<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title>Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages -  Chalon-sur-Saône et Saône et Loire</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages -  Chalon-sur-Saône et Saône et Loire">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg">
      <meta property="og:image:width" content="660"/>
    <meta property="og:image:height" content="200"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2022/03/01/67728/presidentielle-eric-zemmour-et-marine-le-pen-obtiennent-leurs-parrainages">
<meta property="og:description" content="">
<meta property="og:site_name" content="Info-Chalon.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content="Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages -  Chalon-sur-Saône et Saône et Loire">
<meta name="robots" content="max-image-preview:large">
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=f7e8d6b2150c5aa4d5af">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/pub/publireportage/CFAI/2022/0222/CFAIPHONEDU2702AU50322.jpg");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/publireportage/CFAI/2022/0222/CFAITABLETTEDU2702AU50322.jpg");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/publireportage/CFAI/2022/0222/CFAIPCDU2702AU50322.jpg");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2022-03-01",
    "image": "https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg",    "headline": "Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages",
        "url": "https://www.info-chalon.com/articles/2022/03/01/67728/presidentielle-eric-zemmour-et-marine-le-pen-obtiennent-leurs-parrainages/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Vous avez une info à partager, un coup de gueule, un coup de coeur... contactez-nous ! 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces-legales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info-Chalon.com">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon//">
                           
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces-legales.info-chalon.com" target="_blank">
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <a class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36" href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=265" target="_blank"></a>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                
                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
          Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                      <p>Par Laurent Guillaumé</p>
                                    <p class="mt-1 text-gray-500 text-sm">
              Publié le 01 Mars 2022 à 17h28
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2022/03/01/67728/presidentielle-eric-zemmour-et-marine-le-pen-obtiennent-leurs-parrainages&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text=Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages&url=https://www.info-chalon.com/articles/2022/03/01/67728/presidentielle-eric-zemmour-et-marine-le-pen-obtiennent-leurs-parrainages" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2022/03/01/67728/presidentielle-eric-zemmour-et-marine-le-pen-obtiennent-leurs-parrainages&title=Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="/cdn-cgi/l/email-protection#57682422353d3234236a072594fe243e333239233e323b3b32776d7712253e34770d323a3a382225773223771a36253e3932771b3277073239773835233e323939323923773b322225247727362525363e3936303224713538332e6a3f232327246d7878202020793e3931387a343f363b38397934383a783625233e343b3224786567656578676478676678616060656f78272532243e333239233e323b3b327a32253e347a2d323a3a3822257a32237a3a36253e39327a3b327a2732397a3835233e3239393239237a3b322225247a27362525363e3936303224">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                                              <img src="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg"
                  srcset="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg 400w,
                    https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg 600w,
                    https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg 800w,
                    https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg 1000w"
                  sizes="(min-width: 640px) 640px (min-width: 768px) 653px, 100vw"
                  alt="Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages">
                                                          </figue>

            <div class="c-cms-content">
              <p></p>
            </div>

            <div class="c-cms-content">
              <p>Le Conseil constitutionnel a valid&eacute; 620 parrainages pour le candidat de Reconqu&ecirc;te, et 503 pour sa rivale du Rassemblement national. Nicolas Dupont-Aignan a &eacute;galement d&eacute;pass&eacute; les 500 signatures n&eacute;cessaires.&nbsp;</p>
<p>La date limite est fix&eacute;e &agrave; vendredi 18h. Celui qui pourrait venir se rajouter aux candidats valid&eacute;s, c'est Philippe Poutou, le candidat du NPA qui est &agrave; quelques dizaines de parrainages manquants.&nbsp;</p>
<p>Une nouvelle phase devrait se d&eacute;clencher &agrave; compter de maintenant m&ecirc;me si la non-campagne commence &agrave; soulever un certain nombre d'interrogations.</p>
            </div>

            
                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=235" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/VISUEL_INFOS_CHALON_300X250px.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/VISUEL_INFOS_CHALON_300X250px.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=245" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/HAROUN_IC_pave___copie.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/HAROUN_IC_pave___copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=250" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/BENABAR_IC_pave__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/BENABAR_IC_pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=263" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOLDMEN_IC_pave__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOLDMEN_IC_pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=264" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/INFOCHALON-cops_amp_co_2.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/INFOCHALON-cops_amp_co_2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                                                                                                                                                                          
                        <div class="space-y-6">
  </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=208" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=216" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/FRANCEPAREBRISE/2022/1FRANCEPAREBRISEDEMENAGEMENTDU010122.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/FRANCEPAREBRISE/2022/1FRANCEPAREBRISEDEMENAGEMENTDU010122.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=255" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=257" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET3STIHLRECIPROCATEUR.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET3STIHLRECIPROCATEUR.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
                  <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Info_Chalon_512x240px_Plan_de_travail_1.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Info_Chalon_512x240px_Plan_de_travail_1.jpg" alt="">
            </noscript>
          </div>
              </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=247" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2022/2HALLESOMMEILPRIXOUVERTUREDU90222.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2022/2HALLESOMMEILPRIXOUVERTUREDU90222.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=261" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HOMECONFORT/HOMECONFORTDU010322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HOMECONFORT/HOMECONFORTDU010322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=40" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=164" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=260" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/ATOL3LEXILENSDU140222.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/ATOL3LEXILENSDU140222.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=240" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
                  <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg" alt="">
            </noscript>
          </div>
              </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=249" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAU2CANAPEDU90222.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAU2CANAPEDU90222.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=211" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUSGENERIQUE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUSGENERIQUE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=33" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=175" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=267" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CHATEAU_NOIROT/2022/6CHATEAUNOIROTREPRISESDU010322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CHATEAU_NOIROT/2022/6CHATEAUNOIROTREPRISESDU010322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=26" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=259" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/paysage_chef_op_.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/paysage_chef_op_.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=262" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2022/BAIESDESOLEILGENERIQUEDU010322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2022/BAIESDESOLEILGENERIQUEDU010322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">

    
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=235" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/VISUEL_INFOS_CHALON_300X250px.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/VISUEL_INFOS_CHALON_300X250px.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=245" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/HAROUN_IC_pave___copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/HAROUN_IC_pave___copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=250" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/BENABAR_IC_pave__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/BENABAR_IC_pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=263" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOLDMEN_IC_pave__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOLDMEN_IC_pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=264" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/INFOCHALON-cops_amp_co_2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/INFOCHALON-cops_amp_co_2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/01/20/66864/verallia-france-officialise-un-investissement-majeur-de-65-millions-d-euros-a-chalon-sur-saone/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png" alt="Verallia France officialise un investissement majeur de 65 millions d&#039;euros à Chalon-sur-Saône ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Verallia France officialise un investissement majeur de 65 millions d&#039;euros à Chalon-sur-Saône 
  </div>
</a>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=246" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/BENABAR_IC_portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/BENABAR_IC_portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67658/petit-retour-en-images-sur-la-fete-foraine-du-carnaval-1/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINESAMEDI26_27_FEVRIER/IMG_8760.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINESAMEDI26_27_FEVRIER/IMG_8760.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINESAMEDI26_27_FEVRIER/IMG_8760.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/02_FEVRIER2022/FETEFORAINESAMEDI26_27_FEVRIER/IMG_8760.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINESAMEDI26_27_FEVRIER/IMG_8760.jpg" alt="Petit retour en images sur la fête foraine du Carnaval (1) ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Petit retour en images sur la fête foraine du Carnaval (1) 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/28/67705/a-chagny-au-volant-de-sa-ferrari-il-n-a-pas-eu-le-temps-de-passer-la-seconde/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/31340_1_full.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/31340_1_full.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/31340_1_full.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/31340_1_full.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/31340_1_full.jpg" alt="A Chagny, au volant de sa Ferrari, il n&#039;a pas eu le temps de passer la seconde ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              A Chagny, au volant de sa Ferrari, il n&#039;a pas eu le temps de passer la seconde 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67670/au-coeur-de-la-101e-edition-du-carnaval-de-chalon-sur-saone-1/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/Defile/DSC_0986__15_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/Defile/DSC_0986__15_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/carnaval_2022/Defile/DSC_0986__15_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/carnaval_2022/Defile/DSC_0986__15_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/carnaval_2022/Defile/DSC_0986__15_.jpg" alt="Au cœur de la 101e édition du Carnaval de Chalon-sur-Saône (1)">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Au cœur de la 101e édition du Carnaval de Chalon-sur-Saône (1)
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67660/majestueux-carnaband-show-et-discours-poignant-du-colonel-ukrainien-qui-lance-un-appel-aux-chalonnais-et-a-la-nation/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/carnaband_show/DSC_1336__1_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/carnaband_show/DSC_1336__1_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/carnaval_2022/carnaband_show/DSC_1336__1_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/carnaval_2022/carnaband_show/DSC_1336__1_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/carnaval_2022/carnaband_show/DSC_1336__1_.jpg" alt="Majestueux Carnaband Show et discours poignant du Colonel Ukrainien qui lance un appel aux chalonnais et à la Nation !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Majestueux Carnaband Show et discours poignant du Colonel Ukrainien qui lance un appel aux chalonnais et à la Nation !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/01/67717/a-chalon-sur-saone-prive-de-liberte-pour-un-vol-de-10-euros/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg" alt="A Chalon sur Saône, privé de liberté pour un vol de 10 euros">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              A Chalon sur Saône, privé de liberté pour un vol de 10 euros
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67667/reconnaissance-de-la-marche-nordique-qui-sera-proposee-dans-la-cadre-du-marathon-des-vins-de-la-cote-chalonnaise-mv2c/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist25/2022/fevrier_2022/Reco_marche_nordique/IMG_20220227_114552.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist25/2022/fevrier_2022/Reco_marche_nordique/IMG_20220227_114552.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist25/2022/fevrier_2022/Reco_marche_nordique/IMG_20220227_114552.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist25/2022/fevrier_2022/Reco_marche_nordique/IMG_20220227_114552.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist25/2022/fevrier_2022/Reco_marche_nordique/IMG_20220227_114552.jpg" alt="Reconnaissance de la marche nordique, qui sera proposée dans la cadre du Marathon des Vins de la Côte Chalonnaise (MV2C)">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Reconnaissance de la marche nordique, qui sera proposée dans la cadre du Marathon des Vins de la Côte Chalonnaise (MV2C)
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67676/rondo-final-du-defile-du-101eme-carnaval/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/rondo/DSC_1194__3_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/rondo/DSC_1194__3_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/carnaval_2022/rondo/DSC_1194__3_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/carnaval_2022/rondo/DSC_1194__3_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/carnaval_2022/rondo/DSC_1194__3_.jpg" alt="Rondo final du défilé du 101ème Carnaval  ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Rondo final du défilé du 101ème Carnaval  
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67674/les-enfants-et-les-parents-deguises-ou-non-participent-activement-au-carnaval-2/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/enfants_2/DSC_1132__6_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/enfants_2/DSC_1132__6_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/carnaval_2022/enfants_2/DSC_1132__6_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/carnaval_2022/enfants_2/DSC_1132__6_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/carnaval_2022/enfants_2/DSC_1132__6_.jpg" alt="Les enfants et les parents déguisés ou non participent activement au carnaval 2">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Les enfants et les parents déguisés ou non participent activement au carnaval 2
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/28/67680/petit-retour-en-images-sur-la-fete-foraine-du-carnaval-3/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2_27_FEVRIER/IMG_8870.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2_27_FEVRIER/IMG_8870.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2_27_FEVRIER/IMG_8870.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2_27_FEVRIER/IMG_8870.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2_27_FEVRIER/IMG_8870.jpg" alt="Petit retour en images sur la fête foraine du Carnaval (3)">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Petit retour en images sur la fête foraine du Carnaval (3)
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/28/67706/en-video-retour-en-video-sur-ce-premier-dimanche-de-cavalcade-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2022-02-28_a___16_13_31.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2022-02-28_a___16_13_31.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2022-02-28_a___16_13_31.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2022-02-28_a___16_13_31.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2022-02-28_a___16_13_31.png" alt="EN VIDEO - Retour en vidéo sur ce premier dimanche de cavalcade à Chalon sur Saône ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              EN VIDEO - Retour en vidéo sur ce premier dimanche de cavalcade à Chalon sur Saône 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/28/67687/la-coiffeuse-anais-et-son-equipe-n-ont-pas-perdu-l-esprit-de-carnaval/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/IMG_20220226_152553.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/IMG_20220226_152553.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/IMG_20220226_152553.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/IMG_20220226_152553.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/IMG_20220226_152553.jpg" alt="La coiffeuse Anaïs et son équipe n’ont pas perdu l’esprit de Carnaval...">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La coiffeuse Anaïs et son équipe n’ont pas perdu l’esprit de Carnaval...
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67672/les-enfants-et-les-parents-deguises-ou-non-participent-activement-au-carnaval-1/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/Enfants_1/DSC_0948__15_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/carnaval_2022/Enfants_1/DSC_0948__15_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/carnaval_2022/Enfants_1/DSC_0948__15_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/carnaval_2022/Enfants_1/DSC_0948__15_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/carnaval_2022/Enfants_1/DSC_0948__15_.jpg" alt="Les enfants et les parents déguisés ou non participent activement au carnaval (1)">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Les enfants et les parents déguisés ou non participent activement au carnaval (1)
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/28/67682/des-benevoles-des-comites-de-quartier-au-service-du-carnaval-de-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/034_PHOTO_GROUPE.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/034_PHOTO_GROUPE.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/034_PHOTO_GROUPE.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/034_PHOTO_GROUPE.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/034_PHOTO_GROUPE.jpg" alt="Des bénévoles des comités de quartier au service du Carnaval de Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Des bénévoles des comités de quartier au service du Carnaval de Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/28/67694/instinct-tapissier-c-est-du-cote-de-l-avenue-de-paris-a-chalon-sur-saone-que-a-se-passe/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2278.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2278.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2278.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2278.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2278.jpg" alt="Instinct Tapissier... c&#039;est du côté de l&#039;Avenue de Paris à Chalon sur Saône que ça se passe ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Instinct Tapissier... c&#039;est du côté de l&#039;Avenue de Paris à Chalon sur Saône que ça se passe 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67669/covid-19-de-nouvelles-mesures-s-appliquent-a-partir-de-lundi/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-l-acces-au-chu-dijon-bourgogne-sur-presentation-du-passe-sanitaire-50782.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-l-acces-au-chu-dijon-bourgogne-sur-presentation-du-passe-sanitaire-50782.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-l-acces-au-chu-dijon-bourgogne-sur-presentation-du-passe-sanitaire-50782.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-l-acces-au-chu-dijon-bourgogne-sur-presentation-du-passe-sanitaire-50782.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-l-acces-au-chu-dijon-bourgogne-sur-presentation-du-passe-sanitaire-50782.jpg" alt="COVID 19 - De nouvelles mesures s&#039;appliquent à partir de lundi">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              COVID 19 - De nouvelles mesures s&#039;appliquent à partir de lundi
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/28/67678/petit-retour-en-images-sur-la-fete-foraine-du-carnaval-2/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2__27_FEVRIER/IMG_8806.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2__27_FEVRIER/IMG_8806.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2__27_FEVRIER/IMG_8806.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2__27_FEVRIER/IMG_8806.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/02_FEVRIER2022/FETEFORAINECHALON_2__27_FEVRIER/IMG_8806.jpg" alt="Petit retour en images sur la fête foraine du Carnaval (2)">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Petit retour en images sur la fête foraine du Carnaval (2)
            </div>
          </a>

        </li>
                                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/01/67728/presidentielle-eric-zemmour-et-marine-le-pen-obtiennent-leurs-parrainages/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_2.jpg" alt="Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Présidentielle : Eric Zemmour et Marine Le Pen obtiennent leurs parrainages
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/01/67718/la-ville-de-chalon-sur-saone-apporte-son-soutien-a-l-armee-ukrainienne/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/274550729_370399945088738_7150231014595745877_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/274550729_370399945088738_7150231014595745877_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/274550729_370399945088738_7150231014595745877_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/274550729_370399945088738_7150231014595745877_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/274550729_370399945088738_7150231014595745877_n.jpg" alt="La Ville de Chalon-sur-Saône apporte  son soutien à l’armée ukrainienne">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La Ville de Chalon-sur-Saône apporte  son soutien à l’armée ukrainienne
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/01/67720/a-saint-leger-sur-dheune-une-loi-particuliere/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_3.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_3.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_3.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_3.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2_3.jpg" alt="A Saint Léger sur Dheune... une loi particulière ? ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              A Saint Léger sur Dheune... une loi particulière ? 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67655/pas-loin-d-une-centaine-de-manifestants-anti-passes-ce-samedi-26-fevrier-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/32EMEMANIFANTIPASSCHALON_27_FEVRIER/IMG_8722.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/32EMEMANIFANTIPASSCHALON_27_FEVRIER/IMG_8722.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/02_FEVRIER2022/32EMEMANIFANTIPASSCHALON_27_FEVRIER/IMG_8722.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/02_FEVRIER2022/32EMEMANIFANTIPASSCHALON_27_FEVRIER/IMG_8722.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/02_FEVRIER2022/32EMEMANIFANTIPASSCHALON_27_FEVRIER/IMG_8722.jpg" alt="Pas loin d&#039;une centaine de manifestants anti-passes ce samedi 26 février à Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Pas loin d&#039;une centaine de manifestants anti-passes ce samedi 26 février à Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/02/27/67657/le-drapeau-ukrainien-deploye-devant-les-locaux-du-grand-chalon/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/IMG_8713.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/IMG_8713.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/IMG_8713.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/IMG_8713.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/02_FEVRIER2022/DIVERS_FEVRIER/IMG_8713.jpg" alt="Le drapeau ukrainien déployé devant les locaux du Grand Chalon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le drapeau ukrainien déployé devant les locaux du Grand Chalon
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=246" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/BENABAR_IC_portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/BENABAR_IC_portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <a class="group relative block" href="https://www.info-chalon.com/articles/2022/01/20/66848/la-deputee-de-saone-et-loire-cecile-untermaier-interpelle-le-ministre-de-l-education-nationale-au-sujet-de-la-situation-du-lycee-du-gast-dumorey/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg" alt="La députée de Saône et Loire, Cécile Untermaier, interpelle le Ministre de l&#039;Education Nationale au sujet de la situation du Lycée Du Gast- Dumorey">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    La députée de Saône et Loire, Cécile Untermaier, interpelle le Ministre de l&#039;Education Nationale au sujet de la situation du Lycée Du Gast- Dumorey
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/02/20/67518/les-2000-m2-du-bi1-de-saint-leger-sur-dheune-bientot-ouverts-aux-clients/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg" alt="Les 2000 m2 du Bi1 de Saint Léger sur Dheune bientôt ouverts aux clients... ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Les 2000 m2 du Bi1 de Saint Léger sur Dheune bientôt ouverts aux clients... 
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/02/19/67497/les-travaux-du-quai-gambetta-seront-termines-fin-juin-2022/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist16/conference_Presse/DSC_0992__13_.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist16/conference_Presse/DSC_0992__13_.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist16/conference_Presse/DSC_0992__13_.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist16/conference_Presse/DSC_0992__13_.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist16/conference_Presse/DSC_0992__13_.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist16/conference_Presse/DSC_0992__13_.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist16/conference_Presse/DSC_0992__13_.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist16/conference_Presse/DSC_0992__13_.jpg" alt="Les Travaux du Quai Gambetta seront terminés fin juin 2022 ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Les Travaux du Quai Gambetta seront terminés fin juin 2022 
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/02/21/67532/le-depute-gauvain-et-le-gouvernement-a-l-ecoute-de-l-economie-de-la-5eme-circonscription-de-saone-et-loire/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg" alt="Le député Gauvain et le gouvernement à l&#039;écoute de l&#039;économie de la 5ème circonscription de Saône-et-Loire">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Le député Gauvain et le gouvernement à l&#039;écoute de l&#039;économie de la 5ème circonscription de Saône-et-Loire
  </div>
</a>
                                     
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ed8e8283998c8e99ad84838b82c08e858c818283c38e8280">[email&#160;protected]</a></div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="afcccedbc7ca81c5dac3c6cac1efc8c2cec6c381ccc0c2">[email&#160;protected]</a> </div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces-legales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=7c27ee5f4744e12e25c9" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    


    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
