<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title>On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey. - Toute l&#039;actualité gratuite en un 1 clic</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey. - Toute l&#039;actualité gratuite en un 1 clic">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/journalist28/Crissey/Conseil_du_11_oct_21/IMG_4936.jpg">
      <meta property="og:image:width" content="1920"/>
    <meta property="og:image:height" content="1280"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2022/04/02/68642/on-a-surtout-parle-chiffres-lors-de-ce-conseil-municipal-du-21-mars-2022-a-crissey">
<meta property="og:description" content="Compte de gestion, compte administratif, budget, investissements, crédits de paiements sont des sujets incontournables pour les municipalités.">
<meta property="og:site_name" content="Info-Chalon.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content="On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey. - Toute l&#039;actualité gratuite en un 1 clic">
<meta name="robots" content="max-image-preview:large">
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=f7e8d6b2150c5aa4d5af">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/pub/habillage/UIMM/2022/0422/UIMMMOBDU1AU70422.png");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/habillage/UIMM/2022/0422/UIMMTABLETTEDU1AU70422.png");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/habillage/UIMM/2022/0422/UIMMPCDU1AU70422.png");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey.",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2022-04-02",
    "image": "https://www.info-chalon.com/media/journalist28/Crissey/Conseil_du_11_oct_21/IMG_4936.jpg",    "headline": "On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey.",
    "description": "Compte de gestion, compte administratif, budget, investissements, crédits de paiements sont des sujets incontournables pour les municipalités.",    "url": "https://www.info-chalon.com/articles/2022/04/02/68642/on-a-surtout-parle-chiffres-lors-de-ce-conseil-municipal-du-21-mars-2022-a-crissey/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Vous avez une info à partager, un coup de gueule, un coup de coeur... contactez-nous ! 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces-legales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info-Chalon.com">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon//">
                           
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces-legales.info-chalon.com" target="_blank">
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <a class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36" href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=303" target="_blank"></a>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                          <p class="mb-1 text-gray-600 text-sm font-medium uppercase">Crissey</p>
        
                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
          On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey.
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                      <p>Par Christian CLEAUX</p>
                                    <p class="mt-1 text-gray-500 text-sm">
              Publié le 02 Avril 2022 à 18h05
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2022/04/02/68642/on-a-surtout-parle-chiffres-lors-de-ce-conseil-municipal-du-21-mars-2022-a-crissey&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text=On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey.&url=https://www.info-chalon.com/articles/2022/04/02/68642/on-a-surtout-parle-chiffres-lors-de-ce-conseil-municipal-du-21-mars-2022-a-crissey" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2022/04/02/68642/on-a-surtout-parle-chiffres-lors-de-ce-conseil-municipal-du-21-mars-2022-a-crissey&title=On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey.">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae391b0febffeadabacaab1abaafeaebfacb21d77febdb6b7b8b8acbbadfeb2b1acadfebabbfebdbbfebdb1b0adbbb7b2feb3abb0b7bdb7aebfb2febaabfeeceffeb3bfacadfeeceeececfe1d7efe9dacb7adadbba7f0f8bcb1baa7e3b6aaaaaeade4f1f1a9a9a9f0b7b0b8b1f3bdb6bfb2b1b0f0bdb1b3f1bfacaab7bdb2bbadf1eceeececf1eeeaf1eeecf1e8e6e8eaecf1b1b0f3bff3adabacaab1abaaf3aebfacb2bbf3bdb6b7b8b8acbbadf3b2b1acadf3babbf3bdbbf3bdb1b0adbbb7b2f3b3abb0b7bdb7aebfb2f3baabf3eceff3b3bfacadf3eceeececf3bff3bdacb7adadbba7">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                                              <img src="https://www.info-chalon.com/w-md/media/journalist28/Crissey/Conseil_du_11_oct_21/IMG_4936.jpg"
                  srcset="https://www.info-chalon.com/w-xs/media/journalist28/Crissey/Conseil_du_11_oct_21/IMG_4936.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Crissey/Conseil_du_11_oct_21/IMG_4936.jpg 400w,
                    https://www.info-chalon.com/w-md/media/journalist28/Crissey/Conseil_du_11_oct_21/IMG_4936.jpg 600w,
                    https://www.info-chalon.com/w-lg/media/journalist28/Crissey/Conseil_du_11_oct_21/IMG_4936.jpg 800w,
                    https://www.info-chalon.com/w-xl/media/journalist28/Crissey/Conseil_du_11_oct_21/IMG_4936.jpg 1000w"
                  sizes="(min-width: 640px) 640px (min-width: 768px) 653px, 100vw"
                  alt="On a surtout parlé chiffres lors de ce conseil municipal du 21 mars 2022 à Crissey.">
                                                          </figue>

            <div class="c-cms-content">
              <p>Compte de gestion, compte administratif, budget, investissements, crédits de paiements sont des sujets incontournables pour les municipalités.</p>
            </div>

            <div class="c-cms-content">
              <p style="text-align: justify;">Pr&eacute;senter et soumettre aux votes les comptes de gestion, administratif de l&rsquo;ann&eacute;e &eacute;coul&eacute;e et le budget primitif pour la nouvelle ann&eacute;e est un exercice auquel les municipalit&eacute;s doivent passer et Crissey n&rsquo;a pas &eacute;chapp&eacute; &agrave; la r&egrave;gle. C&rsquo;est donc lundi 21 mars que les &eacute;lus se sont r&eacute;unis en conseil municipal pour traiter les d&eacute;lib&eacute;rations &agrave; l&rsquo;ordre du jour, entre-autres celles sur ces points financiers.</p>
<p style="text-align: justify;">Les r&eacute;sultats pr&eacute;sent&eacute;s montrent des finances saines, la commune termine l&rsquo;ann&eacute;e 2021 avec un exc&eacute;dent en fonctionnement de 1 022 390,58 &euro; et un l&eacute;ger d&eacute;ficit en investissement de -426 074,11 &euro; soit un r&eacute;sultat positif de 596 316,11 &euro; refl&eacute;tant une bonne gestion des deniers des crissotins. Apr&egrave;s affectation et calcul, 853 508,11 &euro; sont report&eacute;s en fonctionnement pour 2022.</p>
<p style="text-align: justify;"><strong>Pour 2022, au budget primitif </strong>:</p>
<p style="text-align: justify;"><strong>En fonctionnement</strong>, la municipalit&eacute; a pr&eacute;vu de ma&icirc;triser les d&eacute;penses afin de s&rsquo;adapter &agrave; la baisse des dotations et &agrave; l&rsquo;augmentation m&eacute;canique des charges incompressibles.&nbsp;</p>
<p style="text-align: justify;">Pour les recettes, le choix a &eacute;t&eacute; fait d&rsquo;augmenter les taux de fiscalit&eacute; de +1 %.&nbsp;</p>
<p style="text-align: justify;">La CAF nette sera encore positive pour l&rsquo;ann&eacute;e 2022.&nbsp;</p>
<p style="text-align: justify;"><strong>En investissement </strong>:Dans sa pr&eacute;sentation du budget primitif 2022, la municipalit&eacute; a pr&eacute;vu un certain nombre d&rsquo;investissements et/ou finalisation de travaux, des soldes d&rsquo;autorisation de programme comme :</p>
<p style="text-align: justify;">L&rsquo;autorisation de programme (AP) cr&eacute;&eacute;e pour le nouveau restaurant scolaire r&eacute;ajust&eacute;e, pour 2022, pr&eacute;vision du solde de l&rsquo;AP &agrave; savoir des cr&eacute;dits de paiements &agrave; hauteur de 742 228 &euro;.&nbsp;</p>
<p style="text-align: justify;">Une nouvelle autorisation de programme d&rsquo;un montant de 560 280 &euro; pour la m&eacute;diath&egrave;que. Pour cette ann&eacute;e les cr&eacute;dits de paiements s&rsquo;&eacute;l&egrave;vent &agrave; 200 000 &euro;.&nbsp;</p>
<p style="text-align: justify;">Le reste de l&rsquo;enveloppe financera en priorit&eacute; l&rsquo;acquisition des murs et du fonds de commerce du caf&eacute; bar restaurant &laquo; Le Crissey &raquo; + quelques travaux : montant 294 000 &euro;, des travaux concernant les ouvrages hydrauliques pour le lotissement Terres des Croix Rouges : 36 000 &euro;, un audit &eacute;nerg&eacute;tique pour l&rsquo;&eacute;cole maternelle : 6 150 &euro;, une &eacute;tude paysag&egrave;re : 20 000 &euro;, &nbsp;de la vid&eacute;o protection (5 cam&eacute;ras) pour 50 000 &euro;, &nbsp;le city-stade : 60 500 &euro; et d&rsquo;autres travaux divers de voirie, signal&eacute;tique, de b&acirc;timent, etc..., pour environ 215 000 &euro;, du mat&eacute;riel pour les services techniques pour 15 000 &euro; et des &eacute;quipements informatiques et de bureaux, capteurs CO2&hellip; pour 27 000 &euro;.</p>
<p style="text-align: justify;"><strong>La dette</strong> : la commune a inscrit un emprunt d&rsquo;un montant de 300 000 &euro; pour financer une partie des investissements. Au 1er janvier 2022, le capital restant d&ucirc; &eacute;tait de 2 260 450,54 &euro; ce qui repr&eacute;sente un endettement de 893,11 &euro;/ habitant.&nbsp;</p>
<p style="text-align: justify;">Quelques autres points de d&eacute;lib&eacute;rations ont &eacute;t&eacute; soumis aux membres du conseil :</p>
<p style="text-align: justify;">Le versement d&rsquo;une subvention de fonctionnement au CCAS d&rsquo;un montant de 5 000 &euro; et une subvention compl&eacute;mentaire de 4 000 &euro; afin de participer au financement de l&rsquo;analyse des besoins sociaux. Le conseil a aussi valid&eacute; la 1&egrave;re tranche de vid&eacute;o protection sur la commune pour un montant estim&eacute; &agrave; 50 300 &euro; et autoris&eacute; le maire &agrave; signer l&rsquo;acte de vente d&eacute;finitif des murs du caf&eacute; bar restaurant pour un montant de 170 000 &euro;.</p>
<p style="text-align: justify;">Les d&eacute;lib&eacute;rations soumises &agrave; un vote ont &eacute;t&eacute; ent&eacute;rin&eacute;es &agrave; l&rsquo;unanimit&eacute; par les membres du conseil.</p>
<p style="text-align: justify;">Une r&eacute;union de conseil, bien charg&eacute;e en chiffres, qui s&rsquo;est termin&eacute;e &agrave; 20h10.&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p style="text-align: right;"><strong>C.Cl&eacute;aux</strong></p>
            </div>

            
                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-recrutement-0322.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                                                                                                                                                                          
                        <div class="space-y-6">
  </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=294" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DELECLUSE5.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DELECLUSE5.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=240" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=268" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2022/3HALLEAUSOMMEILNAVIREDU20322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2022/3HALLEAUSOMMEILNAVIREDU20322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=175" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=260" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/ATOL3LEXILENSDU140222.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/ATOL3LEXILENSDU140222.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=301" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2022/COTTETTRONC__ONNEUSEMS170.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2022/COTTETTRONC__ONNEUSEMS170.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=295" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BIOCOOP/2022/0422/BIOCOOP1BONDACHAT.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BIOCOOP/2022/0422/BIOCOOP1BONDACHAT.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=279" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALLIANZ/2022/ALLIANZGENERIQUEDU110322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALLIANZ/2022/ALLIANZGENERIQUEDU110322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=208" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=272" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2022/BAIESDESOLEILGENERIQUEDU010322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2022/BAIESDESOLEILGENERIQUEDU010322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=164" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=26" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
                  <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg" alt="">
            </noscript>
          </div>
              </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=293" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CASEOMENUISERIES/CASEOSTOREBANNE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CASEOMENUISERIES/CASEOSTOREBANNE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=261" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HOMECONFORT/HOMECONFORTDU010322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HOMECONFORT/HOMECONFORTDU010322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=288" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/FRANCEPAREBRISE/2022/2FRANCEPAREBRISEDU180322.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/FRANCEPAREBRISE/2022/2FRANCEPAREBRISEDU180322.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=287" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAU3GDSJOURSDU1903AU160422.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAU3GDSJOURSDU1903AU160422.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=33" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=271" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2022/AQUILUSAQUIFOLIESDU303AU_150422png.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2022/AQUILUSAQUIFOLIESDU303AU_150422png.png" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">

    
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/01/20/66864/verallia-france-officialise-un-investissement-majeur-de-65-millions-d-euros-a-chalon-sur-saone/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERALLIA.png" alt="Verallia France officialise un investissement majeur de 65 millions d&#039;euros à Chalon-sur-Saône ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Verallia France officialise un investissement majeur de 65 millions d&#039;euros à Chalon-sur-Saône 
  </div>
</a>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=280" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAITDU110322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAITDU110322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=289" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=300" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/FOIREAUXPLANTESPORTRAITDU2803AU170422.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/FOIREAUXPLANTESPORTRAITDU2803AU170422.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/30/68573/amenagement-de-l-entree-sud-de-chalon-je-vous-annonce-que-ca-va-etre-complique-de-circuler-a-compter-de-juin/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_2708_2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_2708_2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_2708_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_2708_2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_2708_2.jpg" alt="Aménagement de l&#039;entrée sud de Chalon - &quot;Je vous annonce que ca va être compliqué de circuler à compter de juin&quot;">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Aménagement de l&#039;entrée sud de Chalon - &quot;Je vous annonce que ca va être compliqué de circuler à compter de juin&quot;
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/31/68603/la-neige-annoncee-en-plaine-en-saone-et-loire/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-03-31_a___18_14_01.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-03-31_a___18_14_01.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-03-31_a___18_14_01.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-03-31_a___18_14_01.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-03-31_a___18_14_01.png" alt="La neige annoncée en plaine en Saône et Loire ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La neige annoncée en plaine en Saône et Loire 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/02/68629/chapeau-bas-aux-policiers-municipaux-de-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/277457703_1170549250415398_1416091396023220029_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/277457703_1170549250415398_1416091396023220029_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/277457703_1170549250415398_1416091396023220029_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/277457703_1170549250415398_1416091396023220029_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/277457703_1170549250415398_1416091396023220029_n.jpg" alt="Chapeau bas aux policiers municipaux de Chalon-sur-Saône ! ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Chapeau bas aux policiers municipaux de Chalon-sur-Saône ! 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/01/68618/centre-de-vaccination-du-chalonnais-du-fond-du-coeur-merci/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist19/Ville_de_Chalon/IMG_4680.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist19/Ville_de_Chalon/IMG_4680.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist19/Ville_de_Chalon/IMG_4680.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist19/Ville_de_Chalon/IMG_4680.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist19/Ville_de_Chalon/IMG_4680.jpeg" alt="Centre de vaccination du chalonnais : « Du fond du cœur, merci ! »">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Centre de vaccination du chalonnais : « Du fond du cœur, merci ! »
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/01/68519/un-parking-souterrain-place-du-marche-a-chatenoy-le-royal/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist18/Jean_Claude/Place_du_Marche/IMG_0870.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist18/Jean_Claude/Place_du_Marche/IMG_0870.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist18/Jean_Claude/Place_du_Marche/IMG_0870.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist18/Jean_Claude/Place_du_Marche/IMG_0870.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist18/Jean_Claude/Place_du_Marche/IMG_0870.jpg" alt="Un parking souterrain place du Marché à Chatenoy le Royal">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Un parking souterrain place du Marché à Chatenoy le Royal
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/31/68577/remise-d-une-bourse-d-encouragement-de-la-fondation-marchetta-a-une-etudiante-de-cpge-du-lycee-niepce-balleure/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/03_MARS/REMISEBOURSEFATMAMOJTARELGARH_31_MARS/IMG_2585.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/03_MARS/REMISEBOURSEFATMAMOJTARELGARH_31_MARS/IMG_2585.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/03_MARS/REMISEBOURSEFATMAMOJTARELGARH_31_MARS/IMG_2585.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/03_MARS/REMISEBOURSEFATMAMOJTARELGARH_31_MARS/IMG_2585.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/03_MARS/REMISEBOURSEFATMAMOJTARELGARH_31_MARS/IMG_2585.jpg" alt="Remise d&#039;une bourse d&#039;encouragement de la Fondation Marchetta à une étudiante de CPGE du lycée Niépce-Balleure">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Remise d&#039;une bourse d&#039;encouragement de la Fondation Marchetta à une étudiante de CPGE du lycée Niépce-Balleure
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/31/68581/benabar-a-la-scene-comme-a-la-vie-genial/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist24/BENABAR/RETOUR/UNE.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist24/BENABAR/RETOUR/UNE.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist24/BENABAR/RETOUR/UNE.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist24/BENABAR/RETOUR/UNE.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist24/BENABAR/RETOUR/UNE.jpg" alt="Bénabar, à la scène comme à la vie… Génial !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Bénabar, à la scène comme à la vie… Génial !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/01/68626/ouverture-du-28eme-marche-aux-vins-de-givry/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist25/2022/avril_2022/Ouverture_Marche_aux_vins/IMG20220401181723.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist25/2022/avril_2022/Ouverture_Marche_aux_vins/IMG20220401181723.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist25/2022/avril_2022/Ouverture_Marche_aux_vins/IMG20220401181723.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist25/2022/avril_2022/Ouverture_Marche_aux_vins/IMG20220401181723.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist25/2022/avril_2022/Ouverture_Marche_aux_vins/IMG20220401181723.jpg" alt="Ouverture du 28ème marché aux vins de Givry">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Ouverture du 28ème marché aux vins de Givry
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/02/68631/au-colisee-l-elan-chalon-se-tire-une-balle-dans-le-pied-face-a-saint-chamond/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/basket-pro-b-l-elan-chalon-battu-par-saint-chamond-laisse-s-envoler-son-1er-reve-179456.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/basket-pro-b-l-elan-chalon-battu-par-saint-chamond-laisse-s-envoler-son-1er-reve-179456.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/basket-pro-b-l-elan-chalon-battu-par-saint-chamond-laisse-s-envoler-son-1er-reve-179456.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/basket-pro-b-l-elan-chalon-battu-par-saint-chamond-laisse-s-envoler-son-1er-reve-179456.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/basket-pro-b-l-elan-chalon-battu-par-saint-chamond-laisse-s-envoler-son-1er-reve-179456.jpg" alt="Au Colisée, l&#039;Elan Chalon se tire une balle dans le pied face à Saint-Chamond ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Au Colisée, l&#039;Elan Chalon se tire une balle dans le pied face à Saint-Chamond 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/31/68599/le-clin-d-oeil-d-info-chalon/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist25/2022/mars_2022/Clin_doeil_Cecile/IMG-94981.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist25/2022/mars_2022/Clin_doeil_Cecile/IMG-94981.png 100w,
                    https://www.info-chalon.com/w-xs/media/journalist25/2022/mars_2022/Clin_doeil_Cecile/IMG-94981.png 200w,
                    https://www.info-chalon.com/w-sm/media/journalist25/2022/mars_2022/Clin_doeil_Cecile/IMG-94981.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist25/2022/mars_2022/Clin_doeil_Cecile/IMG-94981.png" alt="Le clin d’œil d&#039;info-chalon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le clin d’œil d&#039;info-chalon
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/30/68574/grand-chalon-business-dating-une-6e-edition-pleine-d-infos-pour-les-entrepreneurs-chalonnais/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_2698.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_2698.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_2698.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_2698.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_2698.jpg" alt="GRAND CHALON BUSINESS DATING - Une 6e édition pleine d&#039;infos pour les entrepreneurs chalonnais ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              GRAND CHALON BUSINESS DATING - Une 6e édition pleine d&#039;infos pour les entrepreneurs chalonnais 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/31/68604/gaz-nous-devons-nous-preparer-vers-une-coupure-imminente-en-france-et-en-allemagne/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/articles/GAZ.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/articles/GAZ.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/articles/GAZ.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/articles/GAZ.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/articles/GAZ.jpg" alt="GAZ : &quot;Nous devons nous préparer&quot;, vers une coupure imminente en France et en Allemagne ?">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              GAZ : &quot;Nous devons nous préparer&quot;, vers une coupure imminente en France et en Allemagne ?
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/01/68615/germaine-nouvelle-centenaire-de-la-maison-de-retraite-villa-thalia-de-saint-remy-a-fete-son-anniversaire/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Saint_Remy/Villa_Thalia/Germaine_Lecoq/IMG_37071.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Saint_Remy/Villa_Thalia/Germaine_Lecoq/IMG_37071.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Saint_Remy/Villa_Thalia/Germaine_Lecoq/IMG_37071.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Saint_Remy/Villa_Thalia/Germaine_Lecoq/IMG_37071.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Saint_Remy/Villa_Thalia/Germaine_Lecoq/IMG_37071.jpg" alt="Germaine, nouvelle centenaire de la maison de retraite &quot;Villa Thalia&quot; de Saint Rémy a fêté son anniversaire.">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Germaine, nouvelle centenaire de la maison de retraite &quot;Villa Thalia&quot; de Saint Rémy a fêté son anniversaire.
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/01/68611/la-boutique-a-compliments-accessible-dans-le-hall-de-l-hotel-de-ville/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/Mairie/compliments/1_compliments_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/Mairie/compliments/1_compliments_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/Mairie/compliments/1_compliments_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Mairie/compliments/1_compliments_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/Mairie/compliments/1_compliments_.jpg" alt="La boutique à compliments accessible dans le hall de l’Hôtel de Ville">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La boutique à compliments accessible dans le hall de l’Hôtel de Ville
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/31/68584/lancement-du-service-de-bornes-de-recharge-electrique-carrefour-energies/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/33234_1_full.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/33234_1_full.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/33234_1_full.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/33234_1_full.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/33234_1_full.jpg" alt="Lancement du service de bornes de recharge électrique Carrefour Énergies">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Lancement du service de bornes de recharge électrique Carrefour Énergies
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/01/68624/acrogivry-demarre-sa-vingtieme-saison-aujourd-hui/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist25/2022/avril_2022/Ouverture_acrogivry/IMG20220401114313.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist25/2022/avril_2022/Ouverture_acrogivry/IMG20220401114313.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist25/2022/avril_2022/Ouverture_acrogivry/IMG20220401114313.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist25/2022/avril_2022/Ouverture_acrogivry/IMG20220401114313.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist25/2022/avril_2022/Ouverture_acrogivry/IMG20220401114313.jpg" alt="Acrogivry démarre sa vingtième saison aujourd&#039;hui">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Acrogivry démarre sa vingtième saison aujourd&#039;hui
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/03/31/68605/fragnes-la-loyere-des-resultats-d-exercice-2021-en-sections-de-fonctionnement-et-d-investissement-en-excedent/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Fragnes_la_Loyere/conseils_municipaux/IMG_3703.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Fragnes_la_Loyere/conseils_municipaux/IMG_3703.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Fragnes_la_Loyere/conseils_municipaux/IMG_3703.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Fragnes_la_Loyere/conseils_municipaux/IMG_3703.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Fragnes_la_Loyere/conseils_municipaux/IMG_3703.jpg" alt="Fragnes La Loyère,  des résultats d’exercice 2021 en sections de fonctionnement et d’investissement en excédent. ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Fragnes La Loyère,  des résultats d’exercice 2021 en sections de fonctionnement et d’investissement en excédent. 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/01/68607/le-cercle-de-l-aviron-de-chalon-sur-saone-suit-une-bonne-dynamique/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/04_AVRIL/DIVERS_AVRIL/IMG_2650.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/04_AVRIL/DIVERS_AVRIL/IMG_2650.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/04_AVRIL/DIVERS_AVRIL/IMG_2650.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/04_AVRIL/DIVERS_AVRIL/IMG_2650.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/04_AVRIL/DIVERS_AVRIL/IMG_2650.jpg" alt="Le Cercle de l&#039;Aviron de Chalon-sur-Saône suit une bonne dynamique">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le Cercle de l&#039;Aviron de Chalon-sur-Saône suit une bonne dynamique
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/02/68638/apres-60-ans-de-mariage-marcel-et-andree-martin-se-sont-dit-oui-pour-la-deuxieme-fois/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/04_AVRIL/REMARIAGEMARTIN60ANS_2_AVRIL/IMG_2851.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/04_AVRIL/REMARIAGEMARTIN60ANS_2_AVRIL/IMG_2851.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/04_AVRIL/REMARIAGEMARTIN60ANS_2_AVRIL/IMG_2851.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/04_AVRIL/REMARIAGEMARTIN60ANS_2_AVRIL/IMG_2851.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/04_AVRIL/REMARIAGEMARTIN60ANS_2_AVRIL/IMG_2851.jpg" alt="Après 60 ans de mariage, Marcel et Andrée Martin se sont dit oui pour la deuxième fois">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Après 60 ans de mariage, Marcel et Andrée Martin se sont dit oui pour la deuxième fois
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/02/68636/le-marathon-des-vins-a-donne-de-la-visibilite-aux-deux-associations-qui-luttent-contre-la-maladie-de-charcot-sur-la-region-chalonnaise/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist25/2022/avril_2022/Maladie_de_Charcot/IMG20220326085952.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist25/2022/avril_2022/Maladie_de_Charcot/IMG20220326085952.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist25/2022/avril_2022/Maladie_de_Charcot/IMG20220326085952.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist25/2022/avril_2022/Maladie_de_Charcot/IMG20220326085952.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist25/2022/avril_2022/Maladie_de_Charcot/IMG20220326085952.jpg" alt="Le marathon des vins a donné de la visibilité aux deux associations, qui luttent contre la maladie de Charcot sur la région chalonnaise">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le marathon des vins a donné de la visibilité aux deux associations, qui luttent contre la maladie de Charcot sur la région chalonnaise
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/01/68620/l-arrosoir-a-chalon-sur-saone-faisait-sa-goguette-hier-soir/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist19/Arrosoir/Goguette/IMG_4690.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist19/Arrosoir/Goguette/IMG_4690.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist19/Arrosoir/Goguette/IMG_4690.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist19/Arrosoir/Goguette/IMG_4690.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist19/Arrosoir/Goguette/IMG_4690.jpeg" alt="L&#039;Arrosoir à Chalon-sur-Saône faisait sa goguette hier soir">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              L&#039;Arrosoir à Chalon-sur-Saône faisait sa goguette hier soir
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/04/02/68623/plus-de-200-personnes-a-la-conference-utb-sur-l-ukraine-a-la-maison-des-syndicats/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/IMG_2659.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/IMG_2659.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/IMG_2659.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/IMG_2659.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/IMG_2659.jpg" alt="Plus de 200 personnes à la conférence UTB sur l&#039;Ukraine à la Maison des Syndicats">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Plus de 200 personnes à la conférence UTB sur l&#039;Ukraine à la Maison des Syndicats
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=280" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAITDU110322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAITDU110322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=289" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=300" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/FOIREAUXPLANTESPORTRAITDU2803AU170422.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/FOIREAUXPLANTESPORTRAITDU2803AU170422.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <a class="group relative block" href="https://www.info-chalon.com/articles/2022/01/20/66848/la-deputee-de-saone-et-loire-cecile-untermaier-interpelle-le-ministre-de-l-education-nationale-au-sujet-de-la-situation-du-lycee-du-gast-dumorey/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/00000000000NOVEMBRE2019/UNTERMAIER.jpg" alt="La députée de Saône et Loire, Cécile Untermaier, interpelle le Ministre de l&#039;Education Nationale au sujet de la situation du Lycée Du Gast- Dumorey">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    La députée de Saône et Loire, Cécile Untermaier, interpelle le Ministre de l&#039;Education Nationale au sujet de la situation du Lycée Du Gast- Dumorey
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/02/20/67518/les-2000-m2-du-bi1-de-saint-leger-sur-dheune-bientot-ouverts-aux-clients/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_2247.jpg" alt="Les 2000 m2 du Bi1 de Saint Léger sur Dheune bientôt ouverts aux clients... ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Les 2000 m2 du Bi1 de Saint Léger sur Dheune bientôt ouverts aux clients... 
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/02/19/67497/les-travaux-du-quai-gambetta-seront-termines-fin-juin-2022/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist16/conference_Presse/DSC_0992__13_.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist16/conference_Presse/DSC_0992__13_.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist16/conference_Presse/DSC_0992__13_.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist16/conference_Presse/DSC_0992__13_.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist16/conference_Presse/DSC_0992__13_.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist16/conference_Presse/DSC_0992__13_.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist16/conference_Presse/DSC_0992__13_.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist16/conference_Presse/DSC_0992__13_.jpg" alt="Les Travaux du Quai Gambetta seront terminés fin juin 2022 ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Les Travaux du Quai Gambetta seront terminés fin juin 2022 
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/02/21/67532/le-depute-gauvain-et-le-gouvernement-a-l-ecoute-de-l-economie-de-la-5eme-circonscription-de-saone-et-loire/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist23/2022/02_FEVRIER2022/GAUVAINMARGUERITTEECONOMIE_21_FEVRIER/274113044_10217621621092343_1893652988159144962_n.jpg" alt="Le député Gauvain et le gouvernement à l&#039;écoute de l&#039;économie de la 5ème circonscription de Saône-et-Loire">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Le député Gauvain et le gouvernement à l&#039;écoute de l&#039;économie de la 5ème circonscription de Saône-et-Loire
  </div>
</a>
                                     
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="187b77766c797b6c5871767e77357b7079747776367b7775">[email&#160;protected]</a></div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bcdfddc8d4d992d6c9d0d5d9d2fcdbd1ddd5d092dfd3d1">[email&#160;protected]</a> </div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces-legales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=7c27ee5f4744e12e25c9" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    


    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
