<!doctype html><html lang="fr"><head><meta charset="utf-8"><title>
                                                            Côté coulisses ou côté spectateurs, journée très très spéciale ce samedi à L’Arrosoir ! Info Chalon l&#039;actualité de Info Chalon
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="Côté coulisses ou côté spectateurs, journée très très spéciale ce samedi à L’Arrosoir !"><meta property="og:type" content="article"><meta property="og:image" content="http://www.info-chalon.com/media/0IMAGES/SONIABLONDET/L%27arrosoir/72fdb6bd-1f84-42b1-b519-b930560813bd.jpg"><meta property="og:url" content="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45756/cote-coulisses-ou-cote-spectateurs-journee-tres-tres-speciale-ce-samedi-a-l-arrosoir/"><meta property="og:description" content="Dès 14h, visitez l’ancienne prison dans le cadre des Journées Européennes du Patrimoine et assistez également à une répétition et enregistrement. A partir de 18h, L’Arrosoir vous convie à la présentation du trimestre qui sera suivie du concert Lézardâmes. Entrée libre, venez nombreux !
"><meta property="og:site_name" content="Info Chalon"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Côté coulisses ou côté spectateurs, journée très très spéciale ce same..."><meta name="twitter:description" content="Dès 14h, visitez l’ancienne prison dans le cadre des Journées Européennes du Patrimoine et assistez également à une répétition et enregistrement. A partir de 18h, L’Arrosoir vous convie à la présentat..."><meta name="twitter:domain" content="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45756/cote-coulisses-ou-cote-spectateurs-journee-tres-tres-speciale-ce-samedi-a-l-arrosoir/"><meta name="twitter:image:src" content="http://www.info-chalon.com/media/0IMAGES/SONIABLONDET/L%27arrosoir/72fdb6bd-1f84-42b1-b519-b930560813bd.jpg"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin><link rel="preconnect dns-prefetch" href="//api.openweathermap.org" crossorigin><link rel="apple-touch-icon" href="http://www.info-chalon.com/public/app/img/ic-apple-touch-icon.png"><link rel="icon" href="http://www.info-chalon.com/public/app/img/ic-favicon.ico"><link rel="stylesheet" href="http://www.info-chalon.com/public/app/css/ic-main.min.css"><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><a class="ad-bg ad-bg--default"
      href="https://www.calameo.com/read/00327006359cfa7ce96b0?authid=GZrB8BMiqbyT"
      target="_blank"
      rel="noopener noreferrer"></a><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="http://www.info-chalon.com"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Chalon"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad-banner"><div class="owl-carousel js-ad-banner"><div><a href="http://www.info-chalon.com/encarts/1387/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/ROCECLERC/ROC_ECLERC_BANDEAU_15_02_14.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/ROCECLERC/ROC_ECLERC_BANDEAU_15_02_14.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1422/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/0IMAGES/0000000000MARATHON2019/728x90-sodirac-0919.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/0IMAGES/0000000000MARATHON2019/728x90-sodirac-0919.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1106/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><![endif]--></div></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="http://www.info-chalon.com"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-chalon.com/articles/chalon-autour-de-chalon/">Chalon /autour de Chalon</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-chalon.com/articles/offre-d-emploi/">Offre d&#039;emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-chalon.com/articles/economie/">Economie</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-chalon.com/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-chalon.com/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-chalon.com/articles/immobilier/">Immobilier</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="http://www.info-chalon.com/articles/culture/">Culture</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-chalon.com/encarts/1402/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GRUX/GRUX2019/GRUXSALLESDEBAINSEPT19.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GRUX/GRUX2019/GRUXSALLESDEBAINSEPT19.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1396/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MMA/MMA2019/SEPTOCT19/MMA3PERENNITEPREMIUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MMA/MMA2019/SEPTOCT19/MMA3PERENNITEPREMIUM.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1405/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GIRARDOTVOYAGES/GIRARDOT19/GIRARDOT105MNREVEILLONDU090919.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GIRARDOTVOYAGES/GIRARDOT19/GIRARDOT105MNREVEILLONDU090919.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1388/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MAISONDUPOELE/2019/MAISONDUPOELEGENERIQUEDU220519.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MAISONDUPOELE/2019/MAISONDUPOELEGENERIQUEDU220519.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1409/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/JUIN19STIHL/2taille_haies_electrique_HSE_71_cottet_motoculture_Dracy_le_fort_Louhans_71.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/JUIN19STIHL/2taille_haies_electrique_HSE_71_cottet_motoculture_Dracy_le_fort_Louhans_71.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1365/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/ACMCONSTRUCTION/ACM2019/ACMDOMOTIQUEDU190319.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/ACMCONSTRUCTION/ACM2019/ACMDOMOTIQUEDU190319.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1397/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VITRINEMEDICALE/2019/VITRINEMEDICALE2.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VITRINEMEDICALE/2019/VITRINEMEDICALE2.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1255/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/EUDO/EUDO_POELES.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/EUDO/EUDO_POELES.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1406/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE19/DELECLUSE90.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE19/DELECLUSE90.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1400/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MAISON_DE_LA_LITERIE/UDS2019/UDSDU2AU210919.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MAISON_DE_LA_LITERIE/UDS2019/UDSDU2AU210919.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1206/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CHATEAUCOUCHES/CHATEAUDECOUCHESDU010419.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CHATEAUCOUCHES/CHATEAUDECOUCHESDU010419.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1257/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VIVASERVICES/2019/VIVASERVICES1BISJARDINAGEDU120419.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VIVASERVICES/2019/VIVASERVICES1BISJARDINAGEDU120419.jpg" alt=""><![endif]--></div></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="http://www.info-chalon.com/articles/chalon-sur-saone/">Chalon sur Saône</a></div><h1 class="article__headline" itemprop="headline">
                Côté coulisses ou côté spectateurs, journée très très spéciale ce samedi à L’Arrosoir !
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:"><span itemprop="name"></span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-09-18T16:31+02:00" itemprop="datePublished">
                            Publié le 18 Septembre 2019 à 16:01
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45756/cote-coulisses-ou-cote-spectateurs-journee-tres-tres-speciale-ce-samedi-a-l-arrosoir/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Côté coulisses ou côté spectateurs, journée très très spéciale ce same...&url=http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45756/cote-coulisses-ou-cote-spectateurs-journee-tres-tres-speciale-ce-samedi-a-l-arrosoir/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Côté coulisses ou côté spectateurs, journée très très spéciale ce samedi à L’Arrosoir !&body=http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45756/cote-coulisses-ou-cote-spectateurs-journee-tres-tres-speciale-ce-samedi-a-l-arrosoir/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/0IMAGES/SONIABLONDET/L%27arrosoir/72fdb6bd-1f84-42b1-b519-b930560813bd.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Dès 14h, visitez l’ancienne prison dans le cadre des Journées Européennes du Patrimoine et assistez également à une répétition et enregistrement. A partir de 18h, L’Arrosoir vous convie à la présentation du trimestre qui sera suivie du concert Lézardâmes. Entrée libre, venez nombreux !

            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: justify;"><strong>Dans le cadre des Journ&eacute;es Europ&eacute;ennes du Patrimoine, samedi 21 septembre :</strong></p><p style="text-align: justify;">L&rsquo;Arrosoir, situ&eacute; dans l&rsquo;ancienne prison de Chalon sur Sa&ocirc;ne, d&eacute;voile ses coulisses, celles d&rsquo;un lieu de patrimoine occup&eacute; par le jazz et les musiques de traverse depuis presque 50 ans.</p><p style="text-align: justify;">L&rsquo;ancienne prison vo&ucirc;t&eacute;e constituait la base du donjon m&eacute;di&eacute;val &agrave; l&rsquo;&eacute;poque des ducs de Bourgogne, et fut utilis&eacute;e dans les diff&eacute;rentes formes que pr&icirc;t la prison du XVI&egrave;me au XIX&egrave;me si&egrave;cle. Abandonn&eacute; au milieu du XIX&egrave;me si&egrave;cle, la cave passe d&rsquo;un lieu de privation de libert&eacute; &agrave; un lieu de cr&eacute;ation, de rencontres et de partage.</p><p style="text-align: justify;">Pour d&eacute;couvrir ou red&eacute;couvrir l&rsquo;activit&eacute; de l&rsquo;Arrosoir et son ambiance, les r&eacute;p&eacute;titions et l&rsquo;enregistrement du duo&nbsp;L&eacute;zard&acirc;mes sont ouverts au public, les musiciens, r&eacute;gisseurs son et lumi&egrave;re et l&rsquo;&eacute;quipe b&eacute;n&eacute;voles de l&rsquo;Arrosoir pr&eacute;senteront les diff&eacute;rentes facettes que constitue aujourd&rsquo;hui une salle de concert professionnelle.</p><p style="text-align: justify;">Entr&eacute;e libre de 14h &agrave; 18h</p><p style="text-align: justify;">Visite "guid&eacute;e" &agrave; 14h30, 15h30 et 17h</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><strong>Pr&eacute;sentation du trimestre et concert :<span class="Apple-converted-space">&nbsp;</span></strong></p><p style="text-align: justify;">Pour ouvrir ce nouveau trimestre, une pr&eacute;sentation des concerts &agrave; venir suivie d&rsquo;un concert du duo accord&eacute;on-saxophone L&eacute;zard&acirc;mes</p><p style="text-align: justify;">Les compositions, plut&ocirc;t m&eacute;lancoliques de l&rsquo;accord&eacute;on sont compl&eacute;t&eacute;es et parfois secou&eacute;es par les improvisations du sax soprano.&nbsp;Les morceaux sont de v&eacute;ritables histoires qui racontent et traversent diverses &eacute;motions et ambiances. Le r&eacute;pertoire vous emm&egrave;ne d&rsquo;une valse &agrave; une course poursuite en cinq temps en passant par une berceuse pour poissons. Dans ce duo tout est possible, de la r&ecirc;verie jusqu&rsquo;&agrave; l&rsquo;orage.</p><p style="text-align: center;">SALLE DE CONCERT L&rsquo;ARROSOIR</p><p style="text-align: center;">11, Impasse de l&rsquo;Ancienne Prison &ndash; 71100 &ndash; Chalon-sur-Sa&ocirc;ne</p><p style="text-align: justify;"><em>Visuel du programme du trimestre : Parvati et Cl&eacute;ment Vallery</em></p><p style="text-align: justify;"><em>Texte : L'Arrosoir - Mise en ligne Info Chalon : SBR</em></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="http://www.info-chalon.com/articles/chalon-sur-saone/" itemprop="keywords">
                                    Chalon sur Saône
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45756/cote-coulisses-ou-cote-spectateurs-journee-tres-tres-speciale-ce-samedi-a-l-arrosoir/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Côté coulisses ou côté spectateurs, journée très très spéciale ce same...&url=http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45756/cote-coulisses-ou-cote-spectateurs-journee-tres-tres-speciale-ce-samedi-a-l-arrosoir/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="mailto:?subject=Côté coulisses ou côté spectateurs, journée très très spéciale ce samedi à L’Arrosoir !&body=http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45756/cote-coulisses-ou-cote-spectateurs-journee-tres-tres-speciale-ce-samedi-a-l-arrosoir/" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="http://www.info-chalon.com/encarts/1398/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CHALONTROUSSEAU/TROUSSEAU2019/TROUSSEAU7CANAPETHOMSONDU010919.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CHALONTROUSSEAU/TROUSSEAU2019/TROUSSEAU7CANAPETHOMSONDU010919.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1414/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/HALLESOMMEILDU1209AU021119.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/HALLESOMMEILDU1209AU021119.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1108/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/0IMAGES/0000000000MARATHON2019/3B-INFOCHALON_cine_ok.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/0IMAGES/0000000000MARATHON2019/3B-INFOCHALON_cine_ok.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1393/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SEMVALDEBOURGOGNE/SEMVAL1908/3SEMVALMERCUREYCHAMPLADOITOPE45.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SEMVALDEBOURGOGNE/SEMVAL1908/3SEMVALMERCUREYCHAMPLADOITOPE45.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1199/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LECAT/2016_02_25_LECAT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LECAT/2016_02_25_LECAT.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1389/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LISSAC/LISSACCHALON.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LISSAC/LISSACCHALON.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1383/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1290/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER010219.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER010219.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1408/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1424/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/0IMAGES/0000000000MARATHON2019/512x240-sodirac-0919.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/0IMAGES/0000000000MARATHON2019/512x240-sodirac-0919.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1418/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR19/SELECTOUT94NouvelleZe__lande.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR19/SELECTOUT94NouvelleZe__lande.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1415/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2019/1AQUILUSROBOT.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2019/1AQUILUSROBOT.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Chalon</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/18/45752/l-association-oncossup-de-l-hopital-prive-sainte-marie-salue-le-challenge-de-l-aviron/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        L&#039;association Oncossup de l&#039;hôpital privé Sainte-Marie salue le Challenge de l&#039;aviron
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/17/45736/ecodds-organise-une-collecte-des-dechets-chimiques-des-particuliers/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        EcoDDS organise une collecte des déchets chimiques des particuliers 
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/17/45723/projection-de-une-grande-fille-jeudi-au-megarama-axel/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Projection de «Une Grande Fille» jeudi au Mégarama Axel 
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/17/45721/avant-premiere-de-camille-au-megarama-axel-suivie-d-un-debat-avec-le-realisateur/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Avant-première de «Camille» au Mégarama Axel suivie d&#039;un débat avec le réalisateur
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/17/45720/un-chalonnais-invente-une-sauce-gilet-jaune/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Un Chalonnais invente une sauce Gilet Jaune
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/17/45717/cabinet-cartallier-studio-coup-de-coeur-a-louer-a-chalon-sur-saone/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Cabinet Cartallier : Studio coup de cœur à louer à Chalon sur Saône 
                                    </div></a></li></ul></div></div></div></aside><section class="band band--highlight band--expand"><h3 class="band__title u-text-inherit-color u-mb-"><a class="u-link-complex u-text-inherit-color" href="http://annonces.info-chalon.com/" target="_blank"><span class="u-link-complex__target">Annonces</span><span class="icon-arrow-right2 u-milli"></span></a></h3><div class="owl-carousel js-birth"><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/cd-musique/629/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/347-1-629-1526135350.jpg" alt="Vend beau PIANO 1/4 queue laqué noir"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/347-1-629-1526135350.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Vend beau PIANO 1/4 queue laqué noir
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/fragnes-la-loyere/l-univers-du-bebe/839/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/319-1-839-1560189370.jpg" alt="Youpala"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/319-1-839-1560189370.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Youpala
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/mercurey/chaussures/858/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/190-1-858-1566547739.jpg" alt="Chaussures garçon "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/190-1-858-1566547739.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chaussures garçon 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/vetements-femme/642/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/312-1-642-1528466708.jpg" alt="Chapeaux "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/312-1-642-1528466708.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chapeaux 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/arts-de-la-table/849/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/150-1-849-1562521550.jpg" alt="Verre martini"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/150-1-849-1562521550.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Verre martini
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/809/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/441-2-809-1556004691.jpg" alt="Divers livres"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/441-2-809-1556004691.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Divers livres
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/613/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/312-1-613-1524819176.jpg" alt="Roman Ado les Colombes du Roi Soleil (le lot 3 euros)"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/312-1-613-1524819176.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Roman Ado les Colombes du Roi Soleil (le lot 3 euros)
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/meubles/829/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/312-1-829-1558000552.jpg" alt="Meuble TV HIFI"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/312-1-829-1558000552.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Meuble TV HIFI
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/mercurey/meubles/856/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/346-1-856-1566464210.jpg" alt="meubles pour enfant "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/346-1-856-1566464210.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            meubles pour enfant 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/divers/761/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/312-1-761-1547474998.jpg" alt="Affaire de Pêche"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/312-1-761-1547474998.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Affaire de Pêche
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/791/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/312-1-791-1553843537.jpg" alt="Guides Touristique Londres et Andalousie"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/312-1-791-1553843537.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Guides Touristique Londres et Andalousie
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/dracy-le-fort/immobilier-locations/848/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/457-1-848-1562072798.jpg" alt="F2 Duplex"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/457-1-848-1562072798.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            F2 Duplex
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/saint-remy/meubles/852/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/461-1-852-1563221941.jpg" alt="Bureau en pin massif"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/461-1-852-1563221941.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Bureau en pin massif
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/maison-et-decoration/555/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/312-1-555-1519649852.jpg" alt="Lampe Décoration"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/312-1-555-1519649852.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Lampe Décoration
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/792/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/312-1-792-1553843979.jpg" alt="L&#039;officiel du Scrabble Larousse"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/312-1-792-1553843979.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            L&#039;officiel du Scrabble Larousse
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chatenoy-le-royal/meubles/843/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/370-1-843-1561243897.jpg" alt="salon 3 pieces"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/370-1-843-1561243897.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            salon 3 pieces
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/790/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/312-1-790-1553843439.jpg" alt="Livre Etre Cavalier Galops 1"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/312-1-790-1553843439.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Livre Etre Cavalier Galops 1
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/saint-remy/meubles/851/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/461-1-851-1563221306.jpg" alt="Vends lit combi Fly en bois clair pouvant servir de canapé lit avec matelas,housses et coussins"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/461-1-851-1563221306.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Vends lit combi Fly en bois clair pouvant servir de canapé lit avec matelas,housses et coussins
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-ventes/822/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/347-1-822-1557334863.jpg" alt="Vaste maison de ville atypique plein centre de Chalon, pierres, charme, terrasse"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/347-1-822-1557334863.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Vaste maison de ville atypique plein centre de Chalon, pierres, charme, terrasse
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/demigny/vetements-femme/833/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/16-1-833-1558590988.jpg" alt="Robe de cocktail"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/16-1-833-1558590988.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Robe de cocktail
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/dracy-le-fort/immobilier-locations/847/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/457-1-847-1562072630.jpg" alt="Studio"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/457-1-847-1562072630.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Studio
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/annonces/chalon-sur-saone/chaussures/850/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://annonces.info-chalon.com/public/media/annonces/150-1-850-1562521763.jpg" alt="Chaussures femme pointure 41"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="http://annonces.info-chalon.com/public/media/annonces/150-1-850-1562521763.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chaussures femme pointure 41
                        </div></a></div></div></section></div><div class="page-content__aside page-content__item wrapper"><div class="ad-pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="http://www.info-chalon.com/encarts/1107/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1421/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/0IMAGES/0000000000MARATHON2019/300x250-sodirac-0919.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/0IMAGES/0000000000MARATHON2019/300x250-sodirac-0919.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1360/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Carre___info_chalon_concours.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Carre___info_chalon_concours.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1373/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/PAVE/MRSTORE/MRSTORE18/MRSTOREPAVE__SEPT18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/PAVE/MRSTORE/MRSTORE18/MRSTOREPAVE__SEPT18.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather flag" id="js-weather"><div class="flag__img"><img class="js-weather-icon" width="72" height="72" alt="Météo"></div><div class="flag__body"><ul class="list-inline"><li class="js-weather-temperature u-hide"></li><li class="weather__temp"><span class="weather__temp-label">Min</span><span class="weather__temp-value js-weather-min"></span></li><li class="weather__temp"><span class="weather__temp-label">Max</span><span class="weather__temp-value js-weather-max"></span></li></ul><div class="weather__city js-weather-place"></div></div></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/pages/info-chaloncom/100706426641938?fref=ts" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/infochalon" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="http://www.info-chalon.com/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><div class="mod__body"><a class="flag u-text-inherit-color u-link-block u-mb-" href="http://agenda.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-chalon.com/public/app/img/ic-icon-agenda.png" alt="L'agenda d'info-chalon"></div><div class="flag__body">
                L'agenda d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="http://www.info-chalon.com/public/app/img/ic-icon-annonces.png" alt="Les annonces d'info-chalon"></div><div class="flag__body">
                Les annonces d'info-chalon
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="http://www.info-chalon.com/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-chalon.com/articles/agglomeration-chalonnaise/2019/08/27/45341/la-victoire-des-cybercontribuables-sur-le-grand-chalon-permet-un-sursis-sur-la-taxe-fonciere/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/TAXEFONCIEREGRANDCHALON.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/TAXEFONCIEREGRANDCHALON.png" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                La victoire des cybercontribuables sur le Grand Chalon permet un sursis sur la taxe foncière 
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="http://www.info-chalon.com/encarts/1423/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/330x500-sodirac-0919.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/330x500-sodirac-0919.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1403/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-09-05_a___10_09_04.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-09-05_a___10_09_04.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1109/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1407/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-08-10_a___11_11_48.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-08-10_a___11_11_48.png" alt=""><![endif]--></div></a></div></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/08/25/45287/a-la-decouverte-du-plus-ancien-magasin-encore-en-activite-de-chalon-sur-saone/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/Karim/AOUT_2019/COUTELLERIEMICHERON_20AOUT/IMG_5960__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/Karim/AOUT_2019/COUTELLERIEMICHERON_20AOUT/IMG_5960__950_x_633_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                À la découverte du plus ancien magasin encore en activité de Chalon-sur-Saône
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-chalon.com/articles/election-municipale/2019/08/30/45386/municipales-a-chalon-pour-gael-perron-itineraire-bis-on-a-laisse-sa-chance-au-produit-mais-il-a-tres-vite-montre-son-insuffisance/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/DSC_3486.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/DSC_3486.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                MUNICIPALES A CHALON - Pour Gaël Perron (Itinéraire Bis), &quot;on a laissé sa chance au produit mais il a très vite montré son insuffisance&quot; 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/08/26/45320/municipales-a-chalon-pour-laurent-delrieu-ude-les-dernieres-annees-ont-ete-un-gachis-pour-chalon-sur-saone-sur-le-plan-ecologique-et-environnemental/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/LAURENTDELRIEU.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/LAURENTDELRIEU.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                MUNICIPALES A CHALON - Pour Laurent Delrieu (UDE), &quot;les dernières années ont été un gâchis pour Chalon sur saône sur le plan écologique et environnemental&quot;
            </div></a></div></section><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/19/3033/vehicule-du-futur-mobilite-intelligente-un-virage-a-prendre/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1567604947.jpg" alt=" Véhicule du futur, mobilité intelligente, un virage à prendre ?"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1567604947.jpg" alt=" Véhicule du futur, mobilité intelligente, un virage à prendre ?"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/20/3031/isabelle-kaisergruber-ecrivaine-sourde-presente-son-livre/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1567510153.jpg" alt="Isabelle KAISERGRUBER, écrivaine sourde présente son livre"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1567510153.jpg" alt="Isabelle KAISERGRUBER, écrivaine sourde présente son livre"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/2932/le-club-des-papoteurs-litteraires/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1561645606.jpg" alt="Le club des papoteurs littéraires"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1561645606.jpg" alt="Le club des papoteurs littéraires"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/2933/la-gravure-dans-tous-ses-etats/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1561646024.jpg" alt="La gravure dans tous ses états"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1561646024.jpg" alt="La gravure dans tous ses états"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/3030/les-journees-du-patrimoine-a-crissey/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1567426404.jpg" alt="Les journées du Patrimoine à Crissey"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1567426404.jpg" alt="Les journées du Patrimoine à Crissey"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/19/3033/vehicule-du-futur-mobilite-intelligente-un-virage-a-prendre/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">19</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target"> Véhicule du futur, mobilité intelligente, un virage à prendre ?</div><div class="top-agenda__sub">Chalon sur Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/20/3031/isabelle-kaisergruber-ecrivaine-sourde-presente-son-livre/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">20</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Isabelle KAISERGRUBER, écrivaine sourde présente son livre</div><div class="top-agenda__sub">chalon sur saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/2932/le-club-des-papoteurs-litteraires/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">21</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Le club des papoteurs littéraires</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/2933/la-gravure-dans-tous-ses-etats/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">21</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">La gravure dans tous ses états</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/3030/les-journees-du-patrimoine-a-crissey/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">21</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Les journées du Patrimoine à Crissey</div><div class="top-agenda__sub">Crissey</div></div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="http://www.info-chalon.com/encarts/1407/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-08-10_a___11_11_48.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-08-10_a___11_11_48.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1423/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/330x500-sodirac-0919.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/330x500-sodirac-0919.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1109/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1403/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-09-05_a___10_09_04.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-09-05_a___10_09_04.png" alt=""><![endif]--></div></a></div></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-chalon.com/articles/saone-et-loire-economie/2019/08/30/45396/a-chalon-sur-saone-cci-formation-forme-aussi-les-jeunes-pour-booster-leur-niveau-d-anglais/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/Stage_anglais_CCI_Formation.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/Stage_anglais_CCI_Formation.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                A Chalon sur Saône, CCI Formation forme (aussi) les jeunes, pour booster leur niveau d&#039;anglais
            </div></a></div></section><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/15/45699/chalon-sur-saone-la-triplette-auxerroise-david-defosse-morgan-bouhin-et-jeremy-naudot-remporte-haut-la-main-la-finale-du-41e-national-petanque-de-chalon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/0_07_jour_8/Finale_hommes/IMG_9734.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/0_07_jour_8/Finale_hommes/IMG_9734.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Chalon-sur-Saône : La triplette auxérroise David Defosse, Morgan Bouhin et Jérémy Naudot remporte haut la main la finale du 41e National pétanque de Chalon  
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/17/45720/un-chalonnais-invente-une-sauce-gilet-jaune/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/SAUCEGILETJAUNE/IMG_6408__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/SAUCEGILETJAUNE/IMG_6408__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un Chalonnais invente une sauce Gilet Jaune
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/faits-divers/2019/09/18/45729/deux-accidents-ce-mardi-soir-un-mort-un-blesse-grave-et-un-blesse/"><div class="top__body media__body">
                            Deux accidents ce mardi soir - Un mort, un blessé grave et un  blessé
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/faits-divers/2019/09/17/45731/deux-blesses-dans-un-accident-de-la-circulation-a-fontaines/"><div class="top__body media__body">
                            Deux blessés dans un accident de la circulation à Fontaines 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/faits-divers/2019/09/18/45745/une-voiture-en-feu-cette-nuit-a-chalon-sur-saone/"><div class="top__body media__body">
                            Une voiture en feu cette nuit à Chalon sur Saône 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/16/45711/finances-publiques-meme-plus-l-impot-sur-les-os/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/RASSEMBLEMENTIMPOTS_16SEPT/IMG_6665__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/RASSEMBLEMENTIMPOTS_16SEPT/IMG_6665__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Finances publiques : même plus l&#039;impôt sur les os!
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/cercle-d-aviron-de-chalon-sur-saone/2019/09/16/45702/le-succes-au-rendez-vous-du-32e-challenge-de-l-aviron/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/P1010011.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/P1010011.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le succès au rendez-vous du 32e Challenge de l’Aviron 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/16/45712/devenez-accompagnant-a-la-scolarite-avec-le-secours-catholique/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chalon/Secours_Catholique/Scolarite/IMG_7953.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chalon/Secours_Catholique/Scolarite/IMG_7953.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Devenez accompagnant à la scolarité avec le Secours Catholique
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/crissey/2019/09/15/45695/3eme-edition-du-color-run-pour-le-bonheur-de-clara/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/COLORUN_CRISSEY_CLARA_15SEPT/IMG_6524__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/COLORUN_CRISSEY_CLARA_15SEPT/IMG_6524__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            3ème édition du Color Run pour le bonheur de Clara
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/faits-divers/2019/09/17/45724/tribunal-de-chalon-a-lux-il-s-etait-stationne-sur-une-place-reservee-aux-personnes-handicapees/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            TRIBUNAL DE CHALON - A Lux, il s&#039;était stationné sur une place réservée aux personnes handicapées 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/crissey/2019/09/16/45708/une-3eme-edition-du-color-run-du-grand-chalon-qui-se-finit-tout-en-couleurs/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/FINAL_3EME_EDITION_COLORRUN/IMG_6644__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/FINAL_3EME_EDITION_COLORRUN/IMG_6644__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une 3ème édition du Color Run du Grand Chalon qui se finit... tout en couleurs!
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/16/45703/chalon-sur-saone-la-triplette-nh71-composee-de-martine-nachin-malorie-blatnik-et-valerie-nadan-remporte-haut-la-main-la-finale-du-41e-national-petanque-de-chalon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/0_07_jour_8/Finale_femme/IMG_9730.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/0_07_jour_8/Finale_femme/IMG_9730.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Chalon-sur-Saône : La triplette (NH71) composée de Martine Nachin, Malorie Blatnik et Valérie Nadan remporte haut la main la finale du 41e National pétanque de Chalon  
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/crissey/2019/09/16/45701/les-premiers-arrives-de-la-3eme-edition-du-color-run-sont/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/1ERARRIVES_COLORRUN_15SEPT/IMG_6563__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/1ERARRIVES_COLORRUN_15SEPT/IMG_6563__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les premiers arrivés de la 3ème édition du Color Run sont...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/15/45689/retour-en-images-sur-la-fete-de-quartier-des-aubepins/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/FETEAUBEPINS2_14SEPT/IMG_6516__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/FETEAUBEPINS2_14SEPT/IMG_6516__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Retour en images sur la Fête de quartier des Aubépins
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/16/45704/63-portraits-qui-racontent-le-quartier-des-aubepins-de-nos-jours/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/LETRESORDESAUBEPINS_/IMG_6495__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Karim/SEPTEMBRE_2019/LETRESORDESAUBEPINS_/IMG_6495__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            63 portraits qui racontent le quartier des Aubépins de nos jours
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/election-municipale/2019/09/15/45690/municipales-petite-ambiance-electorale-aux-aubepins/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/IMG_6503.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/IMG_6503.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Petite ambiance électorale aux Aubépins 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/cote-chalonnnaise/2019/09/17/45728/les-raideuses-de-la-cote-cha-vous-donnent-rendez-vous-a-la-cave-de-buxy/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/IMG_9886.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/IMG_9886.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les Raideuses de la Côte Cha vous donnent rendez-vous à la cave de Buxy 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/chatenoy-le-royal/2019/09/16/45710/laurent-grzybowski-un-show-man-au-service-de-l-eglise/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Paroisse_du_Bon_Samaritain/Messe_de_rentree_2016/2019/IMG_7936.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Paroisse_du_Bon_Samaritain/Messe_de_rentree_2016/2019/IMG_7936.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Laurent Grzybowski, un show-man au service de l’Eglise
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/faits-divers/2019/09/18/45741/deux-blesses-en-urgence-absolue-et-la-recherche-du-transporteur-routier-sur-la-rcea/"><div class="top__body media__body">
                            Deux blessés en urgence absolue et la recherche du transporteur routier sur la RCEA
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/handball-club-chalon/2019/09/17/45719/creation-d-un-section-baby-hand-inscription-d-une-equipe-2-feminine-dans-l-entente-saonoise-les-18-feminines-inscrites-en-championnat-de-france-la-presidente-du-handball-club-chalon-fait-un-point-d-etape-en-ce-debut-de-saison/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/DSC_3727_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/DSC_3727_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Création d&#039;un section Baby hand, inscription d&#039;une équipe 2 féminine dans l&#039;entente Saônoise, les -18 féminines inscrites en Championnat de France, la Présidente du Handball Club Chalon fait un point d&#039;étape en ce début de saison 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/varennes-le-grand/2019/09/17/45740/naissance-d-un-pole-associatif-a-varennes-le-grand/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/7_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/7_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Naissance d’un pôle associatif à Varennes le Grand.
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/saone-et-loire-economie/2019/09/17/45718/lorsque-la-realite-virtuelle-permet-de-visiter-des-domaines-viticoles/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/69452747_373768293513470_7944802453709389824_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/69452747_373768293513470_7944802453709389824_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Lorsque la réalité virtuelle permet de visiter des domaines viticoles 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/opinion/2019/09/17/45738/sudeducbourgogne-denonce-une-scandaleuse-note-de-service-de-la-dsden71/"><div class="top__body media__body">
                            SudEducBourgogne dénonce &quot;une scandaleuse note de service de la DSDEN71&quot;
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/epervans/2019/09/17/45737/l-association-de-la-cantine-scolaire-d-epervans-toujours-au-four-et-au-moulin/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/IMG_4307.jpeg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/IMG_4307.jpeg" alt=""><![endif]--></div><div class="top__body media__body">
                            L&#039;Association de la cantine scolaire d&#039;Epervans toujours au four et au moulin 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="http://www.info-chalon.com/articles/agglomeration-chalonnaise/2019/09/15/45692/la-63e-edition-de-la-gordon-benett-est-passee-par-le-chalonnais/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/71047151_1641504565984936_8034885359768698880_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/0000000000MARATHON2019/71047151_1641504565984936_8034885359768698880_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            La 63e Edition de la Gordon Benett est passée par le Chalonnais 
                        </div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="http://www.info-chalon.com/articles/chalon-sur-saone/2019/09/02/45448/l-ifsi-chalon-nouvelle-generation-a-fait-sa-rentree/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/DSC_3562.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/0000000000MARATHON2019/DSC_3562.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                L&#039;IFSI Chalon nouvelle génération a fait sa rentrée 
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="http://www.info-chalon.com/encarts/1109/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1407/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-08-10_a___11_11_48.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-08-10_a___11_11_48.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1423/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/330x500-sodirac-0919.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/330x500-sodirac-0919.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1403/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-09-05_a___10_09_04.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-09-05_a___10_09_04.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/19/3033/vehicule-du-futur-mobilite-intelligente-un-virage-a-prendre/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1567604947.jpg" alt=" Véhicule du futur, mobilité intelligente, un virage à prendre ?"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1567604947.jpg" alt=" Véhicule du futur, mobilité intelligente, un virage à prendre ?"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/20/3031/isabelle-kaisergruber-ecrivaine-sourde-presente-son-livre/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1567510153.jpg" alt="Isabelle KAISERGRUBER, écrivaine sourde présente son livre"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1567510153.jpg" alt="Isabelle KAISERGRUBER, écrivaine sourde présente son livre"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/2932/le-club-des-papoteurs-litteraires/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1561645606.jpg" alt="Le club des papoteurs littéraires"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1561645606.jpg" alt="Le club des papoteurs littéraires"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/2933/la-gravure-dans-tous-ses-etats/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1561646024.jpg" alt="La gravure dans tous ses états"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1561646024.jpg" alt="La gravure dans tous ses états"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/3030/les-journees-du-patrimoine-a-crissey/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://agenda.info-chalon.com/public/media/affiches/1567426404.jpg" alt="Les journées du Patrimoine à Crissey"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="http://agenda.info-chalon.com/public/media/affiches/1567426404.jpg" alt="Les journées du Patrimoine à Crissey"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/19/3033/vehicule-du-futur-mobilite-intelligente-un-virage-a-prendre/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">19</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target"> Véhicule du futur, mobilité intelligente, un virage à prendre ?</div><div class="top-agenda__sub">Chalon sur Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/20/3031/isabelle-kaisergruber-ecrivaine-sourde-presente-son-livre/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">20</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Isabelle KAISERGRUBER, écrivaine sourde présente son livre</div><div class="top-agenda__sub">chalon sur saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/2932/le-club-des-papoteurs-litteraires/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">21</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Le club des papoteurs littéraires</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/2933/la-gravure-dans-tous-ses-etats/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">21</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">La gravure dans tous ses états</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="http://agenda.info-chalon.com/evenements/culture/2019/09/21/3030/les-journees-du-patrimoine-a-crissey/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">21</div><div class="top-agenda__date-month">Sep</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Les journées du Patrimoine à Crissey</div><div class="top-agenda__sub">Crissey</div></div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="http://www.info-chalon.com/encarts/1407/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-08-10_a___11_11_48.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-08-10_a___11_11_48.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1109/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1403/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-09-05_a___10_09_04.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/Capture_d_rsquo_e__cran_2019-09-05_a___10_09_04.png" alt=""><![endif]--></div></a></div><div><a href="http://www.info-chalon.com/encarts/1423/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/330x500-sodirac-0919.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/0000000000MARATHON2019/330x500-sodirac-0919.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Laurent GUILLAUMÉ</strong><br>06 66 52 37 45
                        <br>guillaume.laurent-fr@wanadoo.fr
                    </div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Catherine JULIEN</strong><br>06 46 56 34 25
                        <br>cathe.julien@gmail.com
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="http://www.info-chalon.com/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="http://www.info-chalon.com/contact/">Contact</a></li><li class="u-mr-"><a href="http://www.info-chalon.com/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script src="http://www.info-chalon.com/public/app/js/main.min.js"></script><script>
        $(function() {
        	$('.js-weather-temperature').openWeather({
        		key: '5ee9e6d0fdda8426a06a74e2e3b5e0f3',
                lang: 'fr',
        		city: 'Chalon-sur-Saone, FR',
        		minTemperatureTarget: '.js-weather-min',
        		maxTemperatureTarget: '.js-weather-max',
        		placeTarget: '.js-weather-place',
        		iconTarget: '.js-weather-icon',
        		customIcons: 'http://www.info-chalon.com/public/app/img/weather/',
        		success: function() {
        			$('.js-weather-').show();
        		},
        		error: function() {
        			console.log("Météo indisponible");
        		}
        	});
        });
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-41', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script></body></html>