<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title>Le spectacle des « Goguettes » : une hilarité qui rassemble -  Chalon-sur-Saône et Saône et Loire</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="Le spectacle des « Goguettes » : une hilarité qui rassemble -  Chalon-sur-Saône et Saône et Loire">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/journalist24/GOGUETTES/UNE.jpg">
      <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="800"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2022/01/19/66822/le-spectacle-des-goguettes-une-hilarite-qui-rassemble">
<meta property="og:description" content="Un humour jouissif, des parodies aussi impertinentes qu’hilarantes pour évoquer l’actualité, sur des airs connus de chansons françaises : le quatuor des Goguettes est la nouvelle coqueluche médiatique. Filez les voir à Chalon, le 27 janvier : leur nouveau spectacle affiche complet à l’Olympia le 18 avril ! Clémence Monnier, la pianiste du groupe, s’entretient avec Info-Chalon.">
<meta property="og:site_name" content="Info-Chalon.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content="Le spectacle des « Goguettes » : une hilarité qui rassemble -  Chalon-sur-Saône et Saône et Loire">
<meta name="robots" content="max-image-preview:large">
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=f7e8d6b2150c5aa4d5af">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/pub/habillage/CARROSANIT/2022/0122/CARROSANITPHONEDU17AU230122.jpg");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/habillage/CARROSANIT/2022/0122/CARRSANITTABLETTEDU17AU230122.jpg");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/habillage/CARROSANIT/2022/0122/CARROSANITPCDU17AU230122.jpg");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Le spectacle des « Goguettes » : une hilarité qui rassemble",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2022-01-19",
    "image": "https://www.info-chalon.com/media/journalist24/GOGUETTES/UNE.jpg",    "headline": "Le spectacle des « Goguettes » : une hilarité qui rassemble",
    "description": "Un humour jouissif, des parodies aussi impertinentes qu’hilarantes pour évoquer l’actualité, sur des airs connus de chansons françaises : le quatuor des Goguettes est la nouvelle coqueluche médiatique. Filez les voir à Chalon, le 27 janvier : leur nouveau spectacle affiche complet à l’Olympia le 18 avril ! Clémence Monnier, la pianiste du groupe, s’entretient avec Info-Chalon.",    "url": "https://www.info-chalon.com/articles/2022/01/19/66822/le-spectacle-des-goguettes-une-hilarite-qui-rassemble/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Vous avez une info à partager, un coup de gueule, un coup de coeur... contactez-nous ! 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces-legales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info-Chalon.com">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/communes-de-la-2e-couronne/">
                           Communes de la 2e couronne
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces-legales.info-chalon.com" target="_blank">
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <div class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36"></div>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                          <p class="mb-1 text-gray-600 text-sm font-medium uppercase">Agglomération chalonnaise</p>
        
                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
          Le spectacle des « Goguettes » : une hilarité qui rassemble
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                      <p>Par Nathalie DUNAND</p>
                                    <p class="mt-1 text-gray-500 text-sm">
              Publié le 19 Janvier 2022 à 14h55
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2022/01/19/66822/le-spectacle-des-goguettes-une-hilarite-qui-rassemble&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text=Le spectacle des « Goguettes » : une hilarité qui rassemble&url=https://www.info-chalon.com/articles/2022/01/19/66822/le-spectacle-des-goguettes-une-hilarite-qui-rassemble" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2022/01/19/66822/le-spectacle-des-goguettes-une-hilarite-qui-rassemble&title=Le spectacle des « Goguettes » : une hilarité qui rassemble">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="/cdn-cgi/l/email-protection#734c000611191610074e3f1653000316100712101f165317160053b1d853341c1406160707160053b1c8534953061d16531b1a1f12011a07b0da5302061a5301120000161e111f1655111c170a4e1b07070300495c5c0404045d1a1d151c5e101b121f1c1d5d101c1e5c1201071a101f16005c414341415c43425c424a5c45454b41415c1f165e000316100712101f165e1716005e141c140616070716005e061d165e1b1a1f12011a07165e02061a5e01120000161e111f16">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                                              <img src="https://www.info-chalon.com/w-md/media/journalist24/GOGUETTES/UNE.jpg"
                  srcset="https://www.info-chalon.com/w-xs/media/journalist24/GOGUETTES/UNE.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist24/GOGUETTES/UNE.jpg 400w,
                    https://www.info-chalon.com/w-md/media/journalist24/GOGUETTES/UNE.jpg 600w,
                    https://www.info-chalon.com/w-lg/media/journalist24/GOGUETTES/UNE.jpg 800w,
                    https://www.info-chalon.com/w-xl/media/journalist24/GOGUETTES/UNE.jpg 1000w"
                  sizes="(min-width: 640px) 640px (min-width: 768px) 653px, 100vw"
                  alt="Le spectacle des « Goguettes » : une hilarité qui rassemble">
                                                          </figue>

            <div class="c-cms-content">
              <p>Un humour jouissif, des parodies aussi impertinentes qu’hilarantes pour évoquer l’actualité, sur des airs connus de chansons françaises : le quatuor des Goguettes est la nouvelle coqueluche médiatique. Filez les voir à Chalon, le 27 janvier : leur nouveau spectacle affiche complet à l’Olympia le 18 avril ! Clémence Monnier, la pianiste du groupe, s’entretient avec Info-Chalon.</p>
            </div>

            <div class="c-cms-content">
              <p>&laquo;&nbsp;Anonymes hier, courtis&eacute;s par tous aujourd&rsquo;hui&nbsp;&raquo; titrait un bel article de Nathalie Simon dans&nbsp;<em>Le Figaro</em> du 17&nbsp;mai 2020. Le succ&egrave;s de ce quatuor &ndash; une femme, 3&nbsp;hommes &ndash; est fulgurant. Et ils n&rsquo;ont pas fini de vous surprendre, tant ils sont pass&eacute;s maitres dans l&rsquo;art des goguettes&nbsp;: d&eacute;tourner les paroles de chansons connues, pour &eacute;voquer l&rsquo;actualit&eacute;.</p>
<p>Ils s&rsquo;appellent Cl&eacute;mence Monnier, Aur&eacute;lien Merle, Stan et Valentin Vander&nbsp;; elle est pianiste et f&eacute;rue de chansons fran&ccedil;aises, ils sont compositeurs auteurs-interpr&egrave;tes. Ils se sont rencontr&eacute;s au bistrot &agrave; vins et chansons <em>Le Limonaire</em>, dans le 9<sup>e</sup>&nbsp;arrondissement de Paris. &laquo;&nbsp;Le lundi, c&rsquo;&eacute;tait les sc&egrave;nes ouvertes de goguettes, se souvient Cl&eacute;mence Monnier. On a commenc&eacute; comme &ccedil;a, juste pour s&rsquo;amuser&nbsp;entre amis.&nbsp;&raquo;</p>
<p>En 2013, le quatuor <em>Les Goguettes</em> est cr&eacute;&eacute; et commence &agrave; trouver son public.</p>
<p>&laquo;&nbsp;Nous &eacute;crivons nos textes, chacun de son c&ocirc;t&eacute;&nbsp;&raquo;. Un talent se d&eacute;couvre, tant les textes sont p&eacute;tillants d&rsquo;humour et d&rsquo;intelligence. C&rsquo;est ce qui fera toute la diff&eacute;rence.</p>
<p><strong>La goguette qui a fait exploser les compteurs</strong></p>
<p>&laquo;&nbsp;Nous avons v&eacute;ritablement connu le succ&egrave;s lors du 1<sup>er</sup>&nbsp;confinement, pr&eacute;cise Cl&eacute;mence Monnier. Valentin avait &eacute;crit un texte satirique sur l&rsquo;air de <em>Vesoul</em> de Brel. C&rsquo;est devenu <a href="https://www.youtube.com/watch?v=BFOJtRFlY-8&amp;t=184s">T&rsquo;as voulu voir le salon</a>, une vid&eacute;o que nous avons tourn&eacute;e avec les moyens du bord, le 28&nbsp;avril 2020.&nbsp;&raquo;</p>
<p>R&eacute;sultat&nbsp;: 5&nbsp;millions de vues sur YouTube&nbsp;! Et les commentaires pleuvent, comme une ovation virtuelle&nbsp;: &laquo;&nbsp;J&rsquo;ai rarement autant ri, quel talent&nbsp;!&nbsp;&raquo; &laquo;&nbsp;J&rsquo;ai vu des milliers de trucs sur le confinement, mais l&agrave;, c&rsquo;est peut-&ecirc;tre le meilleur&nbsp;&raquo; &laquo;&nbsp;Excellent, j&rsquo;en ai mal au ventre&nbsp;&raquo; &laquo;&nbsp;Je ne m&rsquo;en lasse pas, c&rsquo;est excellentissime&nbsp;!&nbsp;&raquo; &laquo;&nbsp;G&eacute;nial, tr&egrave;s dr&ocirc;le et intelligent&nbsp;!&nbsp;&raquo;</p>
<p>Les m&eacute;dias se ruent sur le nouveau ph&eacute;nom&egrave;ne, saluant le talent rare des nouveaux chansonniers.</p>
<p>Sur le site des <em>Goguettes</em>, le quatuor n&rsquo;en revient pas&nbsp;: &laquo;&nbsp;Le succ&egrave;s du confinement&nbsp;! La goguette qui nous aura rendus populaires du <em>Figaro</em> &agrave; <em>l&rsquo;Humanit&eacute;</em>, du JT de Jean-Pierre Pernaut &agrave; la premi&egrave;re page du <em>Monde</em>&nbsp;! Dingue.&nbsp;&raquo;</p>
<p><strong><em>&laquo;&nbsp;Globalement d&rsquo;accord&nbsp;&raquo;, </em></strong><strong>leur nouveau spectacle<br /><br /></strong>L&rsquo;esprit de d&eacute;rision, sur l&rsquo;actualit&eacute; comme sur eux-m&ecirc;mes, coule dans les veines des 4&nbsp;acolytes et transporte litt&eacute;ralement leur public&nbsp;: &laquo;&nbsp;98&nbsp;% des personnes interrog&eacute;es avaient aim&eacute; leur pr&eacute;c&eacute;dent spectacle. Ils sont de retour pour convaincre les 2&nbsp;% restants&nbsp;!&nbsp;&raquo;</p>
<p>Les tourn&eacute;es se multiplient, la critique m&eacute;diatique est unanime. Sur RTL, Laurent Ruquier s&rsquo;enthousiasme&nbsp;: &laquo;&nbsp;Il y a longtemps que je n&rsquo;avais vu et entendu des parodies aussi r&eacute;ussies&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;La salle est hilare. Filez les voir&nbsp;!&nbsp;&raquo;&nbsp;lit-on dans <em>Le Parisien</em>. <em>Le Monde</em> salue &laquo;&nbsp;une impertinence salutaire qui d&eacute;clenche une belle hilarit&eacute;.&nbsp;&raquo;&nbsp;</p>
<p>Nous avons demand&eacute; &agrave; Cl&eacute;mence un avant-go&ucirc;t de leur nouveau spectacle&nbsp;: &laquo;&nbsp;Il y aura 22&nbsp;chansons satiriques. On y retrouvera Val&eacute;rie P&eacute;cresse, sur l&rsquo;air de <em>Ma Gonzesse</em>, de Renaud, une parodie sur l&rsquo;air des<em> D&eacute;mons de minuit</em>, du groupe Images, ou encore sur <em>Les histoires d&rsquo;amour finissent mal, </em>des Rita Mitsouko.&nbsp;&raquo;</p>
<p>&laquo;&nbsp;L&rsquo;actualit&eacute; nous inspire beaucoup, surtout ceux qui nous gouvernent ou voudraient nous gouverner. Notre humour n&rsquo;est jamais m&eacute;chant, il est rassembleur.&nbsp;&raquo;</p>
<p>Est-ce que, vous aussi, vous allez succomber au talent des Goguettes&nbsp;? Vous le saurez en allant les voir.</p>
<p style="text-align: right;"><strong>Par Nathalie DUNAND</strong><br /><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="630d02170b020f0a064d0a0d050c000b020f0c0d23040e020a0f4d000c0e">[email&#160;protected]</a></p>
<p><strong>Les Goguettes </strong>&laquo;&nbsp;Globalement d&rsquo;accord&nbsp;&raquo;<br /><strong>Jeudi 27&nbsp;janvier 2022, &agrave; 20&nbsp;h</strong><br />Salle Marcel Sembat (1, place Mathias) &agrave; Chalon-sur-Sa&ocirc;ne<br />R&eacute;servation&nbsp;: <a href="https://www.ticketmaster.fr/fr/artiste/les-goguettes/idartiste/27482">ticketmaster-les-goguettes</a></p>
<p>Tarif&nbsp;: 39,50&nbsp;&euro;<br />Toutes les infos sur l&rsquo;&eacute;v&egrave;nement sur le site du <strong>producteur&nbsp;Anim15</strong>&nbsp;: <a href="https://anim15.com/event/les-goguettes-en-trio-mais-a-quatre-chalon/?occurrence=2022-01-27">ICI</a><br /><br /><strong>La vid&eacute;o</strong> qui a fait le buzz&nbsp;:<em> </em><a href="https://www.youtube.com/watch?v=BFOJtRFlY-8&amp;t=184s">T&rsquo;as voulu voir le salon</a> (sur l&rsquo;air de <em>Vesoul</em> par Jacques Brel, avec Cl&eacute;mence au piano et Valentin au chant et &agrave; la guitare.)</p>
<p><strong>Plus d&rsquo;infos</strong> sur <em>Les Goguettes &ndash; En trio mais &agrave; quatre</em>&nbsp;: <a href="http://www.lesgoguettes.fr/">http://www.lesgoguettes.fr/</a></p>
<p>&nbsp;</p>
            </div>

            
                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=221" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOGUETTES_IC_pave___copie.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOGUETTES_IC_pave___copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=223" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/TRYO_IC_pave___copie.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/TRYO_IC_pave___copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=235" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/VISUEL_INFOS_CHALON_300X250px.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/VISUEL_INFOS_CHALON_300X250px.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                    
                        <div class="space-y-6">
    
          <div class="space-y-6">
  
        <div>
      <div class="c-grid c-gutter-4 -mt-4 js-gallery">
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/_DSC0137credit_Gue__nae__l_Courbet-Marcy_Photo_Club.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/david_VIAROUGE.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/david_VIAROUGE.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist24/GOGUETTES/david_VIAROUGE.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist24/GOGUETTES/david_VIAROUGE.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist24/GOGUETTES/david_VIAROUGE.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist24/GOGUETTES/david_VIAROUGE.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist24/GOGUETTES/david_VIAROUGE.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist24/GOGUETTES/david_VIAROUGE.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/david_VIAROUGE.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist24/GOGUETTES/Les_Goguettes_CDLD_070319_HD_Marylene_Eytier-0642.jpg" alt="">
              </noscript>
            </a>
          </div>
              </div>
    </div>
  </div>
      </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=82" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATABLE/ATABLEGENERALE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATABLE/ATABLEGENERALE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=227" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DELECLUSE2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DELECLUSE2.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=208" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=224" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/TRYO_IC_Paysage_copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/TRYO_IC_Paysage_copie.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=209" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2021/ATOL2BIENVOIRBIENETREDU131221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2021/ATOL2BIENVOIRBIENETREDU131221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=216" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/FRANCEPAREBRISE/2022/1FRANCEPAREBRISEDEMENAGEMENTDU010122.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/FRANCEPAREBRISE/2022/1FRANCEPAREBRISEDEMENAGEMENTDU010122.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=205" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET2STIHLSOUFFLEURBG56.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET2STIHLSOUFFLEURBG56.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=226" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CHATEAU_NOIROT/2022/4CHATEAUNOIROTSOLDESDU1201AU070222.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CHATEAU_NOIROT/2022/4CHATEAUNOIROTSOLDESDU1201AU070222.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=53" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BISTROREGENT/2021/BISTROREGENTDU280621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BISTROREGENT/2021/BISTROREGENTDU280621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=164" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=26" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=175" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
                  <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg" alt="">
            </noscript>
          </div>
              </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=228" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2022/BAIESDESOLEILTVAOFFERTEDU11AU290122.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2022/BAIESDESOLEILTVAOFFERTEDU11AU290122.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=39" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PL_LEMAIRE_.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PL_LEMAIRE_.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=214" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=37" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIERDU260121.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIERDU260121.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=231" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAU1SOLDESHIVERDU1201AU080222.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAU1SOLDESHIVERDU1201AU080222.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=40" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=230" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2022/UDS2SOLDESHIVERDU1201AU80222.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2022/UDS2SOLDESHIVERDU1201AU80222.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=211" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUSGENERIQUE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUSGENERIQUE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=222" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOGUETTES_IC_Paysage_copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOGUETTES_IC_Paysage_copie.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=232" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2022/1HALLEAUSOMMEILDU1201AU80222.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2022/1HALLEAUSOMMEILDU1201AU80222.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">

    
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=221" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOGUETTES_IC_pave___copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/GOGUETTES_IC_pave___copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=223" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/TRYO_IC_pave___copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/TRYO_IC_pave___copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=235" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/VISUEL_INFOS_CHALON_300X250px.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/VISUEL_INFOS_CHALON_300X250px.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/17/66762/depuis-2016-on-nous-ment-et-on-nous-vole-la-colere-des-salaries-de-keolis-val-de-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist24/KEOLIS/IMG_3800.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist24/KEOLIS/IMG_3800.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist24/KEOLIS/IMG_3800.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist24/KEOLIS/IMG_3800.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist24/KEOLIS/IMG_3800.jpg" alt="« Depuis 2016 on nous ment et on nous vole ! »  La colère des salariés de Keolis Val de Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              « Depuis 2016 on nous ment et on nous vole ! »  La colère des salariés de Keolis Val de Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/16/66754/pass-vaccinal-il-est-adopte/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png" alt="PASS VACCINAL - Il est adopté ... ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              PASS VACCINAL - Il est adopté ... 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/17/66748/250-anti-passes-ont-defile-dans-les-rues-de-chalon-sur-saone-ce-samedi/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/O1_JANVIER2022/26EMESAMEDIANTIPASS__17_JANVIER/IMG_5598.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/O1_JANVIER2022/26EMESAMEDIANTIPASS__17_JANVIER/IMG_5598.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/O1_JANVIER2022/26EMESAMEDIANTIPASS__17_JANVIER/IMG_5598.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/O1_JANVIER2022/26EMESAMEDIANTIPASS__17_JANVIER/IMG_5598.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/O1_JANVIER2022/26EMESAMEDIANTIPASS__17_JANVIER/IMG_5598.jpg" alt="250 anti-passes ont défilé dans les rues de Chalon-sur-Saône ce samedi">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              250 anti-passes ont défilé dans les rues de Chalon-sur-Saône ce samedi
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/18/66783/tribunal-de-chalon-c-est-complique-la-vie-c-est-pas-si-simple/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg" alt="TRIBUNAL DE CHALON - « C’est compliqué la vie ! C’est pas si simple ! »">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              TRIBUNAL DE CHALON - « C’est compliqué la vie ! C’est pas si simple ! »
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/16/66751/deux-incendies-mortels-en-moins-de-24-h-en-saone-et-loire/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg" alt="Deux incendies mortels en moins de 24 h en Saône et Loire ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Deux incendies mortels en moins de 24 h en Saône et Loire 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/17/66758/ou-acheter-les-meilleures-galettes-des-rois-de-chalon-sur-saone-3/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/O1_JANVIER2022/GALETTEDESROIS_3_17_JANVIER/IMG_5647.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/O1_JANVIER2022/GALETTEDESROIS_3_17_JANVIER/IMG_5647.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/O1_JANVIER2022/GALETTEDESROIS_3_17_JANVIER/IMG_5647.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/O1_JANVIER2022/GALETTEDESROIS_3_17_JANVIER/IMG_5647.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/O1_JANVIER2022/GALETTEDESROIS_3_17_JANVIER/IMG_5647.jpg" alt="Où acheter les meilleures galettes des rois de Chalon-sur-Saône ? (3)">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Où acheter les meilleures galettes des rois de Chalon-sur-Saône ? (3)
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/18/66790/trois-voitures-radars-privees-sillonneront-les-routes-de-cote-d-or-a-partir-d-avril/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/RADARS.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/RADARS.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/RADARS.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/RADARS.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/RADARS.jpg" alt="Trois voitures radars privées sillonneront les routes de Côte d&#039;Or à partir d&#039;avril">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Trois voitures radars privées sillonneront les routes de Côte d&#039;Or à partir d&#039;avril
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/17/66773/j-ai-teste-pour-vous-une-nouvelle-kinesiologue-sur-l-ile-saint-laurent/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist24/KINESIOLOGUE-CORINNE/UNE.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist24/KINESIOLOGUE-CORINNE/UNE.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist24/KINESIOLOGUE-CORINNE/UNE.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist24/KINESIOLOGUE-CORINNE/UNE.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist24/KINESIOLOGUE-CORINNE/UNE.jpg" alt="J’AI TESTÉ POUR VOUS – Une nouvelle kinésiologue sur l’île Saint-Laurent !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              J’AI TESTÉ POUR VOUS – Une nouvelle kinésiologue sur l’île Saint-Laurent !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/18/66800/un-octogenaire-retrouve-mort-a-chalon-sur-saone-suite-a-une-intoxication-au-monoxyde-de-carbone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/POMPIERCHALON.jpg" alt="Un octogénaire retrouvé mort à Chalon sur Saône suite à une intoxication au monoxyde de carbone ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Un octogénaire retrouvé mort à Chalon sur Saône suite à une intoxication au monoxyde de carbone 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/19/66808/la-ville-de-chalon-sur-saone-rend-hommage-a-yvette-guelon/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Yvette_Guelon.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Yvette_Guelon.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Yvette_Guelon.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Yvette_Guelon.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Yvette_Guelon.jpg" alt="La ville de Chalon-sur-saône rend hommage à Yvette Guelon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La ville de Chalon-sur-saône rend hommage à Yvette Guelon
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/17/66760/13eme-journee-de-federale-2-poule-2-rtc-21-metz-9-dans-un-match-complique-les-chalonnais-se-rassurent-et-assurent-l-essentiel-le-bonus-offensif/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/RTC/Metz_match/DSC_1000__7_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/RTC/Metz_match/DSC_1000__7_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/RTC/Metz_match/DSC_1000__7_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/RTC/Metz_match/DSC_1000__7_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/RTC/Metz_match/DSC_1000__7_.jpg" alt="13ème journée de Fédérale  2  (Poule 2) : RTC  21 – Metz 9, dans un match compliqué, les chalonnais se rassurent et assurent  l’essentiel, le bonus offensif !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              13ème journée de Fédérale  2  (Poule 2) : RTC  21 – Metz 9, dans un match compliqué, les chalonnais se rassurent et assurent  l’essentiel, le bonus offensif !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/19/66798/annulation-d-evenements-en-cascade-pour-les-comites-de-quartier/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/O1_JANVIER2022/DIVERSJANVIER/IMG_5371.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/O1_JANVIER2022/DIVERSJANVIER/IMG_5371.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/O1_JANVIER2022/DIVERSJANVIER/IMG_5371.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/O1_JANVIER2022/DIVERSJANVIER/IMG_5371.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/O1_JANVIER2022/DIVERSJANVIER/IMG_5371.jpg" alt="Annulation d&#039;événements en cascade pour les comités de quartier">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Annulation d&#039;événements en cascade pour les comités de quartier
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/17/66755/le-drive-voeux-la-solution-optee-par-la-municipalite-de-saint-remy-en-cette-periode-de-crise-sanitaire/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Saint_Remy/Voeux_2022/IMG_1301.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Saint_Remy/Voeux_2022/IMG_1301.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Saint_Remy/Voeux_2022/IMG_1301.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Saint_Remy/Voeux_2022/IMG_1301.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Saint_Remy/Voeux_2022/IMG_1301.jpg" alt="Le drive vœux, la solution optée par la municipalité de Saint Rémy en cette période de crise sanitaire.">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le drive vœux, la solution optée par la municipalité de Saint Rémy en cette période de crise sanitaire.
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/16/66752/presidentielle-valerie-pecresse-multiplie-les-deplacements-en-bourgogne-franche-comte/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PECRESSEBESANCON2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PECRESSEBESANCON2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PECRESSEBESANCON2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/PECRESSEBESANCON2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PECRESSEBESANCON2.jpg" alt="PRÉSIDENTIELLE : Valérie Pécresse multiplie les déplacements en Bourgogne-Franche-Comté">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              PRÉSIDENTIELLE : Valérie Pécresse multiplie les déplacements en Bourgogne-Franche-Comté
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/16/66753/gerald-darmanin-annonce-en-saone-et-loire-ce-lundi-et-dans-l-ain/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DARMANINDIJON_2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DARMANINDIJON_2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DARMANINDIJON_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DARMANINDIJON_2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DARMANINDIJON_2.jpg" alt="Gérald Darmanin annoncé en Saône et Loire ce lundi et dans l&#039;Ain">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Gérald Darmanin annoncé en Saône et Loire ce lundi et dans l&#039;Ain
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/16/66747/l-amicale-pour-le-don-de-sang-benevole-de-chatenoy-le-royal-a-tenu-son-assemblee-generale-a-la-salle-rameau/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Chatenoy_le_royal/Don_du_sang/IMG_1262.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Chatenoy_le_royal/Don_du_sang/IMG_1262.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Chatenoy_le_royal/Don_du_sang/IMG_1262.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Chatenoy_le_royal/Don_du_sang/IMG_1262.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Chatenoy_le_royal/Don_du_sang/IMG_1262.jpg" alt="L’amicale pour le Don de sang bénévole de Châtenoy le Royal a tenu son assemblée générale à la salle Rameau.">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              L’amicale pour le Don de sang bénévole de Châtenoy le Royal a tenu son assemblée générale à la salle Rameau.
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/17/66772/en-saone-et-loire-les-jeunes-avec-macron-prepare-une-annee-militante/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/2022_AVUILLOT_JAM_1501-1.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/2022_AVUILLOT_JAM_1501-1.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/2022_AVUILLOT_JAM_1501-1.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/2022_AVUILLOT_JAM_1501-1.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/2022_AVUILLOT_JAM_1501-1.jpg" alt="En Saône et Loire, les Jeunes avec Macron prépare une année militante">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              En Saône et Loire, les Jeunes avec Macron prépare une année militante
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/18/66789/qu-est-ce-qu-il-les-aime-ses-lamas-johnny-mais-qu-est-ce-qu-il-les-aime/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist9/Johnny_et_ses_lamas/Johnny_1.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist9/Johnny_et_ses_lamas/Johnny_1.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist9/Johnny_et_ses_lamas/Johnny_1.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist9/Johnny_et_ses_lamas/Johnny_1.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist9/Johnny_et_ses_lamas/Johnny_1.jpg" alt="Qu&#039;est-ce qu&#039;il les aime ses lamas, Johnny, mais qu&#039;est-ce qu&#039;il les aime !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Qu&#039;est-ce qu&#039;il les aime ses lamas, Johnny, mais qu&#039;est-ce qu&#039;il les aime !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/18/66784/tribunal-de-chalon-il-n-est-plus-mineur-alors-le-vol-d-une-voiture-le-conduit-derriere-les-barreaux/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg" alt="TRIBUNAL DE CHALON - Il n&#039;est plus mineur... alors le vol d&#039;une voiture le conduit derrière les barreaux">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              TRIBUNAL DE CHALON - Il n&#039;est plus mineur... alors le vol d&#039;une voiture le conduit derrière les barreaux
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/18/66792/lamas-et-alpagas-bien-reflechir-a-tous-les-parametres-avant-une-adoption/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist9/Johnny_et_ses_alpagas/alpaga_3.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist9/Johnny_et_ses_alpagas/alpaga_3.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist9/Johnny_et_ses_alpagas/alpaga_3.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist9/Johnny_et_ses_alpagas/alpaga_3.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist9/Johnny_et_ses_alpagas/alpaga_3.jpg" alt="Lamas et alpagas, bien réfléchir à tous les paramètres avant une adoption ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Lamas et alpagas, bien réfléchir à tous les paramètres avant une adoption 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/18/66786/jeudi-le-groupe-socialistes-et-apparentes-va-porter-une-proposition-de-loi-d-urgence-pour-lutter-contre-la-desertification-medicale/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DESERTIFICATION_1.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DESERTIFICATION_1.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DESERTIFICATION_1.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DESERTIFICATION_1.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DESERTIFICATION_1.jpg" alt="Jeudi le groupe Socialistes et apparentés va porter une proposition de loi d’urgence pour lutter contre la désertification médicale">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Jeudi le groupe Socialistes et apparentés va porter une proposition de loi d’urgence pour lutter contre la désertification médicale
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/01/17/66769/education-nationale-les-syndicats-fsu-cgt-educ-action-fo-et-sud-education-ainsi-que-l-organisation-de-parents-d-eleves-fcpe-avec-les-mouvements-lyceens-fidl-mnl-et-la-voix-lyceenne-appellent-a-une-nouvelle-journee-de-mobilisation/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/ECOLES.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/ECOLES.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/00000000000NOVEMBRE2019/ECOLES.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/00000000000NOVEMBRE2019/ECOLES.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/00000000000NOVEMBRE2019/ECOLES.png" alt="EDUCATION NATIONALE - Les syndicats FSU, CGT Educ&#039;action, FO et SUD-Education, ainsi que l&#039;organisation de parents d&#039;élèves FCPE, avec les mouvements lycéens FIDL, MNL et La Voix lycéenne appellent à une nouvelle journée de mobilisation ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              EDUCATION NATIONALE - Les syndicats FSU, CGT Educ&#039;action, FO et SUD-Education, ainsi que l&#039;organisation de parents d&#039;élèves FCPE, avec les mouvements lycéens FIDL, MNL et La Voix lycéenne appellent à une nouvelle journée de mobilisation 
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=225" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PERET_IC_portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PERET_IC_portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=225" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PERET_IC_portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PERET_IC_portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                      
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="44272b2a30252730042d2a222b69272c25282b2a6a272b29">[email&#160;protected]</a></div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="264547524e43084c534a4f434866414b474f4a0845494b">[email&#160;protected]</a> </div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces-legales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=7c27ee5f4744e12e25c9" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    


    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
