<!doctype html><html lang="fr"><head><meta charset="utf-8"><title>
                                                            Chalon-sur-Saône | O&#039; Barber, votre nouveau barbershop à Chalon-sur-Saône Info Chalon l&#039;actualité de Info Chalon
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><!-- for Facebook --><meta property="og:title" content="O&#039; Barber, votre nouveau barbershop à Chalon-sur-Saône"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9275__950_x_633_.jpg"><meta property="og:url" content="https://www.info-chalon.com/articles/2020/07/29/45121/o-barber-votre-nouveau-barbershop-a-chalon-sur-saone/"><meta property="og:description" content="Karim, un Chalonnais de 31 ans, a ouvert un nouveau barbershop sur l&#039;Avenue de Paris : O&#039; Barber. Bonne humeur et convivialité garanties! Plus de détails avec Info Chalon."><meta property="og:site_name" content="Info Chalon"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="O&amp;#039; Barber, votre nouveau barbershop à Chalon-sur-Saône"><meta name="twitter:description" content="Karim, un Chalonnais de 31 ans, a ouvert un nouveau barbershop sur l&amp;#039;Avenue de Paris : O&amp;#039; Barber. Bonne humeur et convivialité garanties! Plus de détails avec Info Chalon."><meta name="twitter:domain" content="https://www.info-chalon.com/articles/2020/07/29/45121/o-barber-votre-nouveau-barbershop-a-chalon-sur-saone/"><meta name="twitter:image:src" content="https://www.info-chalon.com/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9275__950_x_633_.jpg"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin><link rel="preconnect dns-prefetch" href="//api.openweathermap.org" crossorigin><link rel="apple-touch-icon" href="https://www.info-chalon.com/public/app/img/ic-apple-touch-icon.png"><link rel="icon" href="https://www.info-chalon.com/public/app/img/ic-favicon.ico"><link rel="stylesheet" href="https://www.info-chalon.com/public/app/css/ic-main.min.css"><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-chalon.com"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Chalon"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad-banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-chalon.com/encarts/1355/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1136/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1404/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/BSCAR_BANNIE__REpng.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/BSCAR_BANNIE__REpng.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1446/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/728x90-op-zoe-0720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/728x90-op-zoe-0720.jpg" alt=""><![endif]--></div></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-chalon.com"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">Chalon /autour de Chalon</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/offre-d-emploi/">Offre d&#039;emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/economie/">Economie</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/immobilier/">Immobilier</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/culture/">Culture</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1102/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1422/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE6.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1434/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LISSAC/LISSACSOLDESDU1507AU110820.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LISSAC/LISSACSOLDESDU1507AU110820.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1380/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1260/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1425/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/ISOLATIONFUTEE/ISOLATIONFUTEEDU060720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/ISOLATIONFUTEE/ISOLATIONFUTEEDU060720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1429/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2020/UDSSOLDESETEDU1507AU110820.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2020/UDSSOLDESETEDU1507AU110820.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1401/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MMA/MMA2020/1MMA200_euro_DU290520.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MMA/MMA2020/1MMA200_euro_DU290520.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1447/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/512x240-op-zoe-0720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/512x240-op-zoe-0720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1437/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SILVYATERRADE/SILVYATERRADE2DU130720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SILVYATERRADE/SILVYATERRADE2DU130720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1424/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/EUDO/EUDODU60720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/EUDO/EUDODU60720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1436/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/TROUSSEAU/TROUSSEAU20/TROUSSEAU4DESTOCKAGEDU1507AU140820.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/TROUSSEAU/TROUSSEAU20/TROUSSEAU4DESTOCKAGEDU1507AU140820.png" alt=""><![endif]--></div></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-chalon.com/articles/"></a></div><h1 class="article__headline" itemprop="headline">
                O&#039; Barber, votre nouveau barbershop à Chalon-sur-Saône
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#61150e0f150e0f0a0013080c565021060c00080d4f020e0c"><span itemprop="name">Karim BOUAKLINE-VENEGAS AL GHARNATI</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-07-29T21:01+02:00" itemprop="datePublished">
                            Publié le 29 Juillet 2020 à 19:18
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2020/07/29/45121/o-barber-votre-nouveau-barbershop-a-chalon-sur-saone/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=O&amp;#039; Barber, votre nouveau barbershop à Chalon-sur-Saône&url=https://www.info-chalon.com/articles/2020/07/29/45121/o-barber-votre-nouveau-barbershop-a-chalon-sur-saone/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c4ada8bbb8b2b0abc9eaf9e9eef9a7abfde4fff9eeabe5e4fefdeeeafeabe9eaf9e9eef9f8e3e4fbab482babc8e3eae7e4e5a6f8fef9a6d8ea483fe5eeade9e4eff2b6e3fffffbf8b1a4a4fcfcfca5e2e5ede4a6e8e3eae7e4e5a5e8e4e6a4eaf9ffe2e8e7eef8a4b9bbb9bba4bbbca4b9b2a4bfbebab9baa4e4a6e9eaf9e9eef9a6fde4fff9eea6e5e4fefdeeeafea6e9eaf9e9eef9f8e3e4fba6eaa6e8e3eae7e4e5a6f8fef9a6f8eae4e5eea4" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9275__950_x_633_.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Karim, un Chalonnais de 31 ans, a ouvert un nouveau barbershop sur l&#039;Avenue de Paris : O&#039; Barber. Bonne humeur et convivialité garanties! Plus de détails avec Info Chalon.
            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: justify;">S'il est trop t&ocirc;t pour se prononcer sur le devenir du c&eacute;l&egrave;bre plombier moustachu, Mario, contr&ocirc;l&eacute; en possession de Super Champi par un agent de la police m&eacute;tropolitaine de Sa Majest&eacute;, la reine &Eacute;lisabeth II, une chose est s&ucirc;re, c'est que <strong>Chalon-sur-Sa&ocirc;ne compte un nouveau barbershop, depuis un mois.</strong></p><p style="text-align: justify;"><br /><strong>Ouvert en lieu et place de l'ancien MBK, au 40 Avenue de Paris, O' Barber, c'est l'aboutissement d'un r&ecirc;ve pour Karim Ouchem</strong>, 31 ans, n&eacute; &agrave; Chalon-sur-Sa&ocirc;ne.</p><p style="text-align: justify;"><br />Titulaire d'un brevet professionnel (BP) depuis cette ann&eacute;e, dipl&ocirc;me qu'il a obtenu en tant que candidat libre, Karim travaillait auparavant dans le b&acirc;timent mais c'&eacute;tait presque une &eacute;vidence pour lui, la coiffure.</p><p style="text-align: justify;"><br />&laquo;<em>Avant, je faisais &ccedil;a pour la famille et les amis. Je me suis form&eacute; sur le tas puis, un beau jour, j'ai d&eacute;cid&eacute; de me lancer s&eacute;rieusement dans cette activit&eacute;</em>&raquo;, nous confie-t-il.</p><p style="text-align: justify;"><br />&laquo;<em>J'ai visit&eacute; beaucoup de sites avant de m'installer dans les anciens locaux de MBK. Notamment en centre-ville mais on a du mal &agrave; se garer et &ccedil;a bouchonne</em>&raquo; poursuit Karim.</p><p style="text-align: justify;"><br /><strong>&Agrave; O' Barber, les &laquo;</strong><em>jeunes et les moins jeunes</em><strong>&raquo; sont re&ccedil;us &laquo;</strong><em>avec ou sans</em><strong>&raquo; rendez-vous.</strong></p><p style="text-align: justify;"><br />&laquo;<em>J'ai une client&egrave;le qui vient de partout dans Chalon, ses alentours mais aussi Beaune ou du Creusot. D'ailleurs, parmi mes clients, je retrouve des anciens membres du club</em>&raquo;.</p><p style="text-align: justify;"><br />Oui, car notre jeune coiffeur-barbier, authentique passionn&eacute; du ballon rond, n'est pas un inconnu pour tout le monde, il fut le pr&eacute;sident du FC Pr&eacute;s Saint-Jean, club de football qui a malheureusement ferm&eacute;, il y a deux ans, faute de subventions.</p><p style="text-align: justify;"><br />Quand on interroge Karim sur <strong>les sp&eacute;cialit&eacute;s de O' Barber,</strong> il r&eacute;pond tout azimut que <strong>c'est le d&eacute;grad&eacute; au rasoir et l'&eacute;pilation au fil.</strong> Avis aux amateurs!</p><p style="text-align: justify;"><br />&laquo;<em>J'apprends &agrave; conna&icirc;tre mes clients. Ici, on est pas &agrave; la cha&icirc;ne. Je privil&eacute;gie la qualit&eacute; &agrave; la quantit&eacute;. Si je dois passer du temps sur un client, &ccedil;a ne me fait pas peur surtout si je n'ai pas un autre client derri&egrave;res (rires)</em>&raquo;, nous explique ce dernier.</p><p style="text-align: justify;"><br />Derniers points,<strong> p&eacute;riode estivale oblige, l'&eacute;tablissement sera ferm&eacute; du 10 au 27 ao&ucirc;t et d&egrave;s la rentr&eacute;e, Karim sera rejoint par un nouvel &eacute;l&eacute;ment.</strong></p><p style="text-align: justify;"><br />Alors, vous l'aurez sans doute compris, &agrave; O' Barber, plus qu'une coupe et une barbe bien taill&eacute;e, c'est une ambiance chaleureuse qui vous attend!</p><p style="text-align: justify;"><br /><strong>Adresse :</strong></p><p style="text-align: justify;">O' Barber<br />40 Avenue de Paris<br />71100 Chalon-sur-Sa&ocirc;ne</p><p style="text-align: justify;"><br /><strong>Contact :</strong><br />T&eacute;l. (portable) 07.69.63.02.01<br />Page Facebook : <a href="https://www.facebook.com/O-Barber-101765401596840/">O Barber</a></p><p style="text-align: justify;"><br /><strong>Horaires :</strong><br />Du mardi au vendredi de 10 heures &agrave; 12 heures et de 14 heures &agrave; 19 heures.<br />Le samedi de 9 heures 30 &agrave; 17 heures non-stop.<br />Ferm&eacute; le dimanche et le lundi.</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;"><br /><strong>Karim Bouakline-Venegas Al Gharnati</strong></p><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9267__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9267__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9269__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9269__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9268__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9268__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9273__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9273__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9266__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9266__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9272__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9272__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9264__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9264__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9265__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9265__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9270__950_x_633_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/KARIM/2020/JUILLET/OBARBER_29JUILLET/IMG_9270__950_x_633_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/chalon-sur-saone/" itemprop="keywords">
                                    Chalon sur Saône
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/" itemprop="keywords">
                                    Chalon /autour de Chalon
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2020/07/29/45121/o-barber-votre-nouveau-barbershop-a-chalon-sur-saone/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=O&amp;#039; Barber, votre nouveau barbershop à Chalon-sur-Saône&url=https://www.info-chalon.com/articles/2020/07/29/45121/o-barber-votre-nouveau-barbershop-a-chalon-sur-saone/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#e1de9294838b848295dcaec7c2d1d2d8dac1a38093838493cdc1978e959384c18f8e9497848094c183809383849392898e91c12241c1a289808d8e8fcc929493ccb28022558f84c7838e8598dc8995959192dbcece969696cf888f878ecc8289808d8e8fcf828e8cce80939588828d8492ced3d1d3d1ced1d6ced3d8ced5d4d0d3d0ce8ecc838093838493cc978e959384cc8f8e9497848094cc83809383849392898e91cc80cc8289808d8e8fcc929493cc92808e8f84ce" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1274/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MAISONSFRANCECONFORT/MAISONSFRANCECONFORTDU300120.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MAISONSFRANCECONFORT/MAISONSFRANCECONFORTDU300120.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1261/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/REPARSTORES/REPARSTORESCHALONDU130220.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/REPARSTORES/REPARSTORESCHALONDU130220.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1428/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CREDITMUTUEL/CREDITMUTUELDU130720.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CREDITMUTUEL/CREDITMUTUELDU130720.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1303/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1372/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESJARDINAGE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESJARDINAGE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1288/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GRUX/GRUX2020/GRUXCARRELAGEETPIERREFEV20.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GRUX/GRUX2020/GRUXCARRELAGEETPIERREFEV20.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1435/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLEAUSOMMEILDU1507AU110820.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLEAUSOMMEILDU1507AU110820.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1432/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/COTTET/COTTET2020/0520/COTTET4STIHLREMBOURSEMENT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/COTTET/COTTET2020/0520/COTTET4STIHLREMBOURSEMENT.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1334/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1427/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/NOUVEAUXPAYSAGES/2020/NOUVEAUXPAYSAGES1.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/NOUVEAUXPAYSAGES/2020/NOUVEAUXPAYSAGES1.png" alt=""><![endif]--></div></a></div></div></div><section class="band band--highlight band--expand"><h3 class="band__title u-text-inherit-color u-mb-"><a class="u-link-complex u-text-inherit-color" href="http://annonces.info-chalon.com/" target="_blank"><span class="u-link-complex__target">Annonces</span><span class="icon-arrow-right2 u-milli"></span></a></h3><div class="owl-carousel js-birth"><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/maison-et-decoration/991/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/524-1-991-1583074515.jpeg" alt="Lustre"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/524-1-991-1583074515.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Lustre
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/informatique/1008/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/477-1-1008-1588151564.jpg" alt="STICK INTEL COMPUTE WINDOWS 10"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/477-1-1008-1588151564.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            STICK INTEL COMPUTE WINDOWS 10
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/mercurey/equipement-moto/1019/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/503-1-1019-1591421127.jpeg" alt="Botte Moto"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/503-1-1019-1591421127.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Botte Moto
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-ventes/878/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-878-1569746845.jpg" alt="maison de ville mitoyenne"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-878-1569746845.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            maison de ville mitoyenne
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/immobilier-ventes/935/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-4-935-1580415852.jpg" alt="maison de village "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-4-935-1580415852.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            maison de village 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-ventes/990/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/524-1-990-1583066308.jpeg" alt="Vends garage fermé "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/524-1-990-1583066308.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Vends garage fermé 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/mercurey/maison-et-decoration/743/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/190-1-743-1543320042.jpg" alt="Chambre à coucher "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/190-1-743-1543320042.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chambre à coucher 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/divers/981/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-3-981-1580913839.jpg" alt="Masques de Carnaval "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-3-981-1580913839.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Masques de Carnaval 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/animaux-et-materiel-animalerie/980/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/186-1-980-1580839100.jpg" alt="Chiot Jack Russell Terrier LOF"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/186-1-980-1580839100.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chiot Jack Russell Terrier LOF
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/informatique/1007/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/477-1-1007-1588151336.jpg" alt="TABLETTE FIRE HD 8"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/477-1-1007-1588151336.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            TABLETTE FIRE HD 8
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/meubles/1027/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/543-1-1027-1593070613.jpg" alt="LIT ENFANT"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/543-1-1027-1593070613.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            LIT ENFANT
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/animaux-et-materiel-animalerie/996/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-996-1583857901.jpg" alt="Fontaine a eau "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-996-1583857901.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Fontaine a eau 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/telephonie/1005/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/477-1-1005-1588150987.jpg" alt="Iphone 6S 64GB"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/477-1-1005-1588150987.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Iphone 6S 64GB
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/fontaines/immobilier-bureaux-et-commerces/1004/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/532-1-1004-1587634644.jpg" alt="Local ideal début d&#039;activité."><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/532-1-1004-1587634644.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Local ideal début d&#039;activité.
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/l-univers-du-bebe/1028/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/543-1-1028-1593071017.jpg" alt="PARC EN BOIS PLIANT"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/543-1-1028-1593071017.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            PARC EN BOIS PLIANT
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/telephonie/1006/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/477-1-1006-1588151256.jpg" alt="XIAOMI MI 9 LITE"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/477-1-1006-1588151256.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            XIAOMI MI 9 LITE
                        </div></a></div></div></section></div><div class="page-content__aside page-content__item wrapper"><div class="ad-pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-chalon.com/encarts/1403/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/BSCAR_PAVE.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/BSCAR_PAVE.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1135/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1448/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/300x250-op-zoe-0720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/300x250-op-zoe-0720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1383/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather flag" id="js-weather"><div class="flag__img"><img class="js-weather-icon" width="72" height="72" alt="Météo"></div><div class="flag__body"><ul class="list-inline"><li class="js-weather-temperature u-hide"></li><li class="weather__temp"><span class="weather__temp-label">Min</span><span class="weather__temp-value js-weather-min"></span></li><li class="weather__temp"><span class="weather__temp-label">Max</span><span class="weather__temp-value js-weather-max"></span></li></ul><div class="weather__city js-weather-place"></div></div></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/pages/info-chaloncom/100706426641938?fref=ts" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/infochalon" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-chalon.com/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><div class="mod__body"><a class="flag u-text-inherit-color u-link-block u-mb-" href="https://agenda.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-agenda.png" alt="L'agenda d'info-chalon"></div><div class="flag__body">
                L'agenda d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block u-mb-" href="https://annonces.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces.png" alt="Les annonces d'info-chalon"></div><div class="flag__body">
                Les annonces d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block" href="https://annonces-legales.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces-legales.png" alt="Annonces légales d'info-chalon"></div><div class="flag__body">
                Annonces légales
            </div></a></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles//2020/04/19/43239/info-chalon-com-ouvre-sa-plate-forme-dediee-aux-annonces-legales-et-judiciaires/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/articles/LOGOINFOS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/articles/LOGOINFOS.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Info-chalon.com ouvre sa plate-forme dédiée aux annonces légales et judiciaires
            </div></a></div></section><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-chalon.com/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1374/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/330x500-op-zoe-0720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/330x500-op-zoe-0720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1374/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/330x500-op-zoe-0720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/330x500-op-zoe-0720.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/27/45093/un-panache-de-fumee-aper-u-depuis-chalon-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/116098081_1011145442637851_7698738826850629395_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/116098081_1011145442637851_7698738826850629395_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un panache de fumée aperçu depuis Chalon sur Saône 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45113/24-254-tests-pratiques-en-saone-et-loire-et-combien-de-positifs/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            24.254 tests pratiqués en Saône-et-Loire ... et combien de positifs ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45114/avis-aux-amateurs-de-poutine-lbk-debarque-a-chalon-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/JUILLET/LBK_28JUILLET/IMG_9263__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/JUILLET/LBK_28JUILLET/IMG_9263__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Avis aux amateurs de poutine, LBK débarque à Chalon-sur-Saône!
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45108/quatre-enfants-tues-dans-un-accident-de-la-route-ce-mardi-apres-midi/"><div class="top__body media__body">
                            Quatre enfants tués dans un accident de la route ce mardi après-midi 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45105/tribunal-de-chalon-les-poules-n-avaient-pas-d-enclos-le-gamin-avait-besoin-de-grillage/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            TRIBUNAL DE CHALON - Les poules n&#039;avaient pas d&#039;enclos, le gamin avait besoin de grillage.
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/27/45094/chaud-chaud-ce-jour-a-chalon-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/IMG_20200727_194717_resized_20200727_082214933.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/IMG_20200727_194717_resized_20200727_082214933.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Chaud... chaud... ce jour à Chalon sur Saône ! 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45112/en-une-nuit-entre-saint-laurent-d-andenay-et-montchanin-ils-ont-commis-pas-moins-de-24-delits/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/GENDARMERIE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/GENDARMERIE.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            En une nuit, entre Saint Laurent d&#039;Andenay et Montchanin, ils ont commis pas moins de 24 délits
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45096/sylvain-dumas-maire-de-farges-les-chalon-le-grand-chalon-c-est-nous-tous/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/NATHALIE/MAIRIE_FARGES/IMG_1290.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/NATHALIE/MAIRIE_FARGES/IMG_1290.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Sylvain DUMAS, maire de Farges-lès-Chalon : « Le Grand Chalon, c’est nous tous. »
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45115/tribunal-de-chalon-le-fuyard-qui-avait-frappe-un-gendarme-en-prend-pour-8-mois-ferme/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            TRIBUNAL DE CHALON - Le fuyard qui avait frappé un gendarme en prend pour 8 mois ferme
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45102/les-territoires-ruraux-en-pointe-pour-plus-d-automonie-alimentaire/"><div class="top__body media__body">
                            Les territoires ruraux en pointe pour «plus d&#039;automonie alimentaire»
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45109/d-abord-reprogrammee-en-septembre-l-etape-du-tour-est-finalement-annulee/"><div class="top__body media__body">
                            D’abord reprogrammée en septembre, l’Étape du Tour est finalement annulée
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45110/une-pluie-d-etoiles-filantes-attendue-mercredi-29-juillet/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-07-28_a___17_58_11.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-07-28_a___17_58_11.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Une pluie d’étoiles filantes attendue mercredi 29 juillet
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45097/l-abc-l-amaryllis-bistro-culinaire-lance-la-vente-a-emporter/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/pub/publireportage/LABC/LABCLOGO.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/pub/publireportage/LABC/LABCLOGO.png" alt=""><![endif]--></div><div class="top__body media__body">
                            L’ABC, l’Amaryllis Bistro Culinaire, lance la vente à emporter !
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45098/une-jeune-femme-agressee-sur-l-autoroute-pour-un-coup-de-klaxon/"><div class="top__body media__body">
                            Une jeune femme agressée sur l&#039;autoroute pour un coup de klaxon
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45099/un-pique-nique-au-son-de-la-clarinette-au-plateau-saint-jean/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/JUILLET/PIQUENIQUEPLATEAUSTJEAN_28JUILLET_/IMG_9227__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/JUILLET/PIQUENIQUEPLATEAUSTJEAN_28JUILLET_/IMG_9227__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Un pique-nique au son de la clarinette au Plateau Saint-Jean
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45106/tribunal-de-chalon-la-justice-prefere-ne-pas-prendre-de-risque-ordonne-la-detention-mais-exige-un-complement-d-information/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            TRIBUNAL DE CHALON - La Justice préfère ne pas prendre de risque, ordonne la détention mais exige un complément d&#039;information 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45104/les-balades-au-parc-regional-du-morvan-jusqu-au-15-aout/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/BALADESMORVAN.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/BALADESMORVAN.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les balades au parc régional du Morvan jusqu’au 15 août
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/28/45107/l-altertour-passe-a-chalon-venez-a-la-rencontre-des-cyclistes/"><div class="top__body media__body">
                            L&#039;alterTour passe à Chalon, venez à la rencontre des cyclistes.
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/29/45122/coronvirus-apres-les-lieux-clos-olivier-veran-recommande-le-port-du-masque-en-exterieur/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            CORONVIRUS - Après les lieux clos, Olivier Véran recommande le port du masque en extérieur 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles//2020/07/29/45117/nouvel-incendie-de-foret-a-mercurey/"><div class="top__body media__body">
                            Nouvel incendie de forêt à Mercurey
                        </div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1374/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/330x500-op-zoe-0720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/330x500-op-zoe-0720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1374/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/330x500-op-zoe-0720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/330x500-op-zoe-0720.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Laurent GUILLAUMÉ</strong><br>06 66 52 37 45
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4720322e2b2b26322a22692b2632352229336a21350730262926232828692135">[email&#160;protected]</a>
                    </div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Catherine JULIEN</strong><br>06 46 56 34 25
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e18280958984cf8b948d88848fa1868c80888dcf828e8c">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-chalon.com/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.info-chalon.com/public/app/js/main.min.js"></script><script>
        $(function() {
        	$('.js-weather-temperature').openWeather({
        		key: '5ee9e6d0fdda8426a06a74e2e3b5e0f3',
                lang: 'fr',
        		city: 'Chalon-sur-Saone, FR',
        		minTemperatureTarget: '.js-weather-min',
        		maxTemperatureTarget: '.js-weather-max',
        		placeTarget: '.js-weather-place',
        		iconTarget: '.js-weather-icon',
        		customIcons: 'https://www.info-chalon.com/public/app/img/weather/',
        		success: function() {
        			$('.js-weather-').show();
        		},
        		error: function() {
        			console.log("Météo indisponible");
        		}
        	});
        });
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-41', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script></body></html>