<!doctype html><html lang="fr"><head><meta charset="utf-8"><title>
                                                            Chalon-sur-Saône | On a retrouvé Tonio Caetano  Info Chalon l&#039;actualité de Info Chalon
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><!-- for Facebook --><meta property="og:title" content="On a retrouvé Tonio Caetano "><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/121477803_339542194163982_5172496175862914416_n.jpg"><meta property="og:url" content="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/10/11/46287/on-a-retrouve-tonio-caetano/"><meta property="og:description" content="Il suffisait de suivre l&#039;odeur du churrasco. "><meta property="og:site_name" content="Info Chalon"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="On a retrouvé Tonio Caetano "><meta name="twitter:description" content="Il suffisait de suivre l&amp;#039;odeur du churrasco. "><meta name="twitter:domain" content="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/10/11/46287/on-a-retrouve-tonio-caetano/"><meta name="twitter:image:src" content="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/121477803_339542194163982_5172496175862914416_n.jpg"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin><link rel="preconnect dns-prefetch" href="//api.openweathermap.org" crossorigin><link rel="apple-touch-icon" href="https://www.info-chalon.com/public/app/img/ic-apple-touch-icon.png"><link rel="icon" href="https://www.info-chalon.com/public/app/img/ic-favicon.ico"><link rel="stylesheet" href="https://www.info-chalon.com/public/app/css/ic-main.min.css"><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><a class="ad-bg ad-bg--default"
      href="https://www.suma-auto.com/SEATLeonPHEV"
      target="_blank"
      rel="noopener noreferrer"></a><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-chalon.com"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Chalon"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad-banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-chalon.com/encarts/1136/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1355/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1404/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/BSCAR_BANNIE__REpng.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/BSCAR_BANNIE__REpng.png" alt=""><![endif]--></div></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-chalon.com"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">Chalon /autour de Chalon</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/offre-d-emploi/">Offre d&#039;emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/economie/">Economie</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/immobilier/">Immobilier</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/culture/">Culture</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1424/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/EUDO/EUDODU60720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/EUDO/EUDODU60720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1482/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART092020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART092020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1471/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/AQUILUS/AQUIFOLIESDU1509AU141120.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/AQUILUS/AQUIFOLIESDU1509AU141120.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1483/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/COTTET/COTTET2020/0520/COTTET5STIHLRECIPROCATEUR.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/COTTET/COTTET2020/0520/COTTET5STIHLRECIPROCATEUR.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1380/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1274/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1468/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLESOMMEILANNIVERSAIREDU709AU311020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLESOMMEILANNIVERSAIREDU709AU311020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1478/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/TROUSSEAU/TROUSSEAU20/TROUSSEAU6RAPIDODU2409AU311020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/TROUSSEAU/TROUSSEAU20/TROUSSEAU6RAPIDODU2409AU311020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1425/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/ISOLATIONFUTEE/ISOLATIONFUTEEDU060720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/ISOLATIONFUTEE/ISOLATIONFUTEEDU060720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1260/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><![endif]--></div></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/">Agglomération chalonnaise</a></div><h1 class="article__headline" itemprop="headline">
                On a retrouvé Tonio Caetano 
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#7215071b1e1e13071f175c1e130700171c065f14003205131c13161d1d5c1400"><span itemprop="name">Laurent GUILLAUMÉ</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-10-11T14:51+02:00" itemprop="datePublished">
                            Publié le 11 Octobre 2020 à 13:12
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/10/11/46287/on-a-retrouve-tonio-caetano/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=On a retrouvé Tonio Caetano &url=https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/10/11/46287/on-a-retrouve-tonio-caetano/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c2557763879386a7d6c6a776d6edbb1384c77767177385b797d6c797677383e7a777c6125706c6c686b2237376f6f6f3671767e77357b7079747776367b777537796a6c717b747d6b37797f7f7477757d6a796c717776357b70797477767679716b7d372a282a28372928372929372c2e2a202f3777763579356a7d6c6a776d6e7d356c77767177357b797d6c79767737" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/0IMAGES/000000000000SEPTEMBRE2020/121477803_339542194163982_5172496175862914416_n.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Il suffisait de suivre l&#039;odeur du churrasco. 
            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: justify;">L'ancien patron du FC Chalon et ancien &eacute;lu aux c&ocirc;t&eacute;s de&nbsp;&nbsp;Gilles Platret a &eacute;t&eacute; pris en flagrant d&eacute;lit de gourmandise. C'est tout naturellement du c&ocirc;t&eacute; de chez l'ami Francis que Tonio Caetano, figure de la communaut&eacute; portugaise chalonnaise a &eacute;t&eacute; aper&ccedil;u ce dimanche. Et c&ocirc;t&eacute; gourmandise, il en conna&icirc;t un rayon au regard du nombre de barquettes embarqu&eacute;es.&nbsp;</p><p style="text-align: right;">L.G</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/" itemprop="keywords">
                                    Agglomération chalonnaise
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/10/11/46287/on-a-retrouve-tonio-caetano/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=On a retrouvé Tonio Caetano &url=https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/10/11/46287/on-a-retrouve-tonio-caetano/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8aa8bc584c5978091978a9093264cc5b18a8b8c8ac5a6848091848b8ac5c3878a819cd88d91919596dfcaca929292cb8c8b838ac8868d84898a8bcb868a88ca8497918c86898096ca848282898a88809784918c8a8bc8868d84898a8b8b848c9680cad7d5d7d5cad4d5cad4d4cad1d3d7ddd2ca8a8bc884c8978091978a909380c8918a8b8c8ac886848091848b8aca" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1476/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/BISTROREGENT/2020/BISTROREGENTDU230920.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/BISTROREGENT/2020/BISTROREGENTDU230920.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1481/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE9.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE9.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1490/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR20/SELECTOUR7DU910AU91120.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR20/SELECTOUR7DU910AU91120.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1461/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/REPARSTORES/3REPARSTORESCHALONDU21020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/REPARSTORES/3REPARSTORESCHALONDU21020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1485/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/0IMAGES/000000000000SEPTEMBRE2020/Teleservices_APA.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/0IMAGES/000000000000SEPTEMBRE2020/Teleservices_APA.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1444/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SILVYATERRADE/SILVYATERRADE3DU130720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SILVYATERRADE/SILVYATERRADE3DU130720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1487/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MMA/MMA2020/4MMASANTEDU1908AU311020.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MMA/MMA2020/4MMASANTEDU1908AU311020.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1102/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1372/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESJARDINAGE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESJARDINAGE.jpg" alt=""><![endif]--></div></a></div></div></div><section class="band band--highlight band--expand"><h3 class="band__title u-text-inherit-color u-mb-"><a class="u-link-complex u-text-inherit-color" href="http://annonces.info-chalon.com/" target="_blank"><span class="u-link-complex__target">Annonces</span><span class="icon-arrow-right2 u-milli"></span></a></h3><div class="owl-carousel js-birth"><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/meubles/1050/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/552-2-1050-1596516507.jpg" alt="Lits superposés IKEA "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/552-2-1050-1596516507.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Lits superposés IKEA 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/divers/1049/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/221-1-1049-1596099002.jpg" alt="Fournitures scolaires et articles de sport"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/221-1-1049-1596099002.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Fournitures scolaires et articles de sport
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/motos/1043/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/549-1-1043-1595277974.jpg" alt="combinaison cuir moto IXS en parfait état. Taille 4 . "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/549-1-1043-1595277974.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            combinaison cuir moto IXS en parfait état. Taille 4 . 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chatenoy-en-bresse/meubles/1057/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/559-1-1057-1598380773.jpg" alt="armoire ancienne"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/559-1-1057-1598380773.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            armoire ancienne
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/sports-divers/1067/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-1067-1599125839.jpg" alt="Kimono"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-1067-1599125839.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Kimono
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/electromenager/1070/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/441-1-1070-1599469319.jpg" alt="Plaque vitrocéramique "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/441-1-1070-1599469319.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Plaque vitrocéramique 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-ventes/878/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-878-1569746845.jpg" alt="maison de ville mitoyenne"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-878-1569746845.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            maison de ville mitoyenne
                        </div></a></div></div></section></div><div class="page-content__aside page-content__item wrapper"><div class="ad-pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-chalon.com/encarts/1135/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1403/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/BSCAR_PAVE.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/BSCAR_PAVE.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1383/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1473/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/0IMAGES/000000000000SEPTEMBRE2020/Idylle_-_encart_300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/0IMAGES/000000000000SEPTEMBRE2020/Idylle_-_encart_300x250.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather flag" id="js-weather"><div class="flag__img"><img class="js-weather-icon" width="72" height="72" alt="Météo"></div><div class="flag__body"><ul class="list-inline"><li class="js-weather-temperature u-hide"></li><li class="weather__temp"><span class="weather__temp-label">Min</span><span class="weather__temp-value js-weather-min"></span></li><li class="weather__temp"><span class="weather__temp-label">Max</span><span class="weather__temp-value js-weather-max"></span></li></ul><div class="weather__city js-weather-place"></div></div></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/pages/info-chaloncom/100706426641938?fref=ts" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/infochalon" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-chalon.com/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><div class="mod__body"><a class="flag u-text-inherit-color u-link-block u-mb-" href="https://agenda.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-agenda.png" alt="L'agenda d'info-chalon"></div><div class="flag__body">
                L'agenda d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block u-mb-" href="https://annonces.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces.png" alt="Les annonces d'info-chalon"></div><div class="flag__body">
                Les annonces d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block" href="https://annonces-legales.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces-legales.png" alt="Annonces légales d'info-chalon"></div><div class="flag__body">
                Annonces légales
            </div></a></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/medias/2020/04/19/43239/info-chalon-com-ouvre-sa-plate-forme-dediee-aux-annonces-legales-et-judiciaires/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/articles/LOGOINFOS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/articles/LOGOINFOS.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Info-chalon.com ouvre sa plate-forme dédiée aux annonces légales et judiciaires
            </div></a></div></section><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-chalon.com/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/30/46081/amenagement-place-de-gaulle-une-nouvelle-etape/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-09-30_a___21_17_21.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-09-30_a___21_17_21.png" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                AMENAGEMENT PLACE DE GAULLE - Une nouvelle étape ? 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/10/01/46087/nouveau-commerce-a-chalon-sur-saone-oxygene-le-magasin-ou-la-deco-respire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/110/Oxygene_/DSC_0961__1_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/110/Oxygene_/DSC_0961__1_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Nouveau commerce à Chalon-sur-Saône : ‘Oxygène’, le magasin où la déco respire  
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/JOURNEESPLANTESDU10AU181020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/JOURNEESPLANTESDU10AU181020.png" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-01_a___12_33_36.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-01_a___12_33_36.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chatenoy-le-royal/2020/09/28/46033/apres-le-label-4-fleurs-chatenoy-le-royal-s-enrichit-d-un-nouveau-label/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/Jean-Claude%20Reynaud/Christian/LPO/IMG_0618.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/Jean-Claude%20Reynaud/Christian/LPO/IMG_0618.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Après le label 4 fleurs, Châtenoy-le-Royal s’enrichit d’un nouveau label
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/JOURNEESPLANTESDU10AU181020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/JOURNEESPLANTESDU10AU181020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-01_a___12_33_36.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-01_a___12_33_36.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2020/10/09/46265/coronavirus-de-nouvelles-mesures-en-saone-et-loire-face-a-une-situation-qui-se-degrade/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            CORONAVIRUS - De nouvelles mesures en Saône et Loire face &quot;à une situation qui se dégrade&quot;
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/10/09/46260/conseil-municipal-de-chalon-cecile-lamalle-chaque-jour-chalon-demande-a-gilles-platret-de-ne-pas-pointer-ailleurs-ce-qu-il-ne-pratique-pas-ici/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-08_a___19_39_45_2.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-08_a___19_39_45_2.png" alt=""><![endif]--></div><div class="top__body media__body">
                            CONSEIL MUNICIPAL DE CHALON - Cécile Lamalle (Chaque Jour Chalon) demande à Gilles Platret de ne pas pointer ailleurs ce qu&#039;il ne pratique pas ici.
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/cote-chalonnnaise/2020/10/10/46271/grace-a-arthur-marie-rodet-le-partage-entre-voisins-n-a-jamais-ete-aussi-simple-a-rully/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/NATHALIE/JE_PARTAGE_A_RULLY/IMG_1985.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/NATHALIE/JE_PARTAGE_A_RULLY/IMG_1985.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Grâce à Arthur &amp; Marie Rodet, le partage entre voisins n’a jamais été aussi simple à Rully
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/10/09/46254/et-si-vous-veniez-prendre-un-cafe-avec-les-policiers/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-09_a___15_09_24.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-09_a___15_09_24.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Et si vous veniez prendre un café avec les policiers ? 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/10/09/46255/conseil-municipal-de-chalon-gilles-platret-evoque-une-evolution-recente-inquietante-en-terme-de-delinquance-et-outrage-a-chalon-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-08_a___20_43_52.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-08_a___20_43_52.png" alt=""><![endif]--></div><div class="top__body media__body">
                            CONSEIL MUNICIPAL DE CHALON - Gilles Platret évoque &quot;une évolution récente inquiétante&quot; en terme de délinquance et outrage à Chalon sur Saône 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/10/09/46257/conseil-regional-bourgogne-franche-comte-monsieur-platret-vous-allez-finir-a-la-droite-de-m-odoul-lance-jerome-durain/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/DURAINPLATRETDIJON.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/DURAINPLATRETDIJON.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            CONSEIL REGIONAL BOURGOGNE-FRANCHE COMTE - «Monsieur Platret, vous allez finir à la droite de M. Odoul» lance Jérôme Durain 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/immobilier/2020/10/09/46261/cabinet-cartallier-a-vendre-a-louer-a-chalon-sur-saone-et-environs/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/pub/publireportage/IMMOBILIER/CARTALLIER/2020/1020/CARTALLIER1.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/pub/publireportage/IMMOBILIER/CARTALLIER/2020/1020/CARTALLIER1.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Cabinet Cartallier : À vendre, à louer à Chalon sur Saône et environs
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/sport/2020/10/09/46266/il-est-encore-temps-de-rejoindre-les-adeptes-de-la-marche-nordique-sur-le-chalonnais/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/120857829_787664875407121_5491138034034798744_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/120857829_787664875407121_5491138034034798744_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Il est encore temps de rejoindre les adeptes de la marche nordique sur le Chalonnais ! 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/10/09/46262/l-edition-2020-de-la-foire-gastronomique-de-dijon-n-aura-pas-lieu/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/14050_1_full.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/14050_1_full.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L&#039;édition 2020 de la Foire Gastronomique de Dijon n&#039;aura pas lieu 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/10/09/46263/conseil-municipal-de-chalon-c-est-dit-mais-c-est-mieux-quand-c-est-ecrit-pour-mourad-laoues/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-08_a___19_20_59.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-08_a___19_20_59.png" alt=""><![endif]--></div><div class="top__body media__body">
                            CONSEIL MUNICIPAL DE CHALON - &quot;C&#039;est dit mais c&#039;est mieux quand c&#039;est écrit&quot; pour Mourad Laouès 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/10/09/46256/conseil-regional-bourgogne-franche-comte-gilles-platret-affiche-le-symbole-pour-dire-non-a-la-delocalisation-du-conseil-municipal-mais-demande-a-dijon-la-delocalisation-du-conseil-regional/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-08_a___21_53_54.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-08_a___21_53_54.png" alt=""><![endif]--></div><div class="top__body media__body">
                            CONSEIL REGIONAL BOURGOGNE-FRANCHE COMTE - Gilles Platret affiche le symbole pour dire non à la délocalisation du conseil municipal mais demande à Dijon la délocalisation du conseil régional 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/elan-chalon/2020/10/11/46274/basket-jeep-elite-l-elan-chalon-s-offre-enfin-une-victoire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/ELANCHALONVICTOIREORLEANS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/ELANCHALONVICTOIREORLEANS.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            BASKET (Jeep Elite) : L’Elan Chalon s&#039;offre enfin une victoire ! 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/cote-chalonnnaise/2020/10/11/46284/vous-avez-dit-oeuf-en-meurette-la-recette-de-jean-le-specialiste-de-la-cote-chalonnaise/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/OEUFMEURETTECHALON.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/OEUFMEURETTECHALON.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Vous avez dit oeuf en meurette ? La recette de Jean, le spécialiste de la Côte Chalonnaise 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/10/11/46280/carnet-rose-bienvenue-a-jules-et-louis-lassegue/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0702_DxO.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0702_DxO.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            CARNET ROSE - Bienvenue à Jules et Louis LASSÈGUE
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2020/10/11/46279/un-tgv-s-arrete-pour-faire-descendre-un-homme-qui-refuse-de-porter-le-masque/"><div class="top__body media__body">
                            Un TGV s&#039;arrête pour faire descendre un homme qui refuse de porter le masque
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/10/09/46252/le-lions-club-chalon-saocouna-remet-un-cheque-a-l-association-toujours-femme/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/OCTOBRE/REMISECHEQUELCSAOCOUNA__9_OCTOBRE/DSC03774__950_x_713_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/OCTOBRE/REMISECHEQUELCSAOCOUNA__9_OCTOBRE/DSC03774__950_x_713_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le Lions Club Chalon Saôcouna remet un chèque à l&#039;association Toujours Femme
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/10/11/46282/vente-truites-fraiches-5-points-de-livraison-sur-le-chalonnais-ce-jeudi/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/121310402_2647046225625599_8928770844709401190_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/121310402_2647046225625599_8928770844709401190_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            VENTE TRUITES FRAICHES - 5 points de livraison sur le Chalonnais ce jeudi ! 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saint-marcel/2020/10/10/46272/conseil-municipal-desaccord-sur-le-schema-departemental-d-accueil-et-d-habitat-des-gens-du-voyage/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/saint-marcel-71.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/saint-marcel-71.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Conseil municipal  : Désaccord sur le schéma départemental d’accueil et d’habitat des gens du voyage
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/10/09/46258/plan-d-acceleration-de-l-investissement-regional-435-millions-d-euros-et-102-mesures-phares-pour-la-bourgogne-franche-comte/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/PLANRELANCEBOURGOGNEFRANCHECOMTE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/PLANRELANCEBOURGOGNEFRANCHECOMTE.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Plan d’accélération de l’investissement régional : 435 millions d’euros et 102 mesures phares pour la Bourgogne-Franche-Comté
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2020/10/11/46278/semaine-tres-automnale-en-saone-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-11_a___05_41_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-11_a___05_41_15.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Semaine très automnale en Saône et Loire
                        </div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-01_a___12_33_36.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-01_a___12_33_36.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/JOURNEESPLANTESDU10AU181020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/JOURNEESPLANTESDU10AU181020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-01_a___12_33_36.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2020-10-01_a___12_33_36.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/JOURNEESPLANTESDU10AU181020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/JOURNEESPLANTESDU10AU181020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Laurent GUILLAUMÉ</strong><br>06 66 52 37 45
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0463716d6868657169612a68657176616a702962764473656a65606b6b2a6276">[email&#160;protected]</a>
                    </div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Catherine JULIEN</strong><br>06 46 56 34 25
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="553634213d307b3f20393c303b153238343c397b363a38">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-chalon.com/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.info-chalon.com/public/app/js/main.min.js"></script><script>
        $(function() {
        	$('.js-weather-temperature').openWeather({
        		key: '5ee9e6d0fdda8426a06a74e2e3b5e0f3',
                lang: 'fr',
        		city: 'Chalon-sur-Saone, FR',
        		minTemperatureTarget: '.js-weather-min',
        		maxTemperatureTarget: '.js-weather-max',
        		placeTarget: '.js-weather-place',
        		iconTarget: '.js-weather-icon',
        		customIcons: 'https://www.info-chalon.com/public/app/img/weather/',
        		success: function() {
        			$('.js-weather-').show();
        		},
        		error: function() {
        			console.log("Météo indisponible");
        		}
        	});
        });
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-41', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script></body></html>