<!doctype html><html lang="fr"><head><meta charset="utf-8"><title>
                                                            METEO - Restrictions de circulation sur le réseau autoroutier  Info Chalon l&#039;actualité de Info Chalon
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="METEO - Restrictions de circulation sur le réseau autoroutier "><meta property="og:type" content="article"><meta property="og:url" content="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41096/meteo-restrictions-de-circulation-sur-le-reseau-autoroutier/"><meta property="og:description" content=""><meta property="og:site_name" content="Info Chalon"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="METEO - Restrictions de circulation sur le réseau autoroutier "><meta name="twitter:description" content=""><meta name="twitter:domain" content="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41096/meteo-restrictions-de-circulation-sur-le-reseau-autoroutier/"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin><link rel="preconnect dns-prefetch" href="//api.openweathermap.org" crossorigin><link rel="apple-touch-icon" href="https://www.info-chalon.com/public/app/img/ic-apple-touch-icon.png"><link rel="icon" href="https://www.info-chalon.com/public/app/img/ic-favicon.ico"><link rel="stylesheet" href="https://www.info-chalon.com/public/app/css/ic-main.min.css"><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><a class="ad-bg ad-bg--default"
      href="https://www.calameo.com/read/003270063df8bd293ab79?authid=odqFZqqzkFSB"
      target="_blank"
      rel="noopener noreferrer"></a><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-chalon.com"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Chalon"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad-banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-chalon.com/encarts/1136/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1119/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/ROCECLERC/ROC_ECLERC_BANDEAU_15_02_14.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/ROCECLERC/ROC_ECLERC_BANDEAU_15_02_14.jpg" alt=""><![endif]--></div></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-chalon.com"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">Chalon /autour de Chalon</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/offre-d-emploi/">Offre d&#039;emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/economie/">Economie</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/immobilier/">Immobilier</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/culture/">Culture</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1102/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1134/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR19/SELECTOUR97QM2DU291019.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR19/SELECTOUR97QM2DU291019.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1091/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICES1BISJARDINAGEDU120419.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICES1BISJARDINAGEDU120419.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1109/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1103/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER1902.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER1902.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1108/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/EUDO/EUDO_POELES.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/EUDO/EUDO_POELES.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1099/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MAISONDUPOELE/MAISONDUPOELEGENERIQUEDU220519.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MAISONDUPOELE/MAISONDUPOELEGENERIQUEDU220519.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1112/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GRUX/GRUX2018/GRUXPAYSAGE4.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GRUX/GRUX2018/GRUXPAYSAGE4.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1126/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SEMVALDEBOURGOGNE/SEMVAL2019/7SEMVALAutun.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SEMVALDEBOURGOGNE/SEMVAL2019/7SEMVALAutun.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1141/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/Autisme.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/Autisme.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1148/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CHALONTROUSSEAU/TROUSSEAU19/TROUSSEAU9ANNIVERSAIREDU61119.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CHALONTROUSSEAU/TROUSSEAU19/TROUSSEAU9ANNIVERSAIREDU61119.png" alt=""><![endif]--></div></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-chalon.com/articles/ailleurs/">Ailleurs</a></div><h1 class="article__headline" itemprop="headline">
                METEO - Restrictions de circulation sur le réseau autoroutier 
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#a2c5d7cbcecec3d7cfc78ccec3d7d0c7ccd68fc4d0e2d5c3ccc3c6cdcd8cc4d0"><span itemprop="name">Laurent GUILLAUMÉ</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-11-14T19:40+01:00" itemprop="datePublished">
                            Publié le 14 Novembre 2019 à 15:32
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/ailleurs/2019/11/14/41096/meteo-restrictions-de-circulation-sur-le-reseau-autoroutier/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=METEO - Restrictions de circulation sur le réseau autoroutier &url=https://www.info-chalon.com/articles/ailleurs/2019/11/14/41096/meteo-restrictions-de-circulation-sur-le-reseau-autoroutier/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a73030b1a0b016e636e1c2b3d3a3c272d3a2721203d6e2a2b6e2d273c2d3b222f3a2721206e3d3b3c6e222b6e3c8de73d2b2f3b6e2f3b3a213c213b3a272b3c6e682c212a3773263a3a3e3d7461613939396027202821632d262f222120602d2123612f3c3a272d222b3d612f2722222b3b3c3d617c7e7f77617f7f617f7a617a7f7e777861232b3a2b21633c2b3d3a3c272d3a2721203d632a2b632d273c2d3b222f3a272120633d3b3c63222b633c2b3d2b2f3b632f3b3a213c213b3a272b3c61" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><p class="article__standfirst article__inner" itemprop="description"></p><div class="article__body article__inner" itemprop="articleBody"><p class="Default"><strong>Les poids lourds (&gt;7,5 tonnes) &nbsp;sont interdits depuis 12 h 00</strong>, sur :</p><p class="Default">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>A48, entre Lyon et Grenoble dans les deux sens</strong></p><p class="Default">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>A49, entre Grenoble et Valence dans les deux sens</strong></p><p class="Default">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>A43, entre Lyon et Grenoble dans les deux sens</strong></p><p class="Default"><strong>&nbsp;</strong></p><p class="Default"><strong>Les poids lourds (&gt;7,5 tonnes) &nbsp;seront interdits &agrave; partir de 16 h 00</strong>, sur :</p><p class="Default"><strong>&nbsp;</strong></p><p class="Default">&middot;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <strong>l&rsquo;ensemble des voies rapides de contournement de Lyon&nbsp;: r&eacute;seaux ASF (A7), AREA (A43), APRR (A6, A42, A46).</strong></p><p class="Default"><strong>&nbsp;</strong></p><p class="Default">En compl&eacute;ment de ces obligations, <strong>APRR&amp;AREA d&eacute;conseillent &agrave; leurs </strong><strong>clients d&rsquo;emprunter ces autoroutes cet apr&egrave;s-midi</strong> : les conditions de circulation y seront difficiles.</p><p class="Default">&nbsp;</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/ailleurs/" itemprop="keywords">
                                    Ailleurs
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/ailleurs/2019/11/14/41096/meteo-restrictions-de-circulation-sur-le-reseau-autoroutier/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=METEO - Restrictions de circulation sur le réseau autoroutier &url=https://www.info-chalon.com/articles/ailleurs/2019/11/14/41096/meteo-restrictions-de-circulation-sur-le-reseau-autoroutier/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1b1b9a8b9b3dcd1dcae998f888e959f889593928fdc9899dc9f958e9f89909d88959392dc8f898edc9099dc8e3f558f999d89dc9d8988938e93898895998edcda9e939885c19488888c8fc6d3d38b8b8bd295929a93d19f949d909392d29f9391d39d8e88959f90998fd39d95909099898e8fd3cecccdc5d3cdcdd3cdc8d3c8cdccc5cad39199889993d18e998f888e959f889593928fd19899d19f958e9f89909d88959392d18f898ed19099d18e998f999d89d19d8988938e93898895998ed3" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1100/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/HALLESOMMEILDU1209AU021119.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/HALLESOMMEILDU1209AU021119.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1144/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MMA/MMA3PERENNITEPREMIUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MMA/MMA3PERENNITEPREMIUM.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1111/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/ACM/ACM1DOMOTIQUEDU190319.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/ACM/ACM1DOMOTIQUEDU190319.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1123/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/COTTET1019/2souffleur_BGA_56_Stihl_cottet_motoculture.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/COTTET1019/2souffleur_BGA_56_Stihl_cottet_motoculture.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1113/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1114/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VITRINEMEDICALE/VITRINEMEDICALE2.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VITRINEMEDICALE/VITRINEMEDICALE2.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1131/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS1MATELAS1SOMMIERDU4AU251119.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS1MATELAS1SOMMIERDU4AU251119.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1106/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1160/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GIRARDOT/GIRARDOT19/GIRARDOT111reveillonDU141119.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GIRARDOT/GIRARDOT19/GIRARDOT111reveillonDU141119.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1154/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DIETPLUS/DIETPLUSCHALON2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DIETPLUS/DIETPLUSCHALON2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1107/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Chalon</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41108/un-sanglier-deterre-20-000-e-de-cocaine/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Un sanglier déterre 20 000 € de cocaïne
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41091/la-mairie-d-annecy-en-feu/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        La mairie d&#039;Annecy en feu 
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41090/bebes-nes-sans-bras-dans-l-ain-ouverture-d-une-enquete-judiciaire/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Bébés nés sans bras dans l&#039;Ain: ouverture d&#039;une enquête judiciaire
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41081/reconstruction-de-notre-dame-le-general-missionne-par-macron-demande-a-l-architecte-de-fermer-sa-gueule/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        RECONSTRUCTION DE NOTRE DAME  - Le général missionné par Macron demande à l’architecte de «fermer sa...
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/13/41076/en-images-venise-sous-les-eaux/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        EN IMAGES - Venise sous les eaux ! 
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/13/41064/c-est-parti-la-drome-l-isere-et-l-ain-places-en-vigilance-orange-neige-et-verglas/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        C&#039;est parti ! La Drôme, l&#039;Isère et l&#039;Ain placés en vigilance orange neige et verglas
                                    </div></a></li></ul></div></div></div></aside><section class="band band--highlight band--expand"><h3 class="band__title u-text-inherit-color u-mb-"><a class="u-link-complex u-text-inherit-color" href="http://annonces.info-chalon.com/" target="_blank"><span class="u-link-complex__target">Annonces</span><span class="icon-arrow-right2 u-milli"></span></a></h3><div class="owl-carousel js-birth"><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/arts-de-la-table/882/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/482-1-882-1570109005.jpg" alt="Table et 4 chaises"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/482-1-882-1570109005.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Table et 4 chaises
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/maison-et-decoration/877/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-877-1569694682.jpg" alt="fauteuil relax"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-877-1569694682.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            fauteuil relax
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/chaussures/850/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/150-1-850-1562521763.jpg" alt="Chaussures femme pointure 41"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/150-1-850-1562521763.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chaussures femme pointure 41
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/charrecey/velos-et-pieces-de-velos/881/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/481-1-881-1569958039.jpeg" alt="Vélo 12 pouces gitane "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/481-1-881-1569958039.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Vélo 12 pouces gitane 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-locations/874/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/476-1-874-1569517545.jpg" alt="Joli T2 à louer"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/476-1-874-1569517545.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Joli T2 à louer
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/mercurey/chaussures/858/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/190-1-858-1566547739.jpg" alt="Chaussures garçon "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/190-1-858-1566547739.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chaussures garçon 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/vetements-homme/893/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-893-1571644667.jpg" alt="pantalong Imperméable "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-893-1571644667.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            pantalong Imperméable 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/mercurey/meubles/856/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/346-1-856-1566464210.jpg" alt="meubles pour enfant "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/346-1-856-1566464210.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            meubles pour enfant 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/saint-remy/jeux-et-jouets/870/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/475-1-870-1568728222.jpg" alt="voitures de La Poste"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/475-1-870-1568728222.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            voitures de La Poste
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/jeux-et-jouets/894/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-894-1571663470.jpg" alt="Un lot de diverses activités"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-894-1571663470.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Un lot de diverses activités
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/electromenager/876/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-876-1569694526.jpg" alt="friteuse "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-876-1569694526.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            friteuse 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-ventes/878/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-878-1569746845.jpg" alt="maison de ville mitoyenne"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-878-1569746845.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            maison de ville mitoyenne
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/arts-de-la-table/849/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/150-1-849-1562521550.jpg" alt="Verre martini"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/150-1-849-1562521550.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Verre martini
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/889/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-889-1571570055.jpg" alt="Annales ses"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-889-1571570055.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Annales ses
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-ventes/886/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/78-1-886-1571224634.jpg" alt="Appartement 3 pièces de 59,46 m² à vendre à CHALON SUR SAONE (71100)."><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/78-1-886-1571224634.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Appartement 3 pièces de 59,46 m² à vendre à CHALON SUR SAONE (71100).
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/jeux-et-jouets/891/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-891-1571570576.jpg" alt="Un lot de jeux de société"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-891-1571570576.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Un lot de jeux de société
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/888/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-888-1571569847.jpg" alt="Annales Terminale philosophie pout ES/S/L"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-888-1571569847.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Annales Terminale philosophie pout ES/S/L
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/charrecey/l-univers-du-bebe/880/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/481-1-880-1569957622.jpeg" alt="Nacelle / cosy / transat / chaise haute / poussette "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/481-1-880-1569957622.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Nacelle / cosy / transat / chaise haute / poussette 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/jeux-et-jouets/892/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-892-1571571045.jpg" alt="Globe Pédagogique"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-892-1571571045.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Globe Pédagogique
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/saint-remy/maison-et-decoration/871/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/475-1-871-1568730548.jpg" alt="Lustres indutriels"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/475-1-871-1568730548.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Lustres indutriels
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/saint-remy/jeux-et-jouets/869/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/475-1-869-1568727695.jpg" alt="Véhicules Tour de France 1969"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/475-1-869-1568727695.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Véhicules Tour de France 1969
                        </div></a></div></div></section></div><div class="page-content__aside page-content__item wrapper"><div class="ad-pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-chalon.com/encarts/1128/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/newsInside2AdSpace2_creusot.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/newsInside2AdSpace2_creusot.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1133/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/CHATEAUDAXCOPIE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/CHATEAUDAXCOPIE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1135/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1130/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/encart-infochalon-300x250_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/encart-infochalon-300x250_2.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather flag" id="js-weather"><div class="flag__img"><img class="js-weather-icon" width="72" height="72" alt="Météo"></div><div class="flag__body"><ul class="list-inline"><li class="js-weather-temperature u-hide"></li><li class="weather__temp"><span class="weather__temp-label">Min</span><span class="weather__temp-value js-weather-min"></span></li><li class="weather__temp"><span class="weather__temp-label">Max</span><span class="weather__temp-value js-weather-max"></span></li></ul><div class="weather__city js-weather-place"></div></div></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/pages/info-chaloncom/100706426641938?fref=ts" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/infochalon" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-chalon.com/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><div class="mod__body"><a class="flag u-text-inherit-color u-link-block u-mb-" href="http://agenda.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-agenda.png" alt="L'agenda d'info-chalon"></div><div class="flag__body">
                L'agenda d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces.png" alt="Les annonces d'info-chalon"></div><div class="flag__body">
                Les annonces d'info-chalon
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-chalon.com/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/AFFICHE_ELECTION_2019_9.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/AFFICHE_ELECTION_2019_9.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1149/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/74362777_415279372749659_1191144613302239232_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/74362777_415279372749659_1191144613302239232_n.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1138/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1142/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Capture_d_rsquo_e__cran_2019-11-04_a___10_20_56.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Capture_d_rsquo_e__cran_2019-11-04_a___10_20_56.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bons plans d&#039;Info Chalon</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40816/chalon-sur-saone-il-y-a-les-boutiques-de-pret-a-porter-feminin-et-heureusement-il-y-a-selmana/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0188.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0188.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Il y a les boutiques de prêt-à-porter féminin et heureusement, il y a « Selmana » !
                                </div><span class="ad-tips__ribbon">30 Grande Rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40818/rougegorge-lingerie-revele-la-sensualite-de-toutes-les-femmes-des-plus-romantiques-aux-plus-audacieuses/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0462.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0462.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    RougeGorge, les dessous de la vie !
                                </div><span class="ad-tips__ribbon">61 Grande Rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40820/a-chalon-sur-saone-du-42-au-56-les-femmes-sont-mises-en-valeur-a-la-boutique-framboise/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0545.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0545.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    A Chalon-sur-Saône, du 42 au 56, les femmes sont mises en valeur à la boutique « Framboise »
                                </div><span class="ad-tips__ribbon">57 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40817/avec-l-atelier-bijou-creatif-offrez-des-bijoux-personnalises-et-naturels/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0350.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0350.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Avec l’Atelier Bijou Créatif offrez des bijoux personnalisés et naturels
                                </div><span class="ad-tips__ribbon">32 Rue aux Fèvres</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40810/eden-park-le-french-flair-des-vetements-que-les-femmes-et-les-hommes-revent-de-porter/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0310.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0310.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Eden Park, le french flair des vêtements que les femmes et les hommes rêvent de porter !
                                </div><span class="ad-tips__ribbon">10 rue du Châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40812/cocoon-le-magasin-qui-sait-prendre-soin-de-vous-et-de-votre-interieur/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0255.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0255.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Cocoon, le magasin qui sait prendre soin de vous et de votre intérieur
                                </div><span class="ad-tips__ribbon">22 bis rue du Châtelet à Chalon-sur-Saôn</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40813/pour-reussir-noel-quoi-de-mieux-que-d-offrir-des-chocolats-jeff-de-bruges/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0211.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0211.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour réussir Noël, quoi de mieux que d’offrir des chocolats Jeff de Bruges !
                                </div><span class="ad-tips__ribbon">5 rue du Châtelet à Chalon sur Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40809/acte-2-la-reference-des-magasins-d-art-et-de-decoration-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0290.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0290.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Acte 2 », la référence des magasins d’Art et de décoration à Chalon-sur-Saône !
                                </div><span class="ad-tips__ribbon">37 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40884/le-moulin-a-cafe-la-reference-d-une-torrefaction-artisanale-qui-a-l-art-de-transformer-le-cafe-pour-le-sublimer/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0518.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0518.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Le Moulin à café : la référence d’une torréfaction artisanale qui a l’art de transformer le café pour le sublimer
                                </div><span class="ad-tips__ribbon">1 Place Saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40897/chocolat-chaud-thes-cafe-et-gourmandises-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0600.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0600.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Chocolat chaud, thés, café et gourmandises à Chalon sur Saône !
                                </div><span class="ad-tips__ribbon">7 rue saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40898/chalon-sur-saone-pour-noel-question-jeux-pensez-a-la-taniere-un-magasin-qui-saura-vous-surprendre/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0284.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0284.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour noël, question jeux, pensez à « La Tanière », un magasin qui saura vous surprendre
                                </div><span class="ad-tips__ribbon">10 rue Saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40886/superdry-les-vetements-tendances-qui-habillent-les-femmes-et-les-hommes-de-la-tete-aux-pieds/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0326.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0326.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    ‘Superdry’ les vêtements tendances qui habillent les femmes et les hommes de la tête aux pieds
                                </div><span class="ad-tips__ribbon">6 rue du châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40934/le-petit-monde-de-tentations-a-chalon-sur-saone-le-magasin-qui-vous-permet-de-trouver-le-jouet-ou-le-jeu-original-qui-peut-faire-la-difference-sous-le-sapin/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0409.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0409.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Le Petit Monde de Tentations » le magasin qui vous permet de trouver le jouet ou le jeu original qui peut faire la différence sous le sapin
                                </div><span class="ad-tips__ribbon">18 Grande rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40937/les-tresors-de-maguy-la-boutique-bien-etre-de-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0579.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0579.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les Trésors de Maguy , la boutique « bien-être» de Chalon-sur-Saône
                                </div><span class="ad-tips__ribbon">56 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40936/quelques-fleurs-la-boutique-reference-fleurs-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0152.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0152.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Quelques fleurs », la boutique référence fleurs à Chalon-sur-Saône
                                </div><span class="ad-tips__ribbon">25 rue de la Citadelle</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40940/avec-la-joaillerie-de-saint-orens-vos-bijoux-font-rever/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0191.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0191.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Avec la joaillerie De Saint Orens, vos bijoux font rêver!
                                </div><span class="ad-tips__ribbon">13  rue du Chatelet à Chalon-sur-Saône </span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/10/40986/chez-cannelle-chaussures-a-chalon-sur-saone-un-conseil-et-des-modeles-adaptes-pour-bebes-enfants-ados-et-adultes/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0205.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0205.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Chez Cannelle Chaussures à Chalon-sur-Saône : un conseil et des modèles adaptés pour bébés, enfants, ados et adultes
                                </div><span class="ad-tips__ribbon">8 rue au Change à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/10/40982/place-des-sneakers-le-magasin-chic-et-tendance-qui-habille-toute-la-famille/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0252.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0252.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Place des Sneakers », le magasin chic et tendance qui habille toute la famille
                                </div><span class="ad-tips__ribbon">17 rue du Chatelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/14/41063/phone-71-a-chalon-sur-saone-telephones-smartphones-tablettes-plus-d-une-decennie-au-service-des-chalonnais-et-grands-chalonnais/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0623.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0623.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Phone 71 » à Chalon-sur-Saône : téléphones, smartphones, tablettes… plus d’une décennie au service des chalonnais et grands chalonnais
                                </div><span class="ad-tips__ribbon">12 avenue Jean Jaurès à Chalon-sur-Saône</span></div></a></div></div></div></aside><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/11/14/3164/cinemarey-docs-en-balade-2019-a-santenay/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1570378007.jpg" alt="CinéMarey - Docs en balade 2019 à  Santenay"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1570378007.jpg" alt="CinéMarey - Docs en balade 2019 à  Santenay"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3113/explicit-liber-checkpoint-bravo/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1569246126.jpg" alt=" EXPLICIT LIBER &quot;CHECKPOINT BRAVO&quot;"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1569246126.jpg" alt=" EXPLICIT LIBER &quot;CHECKPOINT BRAVO&quot;"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3247/exposition-bourgogne-franche-comte-presence-des-suds/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1572777989.jpg" alt="Exposition Bourgogne-Franche-Comté : Présence des Suds"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1572777989.jpg" alt="Exposition Bourgogne-Franche-Comté : Présence des Suds"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3248/une-histoire-de-l-immigration-en-bourgogne-franche-comte-avec-l-historien-stephane-kronenberger/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1572778267.jpeg" alt="Une histoire de l&#039;immigration en Bourgogne-Franche-Comté avec l&#039;historien Stéphane Kronenberger"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1572778267.jpeg" alt="Une histoire de l&#039;immigration en Bourgogne-Franche-Comté avec l&#039;historien Stéphane Kronenberger"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/11/14/3164/cinemarey-docs-en-balade-2019-a-santenay/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">14</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">CinéMarey - Docs en balade 2019 à  Santenay</div><div class="top-agenda__sub">SANTENAY</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/autre/2019/11/14/3234/soirees-multimedia-que-font-ils-de-nos-donnees/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">14</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Soirées multimédia : que font-ils de nos données ?</div><div class="top-agenda__sub">Saint-Rémy</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3113/explicit-liber-checkpoint-bravo/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">15</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target"> EXPLICIT LIBER &quot;CHECKPOINT BRAVO&quot;</div><div class="top-agenda__sub">Chalon sur saone</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3247/exposition-bourgogne-franche-comte-presence-des-suds/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">15</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Exposition Bourgogne-Franche-Comté : Présence des Suds</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3248/une-histoire-de-l-immigration-en-bourgogne-franche-comte-avec-l-historien-stephane-kronenberger/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">15</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Une histoire de l&#039;immigration en Bourgogne-Franche-Comté avec l&#039;historien Stéphane Kronenberger</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2019/11/14/41098/pas-a-pas-un-dispositif-unique-en-saone-et-loire-et-c-est-sur-le-grand-chalon-que-a-se-passe/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/PASAPAS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/PASAPAS.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Pas  à pas, un dispositif unique en Saône et Loire.. et c&#039;est sur le Grand Chalon que ça se passe ! 
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1149/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/74362777_415279372749659_1191144613302239232_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/74362777_415279372749659_1191144613302239232_n.jpg" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/AFFICHE_ELECTION_2019_9.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/AFFICHE_ELECTION_2019_9.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1138/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1142/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Capture_d_rsquo_e__cran_2019-11-04_a___10_20_56.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Capture_d_rsquo_e__cran_2019-11-04_a___10_20_56.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/mercurey/2019/11/13/41066/185-personnes-controlees-dans-les-bus-a-mercurey-6-en-possession-de-stupefiants/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/75196251_2448072578624919_4317893809951211520_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/75196251_2448072578624919_4317893809951211520_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            185 personnes contrôlées dans les bus  à Mercurey - 6 en possession de stupéfiants 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2019/11/13/41067/greve-des-sapeurs-pompiers-de-saone-et-loire-merci-a-andre-accary-il-nous-a-entendus/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/DSC_4585.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/DSC_4585.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            GREVE DES SAPEURS POMPIERS DE SAONE ET LOIRE - &quot;Merci à André Accary ... Il nous a entendus !&quot; 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/faits-divers/2019/11/12/41050/tribunal-de-chalon-il-avait-percute-la-voiture-devant-lui-a-allerey-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            TRIBUNAL DE CHALON - Il avait percuté la voiture devant lui à Allerey sur Saône... 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/faits-divers/2019/11/12/41052/les-conditions-d-hebergement-des-chauffeurs-du-transporteur-hegelmann-qualifiees-d-indignes-a-chatenoy-le-royal/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/76186716_2609712652429603_1177553627380711424_o.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/76186716_2609712652429603_1177553627380711424_o.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les conditions d&#039;hébergement des chauffeurs du transporteur Hegelmann qualifiées &quot;d&#039;indignes&quot; à Châtenoy le Royal
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/12/41051/un-pieton-renverse-rue-paul-sabatier/"><div class="top__body media__body">
                            Un piéton renversé rue Paul Sabatier 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41091/la-mairie-d-annecy-en-feu/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-11-14_a___14_44_38.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-11-14_a___14_44_38.png" alt=""><![endif]--></div><div class="top__body media__body">
                            La mairie d&#039;Annecy en feu 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2019/11/14/41080/meteo-france-place-la-saone-et-loire-en-vigilance-orange-neige-verglas/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-11-14_a___07_31_46.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-11-14_a___07_31_46.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Météo France place la Saône-et-Loire en vigilance orange neige-verglas
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/13/41070/risque-nucleaire-le-chalonnais-concerne-pour-mourad-laoues-et-bien-vivre-a-chalon/"><div class="top__body media__body">
                            &quot;Risque nucléaire : Le chalonnais concerné&quot; pour Mourad Laouès et Bien Vivre à Chalon 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2019/11/13/41054/center-parcs-eelv-bfc-appelle-a-manifester-devant-le-conseil-regional/"><div class="top__body media__body">
                            CENTER PARCS : EELV BFC appelle à manifester devant le conseil régional
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/14/41103/un-important-dispositif-de-secours-deploye-sur-l-ecole-de-la-citadelle/"><div class="top__body media__body">
                            Un important dispositif de secours déployé sur l&#039;école de la Citadelle 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2019/11/13/41056/attention-aux-chaussees-glissantes-ce-matin/"><div class="top__body media__body">
                            Attention aux chaussées glissantes ce matin ! 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2019/11/14/41102/meteo-saone-et-loire-interdiction-de-circulation-sur-l-a6-pour-les-poids-lourds-dans-le-sens-paris-lyon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-11-14_a___07_31_46.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-11-14_a___07_31_46.png" alt=""><![endif]--></div><div class="top__body media__body">
                            METEO SAONE ET LOIRE - Interdiction de circulation sur l&#039;A6 pour les poids lourds dans le sens Paris-Lyon 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/lux/2019/11/13/41074/belle-affluence-pour-le-24eme-marche-de-noel-de-lux/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/1_2_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/1_2_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Belle affluence pour le 24ème marché de Noël de Lux !
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41081/reconstruction-de-notre-dame-le-general-missionne-par-macron-demande-a-l-architecte-de-fermer-sa-gueule/"><div class="top__body media__body">
                            RECONSTRUCTION DE NOTRE DAME  - Le général missionné par Macron demande à l’architecte de «fermer sa gueule»
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/13/41053/decouvrez-les-idees-cadeaux-les-offres-ou-les-mets-a-deguster-chez-les-commer-ants-partenaires-d-info-chalon-com-1/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/1---_Vignettes/IMG_2761.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/1---_Vignettes/IMG_2761.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Découvrez les idées cadeaux, les offres ou les mets à déguster chez les commerçants partenaires d’info-chalon.com  (1)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/13/41076/en-images-venise-sous-les-eaux/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-11-13_a___20_27_51.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-11-13_a___20_27_51.png" alt=""><![endif]--></div><div class="top__body media__body">
                            EN IMAGES - Venise sous les eaux ! 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/ailleurs/2019/11/14/41096/meteo-restrictions-de-circulation-sur-le-reseau-autoroutier/"><div class="top__body media__body">
                            METEO - Restrictions de circulation sur le réseau autoroutier 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2019/11/13/41055/la-gare-de-dijon-a-t-elle-vraiment-diffuse-la-chanson-marechal-nous-voila/"><div class="top__body media__body">
                            La gare de Dijon a-t-elle vraiment diffusé la chanson Maréchal nous voilà ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/immobilier/2019/11/13/41057/123-prets-votre-courtier-29-rue-de-la-citadelle-a-chalon-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/pub/publireportage/IMMOBILIER/123PRETS/2019/191113/123PRETS1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/pub/publireportage/IMMOBILIER/123PRETS/2019/191113/123PRETS1.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            123 PRETS votre courtier 29 Rue de la Citadelle à CHALON SUR SAONE
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/13/41077/ouverture-du-festival-instances-avec-di-grazia/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/SONIA2/Di_grazia/IMG_0704.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/SONIA2/Di_grazia/IMG_0704.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Ouverture du festival Instances avec &#039;Di Grazia&#039;
                        </div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1142/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Capture_d_rsquo_e__cran_2019-11-04_a___10_20_56.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Capture_d_rsquo_e__cran_2019-11-04_a___10_20_56.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1138/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1149/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/74362777_415279372749659_1191144613302239232_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/74362777_415279372749659_1191144613302239232_n.jpg" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/AFFICHE_ELECTION_2019_9.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/AFFICHE_ELECTION_2019_9.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/11/14/3164/cinemarey-docs-en-balade-2019-a-santenay/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1570378007.jpg" alt="CinéMarey - Docs en balade 2019 à  Santenay"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1570378007.jpg" alt="CinéMarey - Docs en balade 2019 à  Santenay"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3113/explicit-liber-checkpoint-bravo/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1569246126.jpg" alt=" EXPLICIT LIBER &quot;CHECKPOINT BRAVO&quot;"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1569246126.jpg" alt=" EXPLICIT LIBER &quot;CHECKPOINT BRAVO&quot;"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3247/exposition-bourgogne-franche-comte-presence-des-suds/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1572777989.jpg" alt="Exposition Bourgogne-Franche-Comté : Présence des Suds"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1572777989.jpg" alt="Exposition Bourgogne-Franche-Comté : Présence des Suds"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3248/une-histoire-de-l-immigration-en-bourgogne-franche-comte-avec-l-historien-stephane-kronenberger/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1572778267.jpeg" alt="Une histoire de l&#039;immigration en Bourgogne-Franche-Comté avec l&#039;historien Stéphane Kronenberger"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1572778267.jpeg" alt="Une histoire de l&#039;immigration en Bourgogne-Franche-Comté avec l&#039;historien Stéphane Kronenberger"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/11/14/3164/cinemarey-docs-en-balade-2019-a-santenay/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">14</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">CinéMarey - Docs en balade 2019 à  Santenay</div><div class="top-agenda__sub">SANTENAY</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/autre/2019/11/14/3234/soirees-multimedia-que-font-ils-de-nos-donnees/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">14</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Soirées multimédia : que font-ils de nos données ?</div><div class="top-agenda__sub">Saint-Rémy</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3113/explicit-liber-checkpoint-bravo/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">15</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target"> EXPLICIT LIBER &quot;CHECKPOINT BRAVO&quot;</div><div class="top-agenda__sub">Chalon sur saone</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3247/exposition-bourgogne-franche-comte-presence-des-suds/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">15</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Exposition Bourgogne-Franche-Comté : Présence des Suds</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/11/15/3248/une-histoire-de-l-immigration-en-bourgogne-franche-comte-avec-l-historien-stephane-kronenberger/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">15</div><div class="top-agenda__date-month">Nov</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Une histoire de l&#039;immigration en Bourgogne-Franche-Comté avec l&#039;historien Stéphane Kronenberger</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1149/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/74362777_415279372749659_1191144613302239232_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/74362777_415279372749659_1191144613302239232_n.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1138/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/AFFICHE_ELECTION_2019_9.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/AFFICHE_ELECTION_2019_9.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1142/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Capture_d_rsquo_e__cran_2019-11-04_a___10_20_56.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Capture_d_rsquo_e__cran_2019-11-04_a___10_20_56.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bons plans d&#039;Info Chalon</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40816/chalon-sur-saone-il-y-a-les-boutiques-de-pret-a-porter-feminin-et-heureusement-il-y-a-selmana/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0188.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0188.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Il y a les boutiques de prêt-à-porter féminin et heureusement, il y a « Selmana » !
                                </div><span class="ad-tips__ribbon">30 Grande Rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40818/rougegorge-lingerie-revele-la-sensualite-de-toutes-les-femmes-des-plus-romantiques-aux-plus-audacieuses/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0462.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0462.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    RougeGorge, les dessous de la vie !
                                </div><span class="ad-tips__ribbon">61 Grande Rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40820/a-chalon-sur-saone-du-42-au-56-les-femmes-sont-mises-en-valeur-a-la-boutique-framboise/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0545.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0545.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    A Chalon-sur-Saône, du 42 au 56, les femmes sont mises en valeur à la boutique « Framboise »
                                </div><span class="ad-tips__ribbon">57 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40817/avec-l-atelier-bijou-creatif-offrez-des-bijoux-personnalises-et-naturels/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0350.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0350.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Avec l’Atelier Bijou Créatif offrez des bijoux personnalisés et naturels
                                </div><span class="ad-tips__ribbon">32 Rue aux Fèvres</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40810/eden-park-le-french-flair-des-vetements-que-les-femmes-et-les-hommes-revent-de-porter/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0310.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0310.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Eden Park, le french flair des vêtements que les femmes et les hommes rêvent de porter !
                                </div><span class="ad-tips__ribbon">10 rue du Châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40812/cocoon-le-magasin-qui-sait-prendre-soin-de-vous-et-de-votre-interieur/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0255.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0255.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Cocoon, le magasin qui sait prendre soin de vous et de votre intérieur
                                </div><span class="ad-tips__ribbon">22 bis rue du Châtelet à Chalon-sur-Saôn</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40813/pour-reussir-noel-quoi-de-mieux-que-d-offrir-des-chocolats-jeff-de-bruges/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0211.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0211.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour réussir Noël, quoi de mieux que d’offrir des chocolats Jeff de Bruges !
                                </div><span class="ad-tips__ribbon">5 rue du Châtelet à Chalon sur Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40809/acte-2-la-reference-des-magasins-d-art-et-de-decoration-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0290.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0290.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Acte 2 », la référence des magasins d’Art et de décoration à Chalon-sur-Saône !
                                </div><span class="ad-tips__ribbon">37 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40884/le-moulin-a-cafe-la-reference-d-une-torrefaction-artisanale-qui-a-l-art-de-transformer-le-cafe-pour-le-sublimer/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0518.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0518.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Le Moulin à café : la référence d’une torréfaction artisanale qui a l’art de transformer le café pour le sublimer
                                </div><span class="ad-tips__ribbon">1 Place Saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40897/chocolat-chaud-thes-cafe-et-gourmandises-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0600.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0600.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Chocolat chaud, thés, café et gourmandises à Chalon sur Saône !
                                </div><span class="ad-tips__ribbon">7 rue saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40898/chalon-sur-saone-pour-noel-question-jeux-pensez-a-la-taniere-un-magasin-qui-saura-vous-surprendre/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0284.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0284.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour noël, question jeux, pensez à « La Tanière », un magasin qui saura vous surprendre
                                </div><span class="ad-tips__ribbon">10 rue Saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40886/superdry-les-vetements-tendances-qui-habillent-les-femmes-et-les-hommes-de-la-tete-aux-pieds/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0326.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0326.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    ‘Superdry’ les vêtements tendances qui habillent les femmes et les hommes de la tête aux pieds
                                </div><span class="ad-tips__ribbon">6 rue du châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40934/le-petit-monde-de-tentations-a-chalon-sur-saone-le-magasin-qui-vous-permet-de-trouver-le-jouet-ou-le-jeu-original-qui-peut-faire-la-difference-sous-le-sapin/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0409.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0409.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Le Petit Monde de Tentations » le magasin qui vous permet de trouver le jouet ou le jeu original qui peut faire la différence sous le sapin
                                </div><span class="ad-tips__ribbon">18 Grande rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40937/les-tresors-de-maguy-la-boutique-bien-etre-de-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0579.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0579.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les Trésors de Maguy , la boutique « bien-être» de Chalon-sur-Saône
                                </div><span class="ad-tips__ribbon">56 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40936/quelques-fleurs-la-boutique-reference-fleurs-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0152.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0152.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Quelques fleurs », la boutique référence fleurs à Chalon-sur-Saône
                                </div><span class="ad-tips__ribbon">25 rue de la Citadelle</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40940/avec-la-joaillerie-de-saint-orens-vos-bijoux-font-rever/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0191.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0191.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Avec la joaillerie De Saint Orens, vos bijoux font rêver!
                                </div><span class="ad-tips__ribbon">13  rue du Chatelet à Chalon-sur-Saône </span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/10/40986/chez-cannelle-chaussures-a-chalon-sur-saone-un-conseil-et-des-modeles-adaptes-pour-bebes-enfants-ados-et-adultes/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0205.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0205.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Chez Cannelle Chaussures à Chalon-sur-Saône : un conseil et des modèles adaptés pour bébés, enfants, ados et adultes
                                </div><span class="ad-tips__ribbon">8 rue au Change à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/10/40982/place-des-sneakers-le-magasin-chic-et-tendance-qui-habille-toute-la-famille/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0252.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0252.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Place des Sneakers », le magasin chic et tendance qui habille toute la famille
                                </div><span class="ad-tips__ribbon">17 rue du Chatelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/14/41063/phone-71-a-chalon-sur-saone-telephones-smartphones-tablettes-plus-d-une-decennie-au-service-des-chalonnais-et-grands-chalonnais/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0623.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0623.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Phone 71 » à Chalon-sur-Saône : téléphones, smartphones, tablettes… plus d’une décennie au service des chalonnais et grands chalonnais
                                </div><span class="ad-tips__ribbon">12 avenue Jean Jaurès à Chalon-sur-Saône</span></div></a></div></div></div></aside></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Laurent GUILLAUMÉ</strong><br>06 66 52 37 45
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="086f7d616464697d656d2664697d7a6d667c256e7a487f6966696c6767266e7a">[email&#160;protected]</a>
                    </div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Catherine JULIEN</strong><br>06 46 56 34 25
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="335052475b561d59465f5a565d73545e525a5f1d505c5e">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-chalon.com/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.info-chalon.com/public/app/js/main.min.js"></script><script>
        $(function() {
        	$('.js-weather-temperature').openWeather({
        		key: '5ee9e6d0fdda8426a06a74e2e3b5e0f3',
                lang: 'fr',
        		city: 'Chalon-sur-Saone, FR',
        		minTemperatureTarget: '.js-weather-min',
        		maxTemperatureTarget: '.js-weather-max',
        		placeTarget: '.js-weather-place',
        		iconTarget: '.js-weather-icon',
        		customIcons: 'https://www.info-chalon.com/public/app/img/weather/',
        		success: function() {
        			$('.js-weather-').show();
        		},
        		error: function() {
        			console.log("Météo indisponible");
        		}
        	});
        });
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-41', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script></body></html>