<!doctype html><html lang="fr"><head><meta charset="utf-8"><title>
                                                            Chalon-sur-Saône | Assemblée Générale du RTC (rugby Tango Chalonnais) : Le club met le cap sur de grandes ambitions Info Chalon l&#039;actualité de Info Chalon
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><!-- for Facebook --><meta property="og:title" content="Assemblée Générale du RTC (rugby Tango Chalonnais) : Le club met le cap sur de grandes ambitions"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0968.jpg"><meta property="og:url" content="https://www.info-chalon.com/articles/rugby/2020/09/13/45750/assemblee-generale-du-rtc-rugby-tango-chalonnais-le-club-met-le-cap-sur-de-grandes-ambitions/"><meta property="og:description" content="« Notre ambition cette année, c’est la montée en fédérale 2 ! » a déclaré Bernard Lecuelle, le Président du Racing Tango Chalonnais."><meta property="og:site_name" content="Info Chalon"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Assemblée Générale du RTC (rugby Tango Chalonnais) : Le club met le ca..."><meta name="twitter:description" content="« Notre ambition cette année, c’est la montée en fédérale 2 ! » a déclaré Bernard Lecuelle, le Président du Racing Tango Chalonnais."><meta name="twitter:domain" content="https://www.info-chalon.com/articles/rugby/2020/09/13/45750/assemblee-generale-du-rtc-rugby-tango-chalonnais-le-club-met-le-cap-sur-de-grandes-ambitions/"><meta name="twitter:image:src" content="https://www.info-chalon.com/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0968.jpg"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin><link rel="preconnect dns-prefetch" href="//api.openweathermap.org" crossorigin><link rel="apple-touch-icon" href="https://www.info-chalon.com/public/app/img/ic-apple-touch-icon.png"><link rel="icon" href="https://www.info-chalon.com/public/app/img/ic-favicon.ico"><link rel="stylesheet" href="https://www.info-chalon.com/public/app/css/ic-main.min.css"><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><a class="ad-bg ad-bg--default"
      href="https://www.calameo.com/read/003270063777ce7ba0559?authid=rjcSoekwjOoN"
      target="_blank"
      rel="noopener noreferrer"></a><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-chalon.com"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Chalon"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad-banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-chalon.com/encarts/1404/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/BSCAR_BANNIE__REpng.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/BSCAR_BANNIE__REpng.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1355/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1136/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1463/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_BANNIERE__728x90px__SEPT20.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_BANNIERE__728x90px__SEPT20.png" alt=""><![endif]--></div></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-chalon.com"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">Chalon /autour de Chalon</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/offre-d-emploi/">Offre d&#039;emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/economie/">Economie</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/immobilier/">Immobilier</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/culture/">Culture</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1425/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/ISOLATIONFUTEE/ISOLATIONFUTEEDU060720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/ISOLATIONFUTEE/ISOLATIONFUTEEDU060720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1452/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/TROUSSEAU/TROUSSEAU20/TROUSSEAU5PACKSETEDU190820.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/TROUSSEAU/TROUSSEAU20/TROUSSEAU5PACKSETEDU190820.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1458/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2020/UDSLIQUIDATIONDU3108AU101020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2020/UDSLIQUIDATIONDU3108AU101020.png" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/0IMAGES/000000000000SEPTEMBRE2020/092020_infochalon_ouverture_Parc_Freyssinet_512x240px.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/0IMAGES/000000000000SEPTEMBRE2020/092020_infochalon_ouverture_Parc_Freyssinet_512x240px.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1456/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MMA/MMA2020/4MMASANTEDU1908AU311020.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MMA/MMA2020/4MMASANTEDU1908AU311020.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1468/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLESOMMEILANNIVERSAIREDU709AU311020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLESOMMEILANNIVERSAIREDU709AU311020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1274/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1442/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SILVYATERRADE/SILVYATERRADE1DU100720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SILVYATERRADE/SILVYATERRADE1DU100720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1102/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1380/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt=""><![endif]--></div></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-chalon.com/articles/rugby/"> Rugby</a></div><h1 class="article__headline" itemprop="headline">
                Assemblée Générale du RTC (rugby Tango Chalonnais) : Le club met le cap sur de grandes ambitions
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="mailto:"><span itemprop="name"></span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-09-13T12:38+02:00" itemprop="datePublished">
                            Publié le 13 Septembre 2020 à 09:10
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/rugby/2020/09/13/45750/assemblee-generale-du-rtc-rugby-tango-chalonnais-le-club-met-le-cap-sur-de-grandes-ambitions/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Assemblée Générale du RTC (rugby Tango Chalonnais) : Le club met le ca...&url=https://www.info-chalon.com/articles/rugby/2020/09/13/45750/assemblee-generale-du-rtc-rugby-tango-chalonnais-le-club-met-le-cap-sur-de-grandes-ambitions/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#655a1610070f0006115824161600080709a6cc004522a6cc0ba6cc1704090045011045373126454d171002071c4531040b020a45260d04090a0b0b040c164c455f4529004506091007450800114509004506041545161017450100450217040b010016450408070c110c0a0b1643070a011c580d111115165f4a4a1212124b0c0b030a48060d04090a0b4b060a084a0417110c060900164a171002071c4a575557554a555c4a54564a51505250554a0416160008070900004802000b00170409004801104817110648171002071c4811040b020a48060d04090a0b0b040c164809004806091007480800114809004806041548161017480100480217040b010016480408070c110c0a0b164a" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0968.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                « Notre ambition cette année, c’est la montée en fédérale 2 ! » a déclaré Bernard Lecuelle, le Président du Racing Tango Chalonnais.
            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: justify;">Apr&egrave;s une ann&eacute;e en trompe l&rsquo;&oelig;il ou le championnat de rugby de f&eacute;d&eacute;ral 3 a d&ucirc; arr&ecirc;ter son activit&eacute; alors que le club du RCT occupait la 2<sup>&egrave;me</sup> place du championnat, tout laissait penser &agrave; un avenir prometteur. L&rsquo;arr&ecirc;t de ce championnat &agrave; cause de la COVID 19 coupait compl&egrave;tement l&rsquo;espoir des joueurs, du staff technique et des responsables sur son esp&eacute;rance d&rsquo;acc&eacute;der &agrave; la cat&eacute;gorie sup&eacute;rieure. Lab&eacute;lis&eacute; 2 &eacute;toiles &agrave; la F.F.R et portant haut et fier sa devise : &laquo;&nbsp;une ville, une &eacute;quipe, un d&eacute;fi, allez tango, allez Chalon&nbsp;!&nbsp;&raquo;, le club m&ecirc;me s&rsquo;il a fait preuve d&rsquo;humilit&eacute;, il n&rsquo;a pas pour autant les pieds dans le m&ecirc;me sabot. D&egrave;s ce dimanche avec la r&eacute;ception de Vesoul, le club entend bien porter de grands succ&egrave;s cette saison.&nbsp;&nbsp;&nbsp;&nbsp;</p><p style="text-align: justify;">Aussi, vendredi soir, &agrave; 19 heures, tout en respectant le protocole sanitaire, se tenait au R&eacute;ceptif du stade L&eacute;o Lagrange, l&rsquo;Assembl&eacute;e G&eacute;n&eacute;rale du RTC d&eacute;cid&eacute;e par son Pr&eacute;sident, Bernard Lecuelle et les membres de son bureau.</p><p style="text-align: justify;"><img src="https://www.info-chalon.com/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0969.jpg" alt="" width="1382" height="923" /></p><p style="text-align: justify;">Cette assembl&eacute;e se d&eacute;roulait devant une cinquantaine de personnes face &agrave; une tribune compos&eacute;e de droite &agrave; gauche par <strong>Bruno Rochette</strong>, D&eacute;l&eacute;gu&eacute; aux relations avec les b&eacute;n&eacute;voles associatifs repr&eacute;sentant <strong>Philippe Finas</strong> (excus&eacute;), <strong>Jean Fran&ccedil;ois Contant</strong>, Pr&eacute;sident de la Ligue Bourgogne Franche-Comt&eacute; de rugby, Bernard Lecuelle, Pr&eacute;sident du RTC, <strong>Mathilde Simonato</strong>, Tr&eacute;sori&egrave;re du club et <strong>Gilles Vechambre</strong>, Directeur sportif de la Ville de Chalon-sur-Sa&ocirc;ne et du Grand Chalon repr&eacute;sentant <strong>S&eacute;bastien Martin</strong> et <strong>Dominique Melin</strong> (excus&eacute;s).</p><p style="text-align: justify;">Bernard Lecuelle pr&eacute;sentait &agrave; l&rsquo;assistance, le d&eacute;roulement de la soir&eacute;e&nbsp;: Rapport Moral et d&rsquo;activit&eacute;s, Rapport Financier actuel et de la saison &agrave; venir, la cotisation, renouvellement par &eacute;lection de membres du Comit&eacute; Directeur, interventions des personnalit&eacute;s&hellip;</p><p style="text-align: justify;">Cette s&eacute;ance commen&ccedil;ait n&eacute;anmoins par un hommage aux rugbymans proches du club disparus qui &eacute;taient chaleureusement applaudis.</p><p style="text-align: justify;"><img src="https://www.info-chalon.com/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0979.jpg" alt="" width="1382" height="923" /></p><p style="text-align: justify;">S&rsquo;en suivait le rapport financier dans lequel, <strong>Mathilde,</strong> la tr&eacute;sori&egrave;re du club annon&ccedil;ait un compte exc&eacute;dentaire pour la fin de la saison 2019 / 2020 d&ucirc; &agrave; l&rsquo;arr&ecirc;t d&rsquo;activit&eacute; suite &agrave; une grande r&eacute;duction de charge (voyage, frais d&rsquo;arbitrage, annulation du challenge Louis Brailly, sanctions, primes de match, etc&hellip;). Des exc&eacute;dents financiers dont un certains montants seront vers&eacute;s directement sur un fond propre de r&eacute;serve du club et le reste pour la continuit&eacute; de l&rsquo;activit&eacute; de la saison. <strong>Rapport financier</strong> qui sera vot&eacute; &agrave; l&rsquo;unanimit&eacute;&nbsp;</p><p style="text-align: justify;"><img src="https://www.info-chalon.com/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0972.jpg" alt="" width="1382" height="923" />&nbsp; &nbsp;&nbsp;&nbsp;</p><p style="text-align: justify;"><strong>Ensuite le rapport moral &eacute;tait pr&eacute;sent&eacute; par le Pr&eacute;sident &nbsp;:</strong>&nbsp;&laquo; On a des projets de continuer &agrave; croire mais aussi de continuer &agrave; grossir d&rsquo;un point de vue sportif, d&rsquo;un point de vue &eacute;quipement et d&rsquo;un point de vue de notori&eacute;t&eacute;. Alors, bien s&ucirc;r, on est tr&egrave;s loin d&rsquo;un budget de Dijon, M&acirc;con mais notre budget, il s&rsquo;agit de l&rsquo;utiliser &agrave; bon escient. Effectivement, nous venons de passer une ann&eacute;e en trompe l&rsquo;&oelig;il mais qui ne doit pas obscurcir l&rsquo;horizon du RTC. En effet, cette saison 2019 fin 2020, stopp&eacute;e avant son terme laissant forc&eacute;ment un sentiment mitig&eacute; [&hellip;] Certes, c&rsquo;est dommage que la saison ne soit pas allez jusqu&rsquo;au bout, parce qu&rsquo;on &eacute;tait vraiment en plein boom mais c&rsquo;est comme cela&nbsp;! C&rsquo;est fait et on ne peut rien y faire&nbsp;! [&hellip;] Sur le plan des r&eacute;sultats, on confirme cette saison que le projet du RTC est de jouer au meilleur niveau de jeu possible en misant sur la formation, et l&rsquo;int&eacute;gration des jeunes est r&eacute;aliste. L&rsquo;ambition d&rsquo;acc&eacute;der &agrave; la f&eacute;d&eacute;rale 2 reste plus jamais de mise m&ecirc;me s&rsquo;il y a une l&eacute;g&egrave;re ombre au tableau et il ne faut pas se leurrer c&rsquo;est que l&rsquo;ann&eacute;e derni&egrave;re on annon&ccedil;ait des licenci&eacute;s en rugby comp&eacute;tition qui &eacute;taient en hausse alors que cette ann&eacute;e on r&eacute;gresse l&eacute;g&egrave;rement en rugby comp&eacute;tition. En effet, m&ecirc;me si on progresse de +5 licenci&eacute;s, on le doit enti&egrave;rement &agrave; la cat&eacute;gorie loisirs qui passe de 5 licenci&eacute;s &agrave; + 30, donc une l&eacute;g&egrave;re baisse de nos licenci&eacute;s comp&eacute;tition. C&rsquo;est aussi pour cela que nous devons continuer d&rsquo;&ecirc;tre un club attractif&nbsp;! [&hellip;] J&rsquo;ai vu hier que Monsieur le Maire de Chalon-sur-Sa&ocirc;ne disait que l&rsquo;ELAN Chalon contribuait &agrave; la vie sociale de Chalon, &agrave; la reprise de la vie sociale et bien moi, je dis que le rugby contribue largement &agrave; la vie sociale, certes avec des gens peut-&ecirc;tre plus simple d&rsquo;ailleurs mais qui m&eacute;ritent tout autant et c&rsquo;est d&rsquo;ailleurs pour cela qu&rsquo;il est tr&egrave;s important de venir au rugby dimanche et encore plus dans quinze jours contre Chagny&nbsp;! [&hellip;] Alors le message de fin, il est clair, c&rsquo;est un message fort que l&rsquo;on envoie &agrave; nos licenci&eacute;s, aux b&eacute;n&eacute;voles, aux supporters ainsi qu&rsquo;aux collectivit&eacute;s et aux partenaires&nbsp;: N&rsquo;ayez crainte de continuer de nous accompagner dans le d&eacute;fi de ramener Chalon en f&eacute;d&eacute;rale 2&nbsp;! Nous resterons un club convivial et performant et cela on ne le changera pas&nbsp;! Le RCT, c&rsquo;est un club qui est exigeant dans son fonctionnement et ses valeurs. Il doit avoir le m&ecirc;me s&eacute;rieux en &eacute;voluant mais aussi sur notre communication et ceci malgr&eacute; les incertitudes impr&eacute;visibles car on ne sait plus comment les appeler (r&egrave;gles sanitaires diverses li&eacute;es de la Covid 19), nous on va continuer le bel &eacute;lan que l&rsquo;on a commenc&eacute; et continuer &agrave; faire. Donc allez Tango, allez Chalon, je vous remercie&nbsp;!&nbsp;&raquo;.</p><p style="text-align: justify;"><strong>S&rsquo;en suivait la fixation tarifaire</strong> de la future licence comp&eacute;tition de 135 euros &agrave; 145 euros avec le pack &eacute;quipement.</p><p style="text-align: justify;"><strong>Les primes de match &eacute;taient annonc&eacute;es&nbsp;:</strong> pour l&rsquo;&eacute;quipe premi&egrave;re&nbsp;: 80 euros si inscrit sur la feuille de match et 50 euros en plus en cas de victoire. Pour l&rsquo;&eacute;quipe r&eacute;serve, 30 euros si inscrit sur la feuille de match et 35 euros en plus en cas de victoire.</p><p style="text-align: justify;">Cot&eacute; des membres du Comit&eacute; Directeur&nbsp;: Election de <strong>Alexandre Simonato</strong> (Renouvellement de mandat), <strong>Daniel Martin</strong> (Renouvellement de mandat), <strong>Mathilde Simonato</strong> (Renouvellement de mandat), <strong>Bernard Lecuelle</strong>, (Renouvellement de mandat) et <strong>Jean Fran&ccedil;ois Troussard&nbsp;&nbsp; </strong>(nouvel &eacute;lu).&nbsp;</p><p style="text-align: justify;"><img src="https://www.info-chalon.com/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0975.jpg" alt="" width="1382" height="923" />&nbsp; &nbsp;&nbsp;</p><p style="text-align: justify;"><strong>Quant &agrave; Gilles Vechambre, repr&eacute;sentant le Grand Chalon, il d&eacute;clarait&nbsp;</strong>: &laquo; Bonsoir &agrave; tous, je suis tr&egrave;s content d&rsquo;&ecirc;tre &agrave; votre Assembl&eacute;e G&eacute;n&eacute;rale. C&rsquo;est toujours autant instructif d&rsquo;&eacute;couter les diverses interventions, celle du pr&eacute;sident&hellip; Je retiens beaucoup d&rsquo;&eacute;l&eacute;ments positifs pendant ces temps particuliers de la Covid 19 ou vous avez r&eacute;ussi &agrave; maitriser vos d&eacute;penses tout en ayant des r&eacute;sultats prometteurs qui se sont arr&ecirc;t&eacute;s en cours de route malheureusement. Mais je souligne surtout vos ambitions, les projets que vous mettez en place qui sont riches et vari&eacute;s, les valeurs que vous portez et surtout cette structuration du club qui moi m&rsquo;impressionne et qui est indispensable dans votre objectif de mont&eacute;e en f&eacute;d&eacute;rale 2. Parce qu&rsquo;on sait tr&egrave;s bien qu&rsquo;une mont&eacute;e pas pr&eacute;par&eacute;e, c&rsquo;est une redescente imm&eacute;diate et l&agrave; je pense que vous &ecirc;tes pr&ecirc;ts et je vous souhaite d&rsquo;obtenir ce r&eacute;sultat &agrave; la fin de la saison pour votre &eacute;quipe une, ce qui entrainera derri&egrave;re vous toutes les &eacute;quipes ainsi que tout le club. Pour ce qui est du Grand Chalon, c&rsquo;est un accompagnement aupr&egrave;s des infrastructures qui sont mises &agrave; votre disposition, le r&eacute;ceptif, les vestiaires (travaux &agrave; venir), l&rsquo;&eacute;clairage du terrain Brailly (volont&eacute; de le passer en leds) et bien s&ucirc;r l&rsquo;&eacute;tat des terrains [&hellip;] Nous avons l&rsquo;id&eacute;e de faire des p&ocirc;les pour l&rsquo;attribution des terrain, le p&ocirc;le rugby sera rassembl&eacute; sur une m&ecirc;me unit&eacute; de lieux pour vous donner plus de facilit&eacute; de fonctionnement et pour que cela soit plus simple mais aussi que l&rsquo;on puisse travailler sur une meilleure circulation. Les travaux vont commencer l&rsquo;ann&eacute;e prochaine mais sachez qu&rsquo;en 2023 on aura un beau stade L&eacute;o Lagrange qui sera modifi&eacute; et plus fonctionnel [&hellip;] Merci de votre attention et je passe la parole &agrave; Bruno&nbsp;!&nbsp;&raquo;.</p><p style="text-align: justify;"><img src="https://www.info-chalon.com/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0977.jpg" alt="" width="1335" height="1430" /></p><p style="text-align: justify;"><strong>Bruno Rochette&nbsp;lui, </strong>soulignait la dynamique du club avec ses ambitions et ses valeurs rugbystiques.</p><p style="text-align: justify;"><img src="https://www.info-chalon.com/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0980.jpg" alt="" width="1382" height="923" /></p><p style="text-align: justify;"><strong>Jean Fran&ccedil;ois Contant&nbsp;: </strong>&laquo; Je viens &agrave; toutes les assembl&eacute;e du RTC depuis le d&eacute;but et que je peux vous dire que ce club l&agrave; est structur&eacute; aujourd&rsquo;hui et en m&ecirc;me temps sur la bonne voie et que toutes les bonnes d&eacute;cisions sont prises les unes derri&egrave;res les autres. Je crois que la devise de Bernard Lecuelle est bonne, c&rsquo;est toujours la raison qui pr&eacute;domine, la passion ne d&eacute;passe plus la raison [&hellip;] La Covid, est bien pour chaque club, un &eacute;l&eacute;ment tr&egrave;s tr&egrave;s compliqu&eacute; car de nombreux matchs sont annul&eacute;s partout en France et je trouve que l&rsquo;on est laiss&eacute;s un peu comme &ccedil;&agrave; &agrave; l&rsquo;appr&eacute;ciation de chaque R&eacute;gion et cela est compliqu&eacute; car certaines fois, c&rsquo;est la Pr&eacute;fecture qui prend des mesures et apr&egrave;s, c&rsquo;est l&rsquo;ARS qui est au-dessus de la Pr&eacute;fecture qui prend d&rsquo;autres mesures plus draconiennes. Par exemple &agrave; faire comme derni&egrave;rement, fermer le club de Baumes-les-Dames compl&egrave;tement &agrave; cause de 11 cas de Covid [&hellip;] Je ne vous cache pas que la saison 2020/2021 risque d&rsquo;&ecirc;tre tr&egrave;s perturb&eacute;e vu que l&rsquo;on a d&eacute;j&agrave; des reports de matchs, ce qui veut dire que la saison sera de nouveau hach&eacute;e si cela perdure, cela veut dire que l&rsquo;on aura pas pris les bonnes mesures et pour la premi&egrave;re saison et pour la deuxi&egrave;me. On aurait donc mieux fait de faire la saison 19/20, termin&eacute;e en 20/21, et comme cela on avait une vraie saison termin&eacute;e et on n&rsquo;abimait pas deux saisons, &ccedil;&agrave; c&rsquo;est une proposition que j&rsquo;avais faite, c&rsquo;est ce que j&rsquo;aurai fait mais bon ce n&rsquo;est pas moi qui suis &agrave; la commande des &eacute;preuves. Apr&egrave;s j&rsquo;ai bien entendu mes chers amis du Grand Chalon et de la Ville de Chalon que le basket est une chose c&rsquo;est vrai mais c&rsquo;est un sport d&rsquo;int&eacute;rieur et le rugby est le sport majeur ext&eacute;rieur et quelque part dans le soci&eacute;tal &agrave; mon avis le rugby doit quelque part apporter l&eacute;g&egrave;rement plus que les sports d&rsquo;int&eacute;rieur qui sont souvent individuels. Ceci &eacute;tant, moi ce club de Chalon me convient tr&egrave;s bien aujourd&rsquo;hui, je souhaite qu&rsquo;il remonte ardemment en f&eacute;d&eacute;rale 2 en 2022, car ce club est tr&egrave;s structur&eacute; et il n&rsquo;y a pas de raison que cela ne marche pas [&hellip;] Alors mes compliments &agrave; tous et bonne saison&nbsp;!&nbsp;&raquo;. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p style="text-align: justify;">J.P.B</p><p style="text-align: justify;">&nbsp;</p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/rugby/" itemprop="keywords">
                                     Rugby
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/sport/" itemprop="keywords">
                                    Sport
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/chalon-sur-saone/" itemprop="keywords">
                                    Chalon sur Saône
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/rugby/2020/09/13/45750/assemblee-generale-du-rtc-rugby-tango-chalonnais-le-club-met-le-cap-sur-de-grandes-ambitions/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Assemblée Générale du RTC (rugby Tango Chalonnais) : Le club met le ca...&url=https://www.info-chalon.com/articles/rugby/2020/09/13/45750/assemblee-generale-du-rtc-rugby-tango-chalonnais-le-club-met-le-cap-sur-de-grandes-ambitions/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b126e5c5c4a424d43ec864a0f68ec8641ec865d4e434a0f4b5a0f7d7b6c0f075d5a484d560f7b4e4148400f6c474e434041414e465c060f150f634a0f4c435a4d0f424a5b0f434a0f4c4e5f0f5c5a5d0f4b4a0f485d4e414b4a5c0f4e424d465b4640415c094d404b5612475b5b5f5c1500005858580146414940024c474e434041014c4042004e5d5b464c434a5c005d5a484d56001d1f1d1f001f16001e1c001b1a181a1f004e5c5c4a424d434a4a02484a414a5d4e434a024b5a025d5b4c025d5a484d56025b4e414840024c474e434041414e465c02434a024c435a4d02424a5b02434a024c4e5f025c5a5d024b4a02485d4e414b4a5c024e424d465b4640415c00" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1372/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESJARDINAGE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESJARDINAGE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1334/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1462/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1433/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/COTTET/COTTET2020/0520/COTTET3HONDA_ROBOTTONTEpng.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/COTTET/COTTET2020/0520/COTTET3HONDA_ROBOTTONTEpng.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1469/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE8.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE8.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1303/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1260/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1424/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/EUDO/EUDODU60720.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/EUDO/EUDODU60720.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1461/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/REPARSTORES/3REPARSTORESCHALONDU21020.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/REPARSTORES/3REPARSTORESCHALONDU21020.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1465/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PAYSAGE__512x240px__SEPT20.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PAYSAGE__512x240px__SEPT20.png" alt=""><![endif]--></div></a></div></div></div><section class="band band--highlight band--expand"><h3 class="band__title u-text-inherit-color u-mb-"><a class="u-link-complex u-text-inherit-color" href="http://annonces.info-chalon.com/" target="_blank"><span class="u-link-complex__target">Annonces</span><span class="icon-arrow-right2 u-milli"></span></a></h3><div class="owl-carousel js-birth"><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chatenoy-le-royal/l-univers-du-bebe/930/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/90-1-930-1595237369.jpg" alt="Fauteuil bébé en mousse"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/90-1-930-1595237369.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Fauteuil bébé en mousse
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/maison-et-decoration/877/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-877-1569694682.jpg" alt="fauteuil relax"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-877-1569694682.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            fauteuil relax
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/mercurey/equipement-moto/1019/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/503-1-1019-1591421127.jpeg" alt="Botte Moto"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/503-1-1019-1591421127.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Botte Moto
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chatenoy-le-royal/l-univers-du-bebe/1042/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/90-1-1042-1595237891.jpg" alt="Lampe Moulin Rotty"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/90-1-1042-1595237891.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Lampe Moulin Rotty
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chatenoy-le-royal/maison-et-decoration/929/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/90-1-929-1595237439.jpg" alt="Toise chambre enfant"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/90-1-929-1595237439.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Toise chambre enfant
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/mercurey/maison-et-decoration/743/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/190-1-743-1543320042.jpg" alt="Chambre à coucher "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/190-1-743-1543320042.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chambre à coucher 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/meubles/1027/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/543-1-1027-1593070613.jpg" alt="LIT ENFANT"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/543-1-1027-1593070613.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            LIT ENFANT
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/automobile/1026/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/542-1-1026-1593019503.jpg" alt="Belle occasion à saisir"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/542-1-1026-1593019503.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Belle occasion à saisir
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/motos/1043/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/549-1-1043-1595277974.jpg" alt="combinaison cuir moto IXS en parfait état. Taille 4 . "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/549-1-1043-1595277974.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            combinaison cuir moto IXS en parfait état. Taille 4 . 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/divers/1049/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/221-1-1049-1596099002.jpg" alt="Fournitures scolaires et articles de sport"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/221-1-1049-1596099002.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Fournitures scolaires et articles de sport
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/l-univers-du-bebe/1028/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/543-1-1028-1593071017.jpg" alt="PARC EN BOIS PLIANT"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/543-1-1028-1593071017.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            PARC EN BOIS PLIANT
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/animaux-et-materiel-animalerie/1048/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/551-1-1048-1595937356.jpg" alt="distributeur de croquettes"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/551-1-1048-1595937356.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            distributeur de croquettes
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/meubles/1050/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/552-2-1050-1596516507.jpg" alt="Lits superposés IKEA "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/552-2-1050-1596516507.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Lits superposés IKEA 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/animaux-et-materiel-animalerie/996/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-996-1583857901.jpg" alt="Fontaine a eau "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-996-1583857901.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Fontaine a eau 
                        </div></a></div></div></section></div><div class="page-content__aside page-content__item wrapper"><div class="ad-pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-chalon.com/encarts/1464/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_Pave____300x250px__AOUT20.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_Pave____300x250px__AOUT20.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1135/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1403/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/BSCAR_PAVE.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/BSCAR_PAVE.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1386/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/MRSTORECHALON9012020.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/MRSTORECHALON9012020.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1383/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather flag" id="js-weather"><div class="flag__img"><img class="js-weather-icon" width="72" height="72" alt="Météo"></div><div class="flag__body"><ul class="list-inline"><li class="js-weather-temperature u-hide"></li><li class="weather__temp"><span class="weather__temp-label">Min</span><span class="weather__temp-value js-weather-min"></span></li><li class="weather__temp"><span class="weather__temp-label">Max</span><span class="weather__temp-value js-weather-max"></span></li></ul><div class="weather__city js-weather-place"></div></div></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/pages/info-chaloncom/100706426641938?fref=ts" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/infochalon" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-chalon.com/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><div class="mod__body"><a class="flag u-text-inherit-color u-link-block u-mb-" href="https://agenda.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-agenda.png" alt="L'agenda d'info-chalon"></div><div class="flag__body">
                L'agenda d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block u-mb-" href="https://annonces.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces.png" alt="Les annonces d'info-chalon"></div><div class="flag__body">
                Les annonces d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block" href="https://annonces-legales.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces-legales.png" alt="Annonces légales d'info-chalon"></div><div class="flag__body">
                Annonces légales
            </div></a></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/medias/2020/04/19/43239/info-chalon-com-ouvre-sa-plate-forme-dediee-aux-annonces-legales-et-judiciaires/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/articles/LOGOINFOS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/articles/LOGOINFOS.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Info-chalon.com ouvre sa plate-forme dédiée aux annonces légales et judiciaires
            </div></a></div></section><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-chalon.com/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1466/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PORTRAIT__330x500px__AOUT20.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PORTRAIT__330x500px__AOUT20.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/08/45667/virginie-pillon-nouvelle-patronne-de-l-hotel-des-ventes-de-chalon-sur-saone/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/000000000000SEPTEMBRE2020/VIRGINIEPILLONCHALON.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/000000000000SEPTEMBRE2020/VIRGINIEPILLONCHALON.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Virginie Pillon, nouvelle patronne de l&#039;Hôtel des ventes de Chalon sur Saône 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/08/45673/ehpad-des-terres-de-dianes-70-personnes-vont-etre-auditionnees-d-ici-la-fin-du-mois-de-septembre-pour-christine-ungerer-directrice-du-centre-hospitalier-de-chalon-sur-saone/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/000000000000SEPTEMBRE2020/CHRISTINEUNGERER.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/000000000000SEPTEMBRE2020/CHRISTINEUNGERER.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                EHPAD DES TERRES DE DIANES - &quot;70 personnes vont être auditionnées d&#039;ici la fin du mois de septembre&quot; pour Christine Ungerer, Directrice du centre hospitalier de Chalon sur Saône 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/saone-et-loire/2020/09/07/45638/le-smet-71-de-chagny-poursuit-sa-mobilisation-pour-limiter-toujours-plus-l-enfouissement-des-dechets/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/000000000000SEPTEMBRE2020/IMG_20200903_141854.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/000000000000SEPTEMBRE2020/IMG_20200903_141854.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Le SMET 71 de Chagny poursuit sa mobilisation pour limiter toujours plus l&#039;enfouissement des déchets 
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1466/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PORTRAIT__330x500px__AOUT20.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PORTRAIT__330x500px__AOUT20.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/givry/2020/09/11/45734/bienvenue-a-laure-uszpolewicz-arrivee-recemment-au-sein-de-la-mairie-de-givry/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/IMG_20200911_112001.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/IMG_20200911_112001.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Bienvenue à Laure Uszpolewicz, arrivée récemment au sein de la Mairie de Givry
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/grand-chalon/2020/09/11/45733/les-nouvelles-aides-a-la-renovation-du-grand-chalon-c-est-maintenant/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/SEPTEMBRE/DIVERS_SEPTEMBRE/IMG_0879__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/SEPTEMBRE/DIVERS_SEPTEMBRE/IMG_0879__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les nouvelles aides à la rénovation du Grand Chalon, c&#039;est maintenant! 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/grand-chalon/2020/09/12/45748/le-clin-d-oeil-du-jour-d-info-chalon-com/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/IMG_20200912_121806.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/IMG_20200912_121806.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le clin d&#039;oeil du jour d&#039;Info-Chalon.com
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/12/45740/les-commer-ants-du-centre-ville-sont-en-mode-braderie/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Braderie/IMG_20200911_164048.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Braderie/IMG_20200911_164048.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les commerçants du Centre Ville sont en mode braderie
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/12/45746/nicolas-sarkozy-a-chalon-sur-saone-une-visite-tres-attendue/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/SEPTEMBRE/REACTIONSVISITESARKOCHALON_12SEPTEMBRE/IMG_0948__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/SEPTEMBRE/REACTIONSVISITESARKOCHALON_12SEPTEMBRE/IMG_0948__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Nicolas Sarkozy à Chalon-sur-Saône : Une visite très attendue
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/givry/2020/09/12/45747/une-expo-photo-qui-passe-un-message-fort-sur-les-cancers-pediatriques/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/HERVEDELANEY/Septembre_2020/Vernissage_expo_RMD/IMG_20200911_200252.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/HERVEDELANEY/Septembre_2020/Vernissage_expo_RMD/IMG_20200911_200252.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une expo photo, qui passe un message fort sur les cancers pédiatriques
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chatenoy-le-royal/2020/09/12/45744/l-amicale-boules-de-chatenoy-le-royal-a-repris-la-competition/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Amicale_Boules/Reprise_2020/20200830_150129-2-.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Amicale_Boules/Reprise_2020/20200830_150129-2-.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L’Amicale Boules de Châtenoy-le-Royal a repris la compétition
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/12/45743/vente-de-vin-doux-et-de-corniottes-par-le-comite-de-bienfaisance-de-la-citadelle/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/SEPTEMBRE/STMATTHIEUCOMITEBIENFCITADELLE_12SEPTEMBRE/IMG_0882__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/SEPTEMBRE/STMATTHIEUCOMITEBIENFCITADELLE_12SEPTEMBRE/IMG_0882__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Vente de vin doux et de corniottes par le Comité de bienfaisance de la Citadelle
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/rugby/2020/09/12/45742/le-rugby-a-chatenoy-le-royal-sur-les-rails-pour-la-saison-2020-2021/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rugby/Saison_2020_2021/IMG_9565.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rugby/Saison_2020_2021/IMG_9565.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le Rugby à Châtenoy-le-Royal sur les rails pour la saison 2020 - 2021
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/09/12/45749/le-maire-de-crissey-eric-mermet-encourage-l-implication-des-habitants/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/NATHALIE/MAIRIE_CRISSEY/IMG_1554.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/NATHALIE/MAIRIE_CRISSEY/IMG_1554.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le maire de Crissey, Éric Mermet, encourage l’implication des habitants
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/11/45735/en-cette-rentree-le-theme-de-travail-de-l-equipe-vivaservices-chalon-saone-mieux-communiquer-pour-mieux-collaborer-et-performer-en-equipe-afin-que-tout-le-monde-soit-gagnant/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/pub/publireportage/VIVASERVICES/VIVASERVICES2020/09ARTFORMATION/VIVASERVICES1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/pub/publireportage/VIVASERVICES/VIVASERVICES2020/09ARTFORMATION/VIVASERVICES1.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            En cette rentrée, le thème de travail de l’équipe vivaservices Chalon/Saône : « Mieux communiquer pour mieux collaborer et performer en équipe » afin que tout le monde soit gagnant !
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/politique/2020/09/11/45732/senatoriales-ex-maire-de-suin-ex-n-3-a-jerome-durain-jean-piret-se-lance-avec-le-soutien-de-lrem/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/JEANPIRETSENATORAILES.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/JEANPIRETSENATORAILES.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            SENATORIALES - Ex-maire de Suin, ex n°3 à Jérôme Durain, Jean Piret se lance avec le soutien de LREM
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/12/45745/le-musee-denon-a-chalon-sur-saone-donne-a-voir-une-partie-de-ses-tresors/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/SONIA2/Delon/IMG_1401.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/SONIA2/Delon/IMG_1401.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le musée Denon à Chalon-sur-Saône donne à voir une partie de ses trésors
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2020/09/12/45737/le-lycee-horticole-et-du-paysage-de-tournus-vide-de-ses-eleves-a-cause-de-2-cas-averes-de-covid19/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le lycée horticole et du paysage de Tournus vidé de ses élèves à cause de 2 cas avérés de COVID19
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/09/12/45739/la-saint-vincent-tournante-2021-reportee-a-janvier-2022/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Unknown.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/000000000000SEPTEMBRE2020/Unknown.png" alt=""><![endif]--></div><div class="top__body media__body">
                             La Saint Vincent tournante 2021 reportée à janvier 2022
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/politique/2020/09/12/45738/senatoriales-6-listes-seront-en-lice-pour-les-elections-du-27-septembre/"><div class="top__body media__body">
                            SENATORIALES -  6 listes seront en lice pour les élections du 27 septembre 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/rugby/2020/09/13/45750/assemblee-generale-du-rtc-rugby-tango-chalonnais-le-club-met-le-cap-sur-de-grandes-ambitions/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0968.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/Assemblee_Generale_Rugby/DSC_0968.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Assemblée Générale du RTC (rugby Tango Chalonnais) : Le club met le cap sur de grandes ambitions
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/13/45751/nouveau-a-chalon-sur-saone-impact-school-une-ecole-de-danse-100-hip-hop/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/hip_hop/DSC_1021.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/hip_hop/DSC_1021.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Nouveau à Chalon-sur-Saône : ‘Impact School’, une école de danse 100% hip hop
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/09/13/45752/1re-journee-de-regional-1-fc-chalon-0-cosne-sur-loire-2-un-resultat-logique/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/FC_Chalon/DSC_1120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/109/FC_Chalon/DSC_1120.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            1re  journée de « Régional 1 » : FC Chalon 0 – Cosne-sur-Loire 2, un résultat logique 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/cinema/2020/09/12/45736/la-bobine-vous-donne-rendez-vous-lundi-au-megarama-axel-pour-hotel-by-the-river/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/SEPTEMBRE/DIVERS_SEPTEMBRE/Hotel-By-The-River__950_x_1346_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/SEPTEMBRE/DIVERS_SEPTEMBRE/Hotel-By-The-River__950_x_1346_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            La Bobine vous donne rendez-vous lundi au Mégarama Axel pour «Hotel by the River»
                        </div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1466/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PORTRAIT__330x500px__AOUT20.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PORTRAIT__330x500px__AOUT20.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1466/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PORTRAIT__330x500px__AOUT20.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/SKODAChalon_NVleOCTAVIA_Infochalon_PORTRAIT__330x500px__AOUT20.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1402/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/BSCAR_PORTRAIT_png.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1379/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1364/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/0IMAGES/000000000000SEPTEMBRE2020/PORTRAIT-1-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Laurent GUILLAUMÉ</strong><br>06 66 52 37 45
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2b5a7bbbebeb3a7bfb7fcbeb3a7a0b7bca6ffb4a092a5b3bcb3b6bdbdfcb4a0">[email&#160;protected]</a>
                    </div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Catherine JULIEN</strong><br>06 46 56 34 25
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a4c7c5d0ccc18aced1c8cdc1cae4c3c9c5cdc88ac7cbc9">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-chalon.com/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.info-chalon.com/public/app/js/main.min.js"></script><script>
        $(function() {
        	$('.js-weather-temperature').openWeather({
        		key: '5ee9e6d0fdda8426a06a74e2e3b5e0f3',
                lang: 'fr',
        		city: 'Chalon-sur-Saone, FR',
        		minTemperatureTarget: '.js-weather-min',
        		maxTemperatureTarget: '.js-weather-max',
        		placeTarget: '.js-weather-place',
        		iconTarget: '.js-weather-icon',
        		customIcons: 'https://www.info-chalon.com/public/app/img/weather/',
        		success: function() {
        			$('.js-weather-').show();
        		},
        		error: function() {
        			console.log("Météo indisponible");
        		}
        	});
        });
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-41', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script></body></html>