<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title>Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir  -  Chalon-sur-Saône et Saône et Loire</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir  -  Chalon-sur-Saône et Saône et Loire">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg">
      <meta property="og:image:width" content="1920"/>
    <meta property="og:image:height" content="1283"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2021/11/28/65662/soiree-4e-anniversaire-tres-festive-au-magasin-superdry-samedi-soir">
<meta property="og:description" content="Le photoreportage infochalon.com ">
<meta property="og:site_name" content="Info-Chalon.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir  -  Chalon-sur-Saône et Saône et Loire">

<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=f7e8d6b2150c5aa4d5af">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/pub/publireportage/TERROIRSETMILLESIMES/2021/1221/TERROIRSETMILLE__SIMESSMARTPHONE.jpg");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/publireportage/TERROIRSETMILLESIMES/2021/1221/TERROIRSETMILLE__SIMESTABLETTE.jpg");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/publireportage/TERROIRSETMILLESIMES/2021/1221/TERROIRSETMILLE__SIMESPC.jpg");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2021-11-28",
    "image": ["https://www.info-chalon.com/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg"],    "headline": "Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ",    "articleBody": "Le photoreportage infochalon.com ",    "url": "https://www.info-chalon.com/articles/2021/11/28/65662/soiree-4e-anniversaire-tres-festive-au-magasin-superdry-samedi-soir/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Vous avez une info à partager, un coup de gueule, un coup de coeur... contactez-nous ! 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces-legales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info-Chalon.com">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/communes-de-la-2e-couronne/">
                           Communes de la 2e couronne
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces-legales.info-chalon.com" target="_blank">
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <a class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36" href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=195" target="_blank"></a>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                          <p class="mb-1 text-gray-600 text-sm font-medium uppercase">Chalon sur Saône</p>
        
                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
          Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir 
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                      <p>Par J.P.B</p>
                                    <p class="mt-1 text-gray-500 text-sm">
              Publié le 28 Novembre 2021 à 08h44
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2021/11/28/65662/soiree-4e-anniversaire-tres-festive-au-magasin-superdry-samedi-soir&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text=Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir &url=https://www.info-chalon.com/articles/2021/11/28/65662/soiree-4e-anniversaire-tres-festive-au-magasin-superdry-samedi-soir" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2021/11/28/65662/soiree-4e-anniversaire-tres-festive-au-magasin-superdry-samedi-soir&title=Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="/cdn-cgi/l/email-protection#2d125e584f47484e59107e42445fee84480d19480d4c4343445b485f5e4c445f480d595fee855e0d4b485e59445b480d4c580d404c4a4c5e44430dcfadb57e585d485f495f54cfadb40d5e4c404849440d5e42445f0d0b4f424954104559595d5e1702025a5a5a0344434b42004e454c414243034e4240024c5f59444e41485e021f1d1f1c021c1c021f15021b181b1b1f025e42445f4848001948004c4343445b485f5e4c445f4800595f485e004b485e59445b48004c5800404c4a4c5e4443005e585d485f495f54005e4c40484944005e42445f">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                              <div class="flex flex-wrap">
  <div class="w-1/2">
    <div class="c-ratio c-ratio--4x3">
      <img class="object-cover lazyload"
        src="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-srcset="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg 100w,
          https://www.info-chalon.com/4x3-xs/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg 200w,
          https://www.info-chalon.com/4x3-sm/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg 400w,
          https://www.info-chalon.com/4x3-md/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg 600w,
          https://www.info-chalon.com/4x3-lg/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg 800w"
        data-sizes="auto"
        alt="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
      <noscript>
        <img src="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg" alt="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
      </noscript>
    </div>
  </div>
  <div class="w-1/2">
    <div class="c-ratio c-ratio--4x3">
      <img class="object-cover lazyload"
        src="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0931__31_.jpg"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-srcset="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0931__31_.jpg 100w,
          https://www.info-chalon.com/4x3-xs/media/journalist16/anniversaire/superdry/DSC_0931__31_.jpg 200w,
          https://www.info-chalon.com/4x3-sm/media/journalist16/anniversaire/superdry/DSC_0931__31_.jpg 400w,
          https://www.info-chalon.com/4x3-md/media/journalist16/anniversaire/superdry/DSC_0931__31_.jpg 600w,
          https://www.info-chalon.com/4x3-lg/media/journalist16/anniversaire/superdry/DSC_0931__31_.jpg 800w"
        data-sizes="auto"
        alt="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
      <noscript>
        <img src="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0931__31_.jpg" alt="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
      </noscript>
    </div>
  </div>
  <div class="w-1/2">
    <div class="c-ratio c-ratio--4x3">
      <img class="object-cover lazyload"
        src="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-srcset="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 100w,
          https://www.info-chalon.com/4x3-xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 200w,
          https://www.info-chalon.com/4x3-sm/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 400w,
          https://www.info-chalon.com/4x3-md/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 600w,
          https://www.info-chalon.com/4x3-lg/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 800w"
        alt="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
      <noscript>
        <img src="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg" alt="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
      </noscript>
    </div>
  </div>
  <div class="w-1/2">
    <div class="c-ratio c-ratio--4x3">
      <img class="object-cover lazyload"
        src="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-srcset="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 100w,
          https://www.info-chalon.com/4x3-xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 200w,
          https://www.info-chalon.com/4x3-sm/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 400w,
          https://www.info-chalon.com/4x3-md/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 600w,
          https://www.info-chalon.com/4x3-lg/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 800w"
        alt="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
      <noscript>
        <img src="https://www.info-chalon.com/4x3-2xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg" alt="Soirée 4e anniversaire très festive au magasin ‘Superdry’ samedi soir ">
      </noscript>
    </div>
  </div>
</div>
                                        </figue>

            <div class="c-cms-content">
              <p>Le photoreportage infochalon.com </p>
            </div>

            <div class="c-cms-content">
              <p><strong>Benoit Philippe</strong>, le g&eacute;rant du &nbsp;magasin &lsquo;Superdry &lsquo;, situ&eacute; 6 rue du Ch&acirc;telet &agrave; Chalon-sur-Sa&ocirc;ne, propose &nbsp;&agrave; la client&egrave;le du pr&ecirc;t &agrave; porter f&eacute;minin et masculin tr&egrave;s tendance qui associe les styles &laquo; vintage am&eacute;ricains, japonais et britanniques ainsi que de la maroquinerie et de nombreux accessoires (&eacute;charpes, tenues de ski, montres, maillots de bains &hellip;).&nbsp;</p>
<p><img src="/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg" alt="" width="1920" height="1283" /></p>
<p>Dans cette jolie boutique vous trouverez &agrave; coup s&ucirc;r, des v&ecirc;tements &eacute;l&eacute;gants, styl&eacute;s, chics et &nbsp;d&eacute;contract&eacute;s adapt&eacute;s &agrave; votre look (femmes, hommes et jeunes).</p>
<p><img src="/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg" alt="" width="1920" height="1283" /></p>
<p>Samedi soir, &agrave; partir de 19 heures, en respectant les r&egrave;gles sanitaires en vigueur (pass sanitaire obligatoire), se d&eacute;roulait la soir&eacute;e anniversaire des quatre ans d&rsquo;ouverture de cette belle boutique. Nombreux clients et commer&ccedil;ants avaient r&eacute;pondu pr&eacute;sent &agrave; l&rsquo;invitation, certains venant m&ecirc;me du Jura et de Lyon.</p>
<p><img src="/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg" alt="" width="1920" height="1283" /></p>
<p>Lors de cette soir&eacute;e, ce sont plus de cent personnes, qui se sont succ&eacute;d&eacute;es pour venir f&ecirc;ter l&rsquo;&eacute;v&eacute;nement.</p>
<p><img src="/media/journalist16/anniversaire/superdry/DSC_0958__30_.jpg" alt="" width="1920" height="1283" />&nbsp;Clin d&rsquo;&oelig;il sur le duo mythique de ce beau magasin, Beno&icirc;t et Pauline,&nbsp;</p>
<p><img src="/media/journalist16/anniversaire/superdry/DSC_0966__28_.jpg" alt="" width="1920" height="1283" /></p>
<p>Clin d&rsquo;&oelig;il &agrave; une petite princesse ! &nbsp;</p>
<p><img src="/media/journalist16/anniversaire/superdry/DSC_0931__31_.jpg" alt="" width="1920" height="1283" />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>
<p>Le magasin &lsquo; Superdry &lsquo;, 6 rue du ch&acirc;telet &agrave; Chalon-sur-Sa&ocirc;ne, est ouvert le lundi de 14 h &agrave; 19 h du mardi au vendredi de 10 h &agrave; 19 h et le samedi de 9 h 30 &agrave; 19 h (fermeture dimanche et le lundi matin) t&eacute;l 09 87 30 98 90&nbsp;</p>
<p>Le photoreportage info-chalon.com</p>
<p>J.P.B</p>
            </div>

            
                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=190" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_Pave____300x250px__NOV21.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_Pave____300x250px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                                                                                
                        <div class="space-y-6">
    
          <div class="space-y-6">
  
        <div>
      <div class="c-grid c-gutter-4 -mt-4 js-gallery">
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0935__31_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0936__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0937__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0938__29_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0939__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0940__29_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0941__29_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0942__29_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0943__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0944__31_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0945__31_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0947__32_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0948__31_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0949__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0950__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0952__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0953__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0954__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0955__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0956__30_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0962__28_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist16/anniversaire/superdry/DSC_0961__29_.jpg" alt="">
              </noscript>
            </a>
          </div>
              </div>
    </div>
  </div>
      </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=24" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=132" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2021/AQUILUS40ANSDU1609AU151221.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2021/AQUILUS40ANSDU1609AU151221.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=82" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATABLE/ATABLEGENERALE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATABLE/ATABLEGENERALE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=146" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2021/ATOLPRESBYTIE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2021/ATOLPRESBYTIE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=166" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2021/BAIESDESOLEILVENTESPRIVEESDU01AU301121.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2021/BAIESDESOLEILVENTESPRIVEESDU01AU301121.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=160" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU21/TROUSSEAU3_LIQUIDATIONDU231021.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU21/TROUSSEAU3_LIQUIDATIONDU231021.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=165" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2021/UDSDESTOCKAGEDU3010AU151221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2021/UDSDESTOCKAGEDU3010AU151221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=39" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PL_LEMAIRE_.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PL_LEMAIRE_.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=173" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/MMA/MMA2021/NOV21/MMA15_HABITATDU301021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/MMA/MMA2021/NOV21/MMA15_HABITATDU301021.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=182" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET3STIHLRECIPROCATEUR.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET3STIHLRECIPROCATEUR.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=26" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=192" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_PAYSAGE__512x240px__NOV21.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_PAYSAGE__512x240px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=178" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CHATEAU_NOIROT/2021/2CHATEAUNOIROTREPRISEDU31121.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CHATEAU_NOIROT/2021/2CHATEAUNOIROTREPRISEDU31121.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=36" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/4REPARSTORESDU100221.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/4REPARSTORESDU100221.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=194" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2021/HALLEAUSOMMEILPROLOGATIONLIQUIDDU2611AU151221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2021/HALLEAUSOMMEILPROLOGATIONLIQUIDDU2611AU151221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=53" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BISTROREGENT/2021/BISTROREGENTDU280621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BISTROREGENT/2021/BISTROREGENTDU280621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=33" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=164" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=167" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=176" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE21/CHATEAUDAXDU011121.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE21/CHATEAUDAXDU011121.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=40" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=175" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=37" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIERDU260121.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIERDU260121.png" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">

    
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=190" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_Pave____300x250px__NOV21.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_Pave____300x250px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                                         <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M7 7h.01M7 3h5c.512 0 1.024.195 1.414.586l7 7a2 2 0 010 2.828l-7 7a2 2 0 01-2.828 0l-7-7A1.994 1.994 0 013 12V7a4 4 0 014-4z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Les bonnes tables
    </div>
  </div>

  <div class="p-1">

          <a class="group relative block" href="https://www.info-chalon.com/pub-stats/?type=push&pub=6" target="_blank">
          <div class="c-ratio overflow-hidden">
        <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
          src="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0950__15_.jpg"
          srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-srcset="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0950__15_.jpg 400w,
            https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0950__15_.jpg 100w,
            https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0950__15_.jpg 200w,
            https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0950__15_.jpg 400w,
            https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0950__15_.jpg 600w,
            https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0950__15_.jpg 800w"
          alt="« 2 Pois 2 Mesures », une belle épicerie vrac de produits biologiques">

        <noscript>
          <img src="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0950__15_.jpg" alt="« 2 Pois 2 Mesures », une belle épicerie vrac de produits biologiques">
        </noscript>
      </div>

      <div class="absolute inset-x-0 bottom-0 text-white text-sm">
        <div class="p-4 bg-black bg-opacity-30 font-medium">
          « 2 Pois 2 Mesures », une belle épicerie vrac de produits biologiques
        </div>

        <div class="px-4 py-2 bg-brand-500 bg-opacity-30">
          44 rue aux Fèvres
        </div>
      </div>
          </a>
    
  </div>
</div>
                                                         <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/26/65616/coronavirus-le-prefet-de-saone-et-loire-annonce-des-nouvelles-mesures-dans-le-departement/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/JULIENCHARLESPREFET.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/JULIENCHARLESPREFET.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/JULIENCHARLESPREFET.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/JULIENCHARLESPREFET.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/JULIENCHARLESPREFET.jpg" alt="CORONAVIRUS - Le Préfet de Saône et Loire annonce des nouvelles mesures dans le département ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CORONAVIRUS - Le Préfet de Saône et Loire annonce des nouvelles mesures dans le département 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/27/65647/le-sous-prefet-de-chalon-sur-saone-accidente-dans-un-choc-routier-sur-la-rocade/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg" alt="Le Sous-Préfet de Chalon-sur-Saône accidenté dans un choc routier sur la rocade">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le Sous-Préfet de Chalon-sur-Saône accidenté dans un choc routier sur la rocade
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/24/65539/des-flocons-attendus-sur-l-ouest-du-departement-de-saone-et-loire/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-11-24_a___11_57_46.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-11-24_a___11_57_46.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-11-24_a___11_57_46.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-11-24_a___11_57_46.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-11-24_a___11_57_46.png" alt="Des flocons attendus sur l&#039;ouest du département de Saône et Loire ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Des flocons attendus sur l&#039;ouest du département de Saône et Loire 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/27/65655/coronavirus-avec-98-des-plus-de-25-ans-vaccines-le-portugal-annonce-un-confinement/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/00000000000NOVEMBRE2019/CORONAVIRUS.jpg" alt="CORONAVIRUS - Avec 98 % des plus de 25 ans vaccinés, le Portugal annonce un confinement ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CORONAVIRUS - Avec 98 % des plus de 25 ans vaccinés, le Portugal annonce un confinement 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/27/65627/plus-de-900-voyageurs-pris-en-charge-ce-vendredi-soir-en-gare-tgv-du-creusot/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/261463559_630693881620355_8733738349563974148_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/261463559_630693881620355_8733738349563974148_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/261463559_630693881620355_8733738349563974148_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/261463559_630693881620355_8733738349563974148_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/261463559_630693881620355_8733738349563974148_n.jpg" alt="Plus de 900 voyageurs pris en charge ce vendredi soir en gare TGV du Creusot">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Plus de 900 voyageurs pris en charge ce vendredi soir en gare TGV du Creusot
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/25/65561/le-train-spectacle-du-puy-du-fou-passera-par-la-saone-et-loire/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/LEGRANDTOUR.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/LEGRANDTOUR.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/LEGRANDTOUR.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/LEGRANDTOUR.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/LEGRANDTOUR.jpeg" alt="Le Train Spectacle du Puy du Fou passera par la Saône et Loire ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le Train Spectacle du Puy du Fou passera par la Saône et Loire 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/26/65612/je-suis-impulsif-je-le-sais-mais-elles-elles-appuient-sur-le-bouton-rouge/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg" alt="« Je suis impulsif, je le sais, mais elles, elles appuient sur le bouton rouge »">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              « Je suis impulsif, je le sais, mais elles, elles appuient sur le bouton rouge »
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/26/65581/a-champforgeuil-beaucoup-de-disputes-beaucoup-de-bleus-mais-c-est-pas-lui/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/POLICE.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/POLICE.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/POLICE.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/POLICE.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/POLICE.jpg" alt="A Champforgeuil, beaucoup de « disputes », beaucoup de bleus, mais c’est pas lui">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              A Champforgeuil, beaucoup de « disputes », beaucoup de bleus, mais c’est pas lui
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/24/65540/covid-19-des-annonces-gouvernementales-ce-jeudi/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Passage-de-l-Oise-en-zone-couvre-feu_large.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Passage-de-l-Oise-en-zone-couvre-feu_large.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Passage-de-l-Oise-en-zone-couvre-feu_large.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Passage-de-l-Oise-en-zone-couvre-feu_large.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Passage-de-l-Oise-en-zone-couvre-feu_large.png" alt="COVID-19 - Des annonces gouvernementales ce jeudi ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              COVID-19 - Des annonces gouvernementales ce jeudi 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/25/65569/le-syndicat-mixte-des-eaux-chalon-sud-ouest-confie-la-gestion-du-service-public-de-l-eau-potable-au-groupe-suez/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/20211125_171605.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/20211125_171605.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/20211125_171605.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/20211125_171605.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/20211125_171605.jpg" alt="Le Syndicat Mixte des Eaux Chalon Sud Ouest confie la gestion  du service public de l’eau potable au Groupe SUEZ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le Syndicat Mixte des Eaux Chalon Sud Ouest confie la gestion  du service public de l’eau potable au Groupe SUEZ
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/27/65639/congres-lr-a-droite-toute-pour-eric-ciotti-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1866.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1866.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1866.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1866.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1866.jpg" alt="CONGRES LR - A droite toute pour Eric Ciotti à Chalon-sur-Saône ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CONGRES LR - A droite toute pour Eric Ciotti à Chalon-sur-Saône 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/24/65552/covid-19-une-validite-des-tests-pcr-reduite-a-24h/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png" alt="COVID 19 - Une validité des tests PCR réduite à 24h ?">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              COVID 19 - Une validité des tests PCR réduite à 24h ?
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/25/65566/adieu-l-expo-quel-avenir-pour-l-expo-consacree-a-renaud-apres-paris/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist24/ADIEU_EXPO/UNE.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist24/ADIEU_EXPO/UNE.png 100w,
                    https://www.info-chalon.com/w-xs/media/journalist24/ADIEU_EXPO/UNE.png 200w,
                    https://www.info-chalon.com/w-sm/media/journalist24/ADIEU_EXPO/UNE.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist24/ADIEU_EXPO/UNE.png" alt="Adieu l’expo ? Quel avenir pour l’expo consacrée à Renaud après Paris ?">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Adieu l’expo ? Quel avenir pour l’expo consacrée à Renaud après Paris ?
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/25/65564/la-municipalite-de-crissey-veut-sauver-ses-commerces-de-proximite/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Crissey/conseil_du_22_novembre/IMG_9561.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Crissey/conseil_du_22_novembre/IMG_9561.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Crissey/conseil_du_22_novembre/IMG_9561.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Crissey/conseil_du_22_novembre/IMG_9561.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Crissey/conseil_du_22_novembre/IMG_9561.jpg" alt="La municipalité de Crissey veut sauver ses commerces de proximité.">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La municipalité de Crissey veut sauver ses commerces de proximité.
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/26/65578/soiree-clients-reussie-pour-l-agence-startpeople-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/Agence/Startpeople/DSC_1033__21_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/Agence/Startpeople/DSC_1033__21_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/Agence/Startpeople/DSC_1033__21_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Agence/Startpeople/DSC_1033__21_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/Agence/Startpeople/DSC_1033__21_.jpg" alt="Soirée clients  réussie pour  l’agence Startpeople à Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Soirée clients  réussie pour  l’agence Startpeople à Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/25/65557/vin-chaud-et-agora-pour-les-opposants-au-pass-sanitaire-sur-la-place-de-l-hotel-de-ville/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2021/NOVEMBRE2021/AGORAVINCHAUDANTIPASS__25_NOV/IMG_1608.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2021/NOVEMBRE2021/AGORAVINCHAUDANTIPASS__25_NOV/IMG_1608.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2021/NOVEMBRE2021/AGORAVINCHAUDANTIPASS__25_NOV/IMG_1608.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2021/NOVEMBRE2021/AGORAVINCHAUDANTIPASS__25_NOV/IMG_1608.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2021/NOVEMBRE2021/AGORAVINCHAUDANTIPASS__25_NOV/IMG_1608.jpg" alt="Vin chaud et agora  pour les opposants au pass sanitaire sur la Place de l&#039;Hôtel de Ville ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Vin chaud et agora  pour les opposants au pass sanitaire sur la Place de l&#039;Hôtel de Ville 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/27/65643/taxer-les-non-vaccines-ca-y-est-les-imbeciles-sont-de-sortie/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png" alt="&quot;Taxer les non-vaccinés&quot;... Ca y est les imbéciles sont de sortie ! ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              &quot;Taxer les non-vaccinés&quot;... Ca y est les imbéciles sont de sortie ! 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/25/65571/succes-de-l-after-electro-a-la-rotonde-de-l-espace-des-arts/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist19/EDA/after_electro/DSC_0990__26_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist19/EDA/after_electro/DSC_0990__26_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist19/EDA/after_electro/DSC_0990__26_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist19/EDA/after_electro/DSC_0990__26_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist19/EDA/after_electro/DSC_0990__26_.jpg" alt="Succès de l&#039;After électro à la Rotonde de l&#039;Espace des Arts">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Succès de l&#039;After électro à la Rotonde de l&#039;Espace des Arts
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/26/65607/dites-donc-les-communistes-vous-pourriez-respecter-les-regles-en-terme-d-affichage/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/260521038_456682219193834_7675935139513396385_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/260521038_456682219193834_7675935139513396385_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/260521038_456682219193834_7675935139513396385_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/260521038_456682219193834_7675935139513396385_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/260521038_456682219193834_7675935139513396385_n.jpg" alt="Dites donc les communistes... vous pourriez respecter les règles en terme d&#039;affichage ? ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Dites donc les communistes... vous pourriez respecter les règles en terme d&#039;affichage ? 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/26/65584/les-cabazou-reprennent-du-service/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/devant_taverneok2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/devant_taverneok2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/devant_taverneok2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/devant_taverneok2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/devant_taverneok2.jpg" alt="Les CABAZOU! reprennent du service ! ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Les CABAZOU! reprennent du service ! 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/25/65568/coronavirus-c-est-bien-un-pass-vaccinal-qui-est-instaure/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/260894599_629351838249629_5453274389671890439_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/260894599_629351838249629_5453274389671890439_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/260894599_629351838249629_5453274389671890439_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/260894599_629351838249629_5453274389671890439_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/260894599_629351838249629_5453274389671890439_n.jpg" alt="CORONAVIRUS - C&#039;est bien un pass vaccinal qui est instauré... ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CORONAVIRUS - C&#039;est bien un pass vaccinal qui est instauré... 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/11/28/65661/nouveau-commerce-a-chalon-sur-saone-de-base-chausseur-decouvrez-des-chaussures-haut-de-gamme/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/commerces/De_base_chausseur/DSC_1242__10_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/commerces/De_base_chausseur/DSC_1242__10_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/commerces/De_base_chausseur/DSC_1242__10_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/commerces/De_base_chausseur/DSC_1242__10_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/commerces/De_base_chausseur/DSC_1242__10_.jpg" alt="Nouveau commerce à Chalon-sur-Saône : ‘De Base Chausseur’, découvrez des chaussures haut de gamme!">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Nouveau commerce à Chalon-sur-Saône : ‘De Base Chausseur’, découvrez des chaussures haut de gamme!
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=191" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/OP_Reprise__Infochalon_PORTRAIT__330x500px__NOV21.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/OP_Reprise__Infochalon_PORTRAIT__330x500px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=193" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SHEILA_IC_portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SHEILA_IC_portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                                          <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M7 7h.01M7 3h5c.512 0 1.024.195 1.414.586l7 7a2 2 0 010 2.828l-7 7a2 2 0 01-2.828 0l-7-7A1.994 1.994 0 013 12V7a4 4 0 014-4z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Les bonnes tables
    </div>
  </div>

  <div class="p-1">

          <a class="group relative block" href="https://www.info-chalon.com/pub-stats/?type=push&pub=10" target="_blank">
          <div class="c-ratio overflow-hidden">
        <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
          src="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1027__11_.jpg"
          srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-srcset="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1027__11_.jpg 400w,
            https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1027__11_.jpg 100w,
            https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1027__11_.jpg 200w,
            https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1027__11_.jpg 400w,
            https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1027__11_.jpg 600w,
            https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1027__11_.jpg 800w"
          alt="Un Noël chez Jeff de Bruges : le chocolatier devenu cacaoculteur !">

        <noscript>
          <img src="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_1027__11_.jpg" alt="Un Noël chez Jeff de Bruges : le chocolatier devenu cacaoculteur !">
        </noscript>
      </div>

      <div class="absolute inset-x-0 bottom-0 text-white text-sm">
        <div class="p-4 bg-black bg-opacity-30 font-medium">
          Un Noël chez Jeff de Bruges : le chocolatier devenu cacaoculteur !
        </div>

        <div class="px-4 py-2 bg-brand-500 bg-opacity-30">
          5 rue du Châtelet à Chalon-sur-Saône
        </div>
      </div>
          </a>
    
  </div>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=191" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/OP_Reprise__Infochalon_PORTRAIT__330x500px__NOV21.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/OP_Reprise__Infochalon_PORTRAIT__330x500px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=193" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SHEILA_IC_portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SHEILA_IC_portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                      
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84e7ebeaf0e5e7f0c4edeae2eba9e7ece5e8ebeaaae7ebe9">[email&#160;protected]</a></div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="573436233f32793d223b3e323917303a363e3b7934383a">[email&#160;protected]</a> </div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces-legales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=7c27ee5f4744e12e25c9" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    


    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
