<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title>Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T   - Toute l&#039;actualité gratuite en un 1 clic</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T   - Toute l&#039;actualité gratuite en un 1 clic">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg">
      <meta property="og:image:width" content="1920"/>
    <meta property="og:image:height" content="1283"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2022/09/28/73252/le-photographe-de-talent-pentti-sammallahti-expose-ses-oeuvres-a-l-i-u-t">
<meta property="og:description" content="">
<meta property="og:site_name" content="Info-Chalon.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content="Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T   - Toute l&#039;actualité gratuite en un 1 clic">
<meta name="robots" content="max-image-preview:large">
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=a96b4a8d6bb702cd934e">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/pub/habillage/TOUTHABITAT/2022/0922/TOUTHABITATPHONEDU2809AU91022.jpeg");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/habillage/TOUTHABITAT/2022/0922/TOUTHABITATTABLETTEDU2809AU91022.jpeg");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/habillage/TOUTHABITAT/2022/0922/TOUTHABITATPCDU2809AU91022.jpeg");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T  ",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2022-09-28",
    "image": "https://www.info-chalon.com/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg",    "headline": "Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T  ",
        "url": "https://www.info-chalon.com/articles/2022/09/28/73252/le-photographe-de-talent-pentti-sammallahti-expose-ses-oeuvres-a-l-i-u-t/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Vous avez une info à partager, un coup de gueule, un coup de coeur... contactez-nous ! 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonceslegales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info-Chalon.com">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon//">
                           
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/annonces-legales/" >
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <a class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36" href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=475" target="_blank"></a>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                          <p class="mb-1 text-gray-600 text-sm font-medium uppercase">Chalon sur Saône</p>
        
                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
          Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T  
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                      <p>Par J.P.B</p>
                                    <p class="mt-1 text-gray-500 text-sm">
              Publié le 28 Septembre 2022 à 08h54
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2022/09/28/73252/le-photographe-de-talent-pentti-sammallahti-expose-ses-oeuvres-a-l-i-u-t&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text=Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T  &url=https://www.info-chalon.com/articles/2022/09/28/73252/le-photographe-de-talent-pentti-sammallahti-expose-ses-oeuvres-a-l-i-u-t" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2022/09/28/73252/le-photographe-de-talent-pentti-sammallahti-expose-ses-oeuvres-a-l-i-u-t&title=Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T  ">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d6ffbaeaf2f5eef5fde8fbeaf2ffbafeffbaeefbf6fff4eebacafff4eeeef3bac9fbf7f7fbf6f6fbf2eef3baffe2eaf5e9ffbae9ffe9ba5f09efece8ffe9ba593abaf6781a03d3b4cfb4cebababcf8f5fee3a7f2eeeeeae9a0b5b5edededb4f3f4fcf5b7f9f2fbf6f5f4b4f9f5f7b5fbe8eef3f9f6ffe9b5a8aaa8a8b5aaa3b5a8a2b5ada9a8afa8b5f6ffb7eaf2f5eef5fde8fbeaf2ffb7feffb7eefbf6fff4eeb7eafff4eeeef3b7e9fbf7f7fbf6f6fbf2eef3b7ffe2eaf5e9ffb7e9ffe9b7f5ffefece8ffe9b7fbb7f6b7f3b7efb7ee">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                                              <img src="https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg"
                  srcset="https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg 400w,
                    https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg 600w,
                    https://www.info-chalon.com/w-lg/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg 800w,
                    https://www.info-chalon.com/w-xl/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg 1000w"
                  sizes="(min-width: 640px) 640px (min-width: 768px) 653px, 100vw"
                  alt="Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T  ">
                                                          </figue>

            <div class="c-cms-content">
              <p></p>
            </div>

            <div class="c-cms-content">
              <p><strong>&laquo; Vous savez pour un photographe, c&rsquo;est un p&egrave;lerinage de venir &agrave; Chalon-sur-Sa&ocirc;ne, dans le berceau de la photographie ! &raquo; a d&eacute;clar&eacute; l&rsquo;artiste.</strong></p>
<p><strong><img src="/media/journalist20/Artiste/pentti/DSC_1341__2_.jpg" alt="" width="1919" height="1282" /></strong></p>
<p>Mardi 27 septembre 2022 &agrave; 18H00, &agrave; l'IUT de Chalon-sur-Sa&ocirc;ne se d&eacute;roulait le vernissage de l'exposition de Pentti Sammallahti, photographe reconnu pour son talent dans le monde entier. Cette exposition durera un mois et sera visible &agrave; l&rsquo;entr&eacute;e principale de l&rsquo;I.U.T.</p>
<p><img src="/media/journalist20/Artiste/pentti/DSC_1349__2_.jpg" alt="" width="1919" height="1282" /></p>
<p>Ce vernissage s&rsquo;est d&eacute;roul&eacute; en pr&eacute;sence de l&rsquo;artiste <strong>Pentti Sammallahti</strong>, de <strong>Gianni Pillon</strong>, Directeur de l'IUT de Chalon-sur-Sa&ocirc;ne, <strong>Brigitte Maurice-Chambard,</strong> directrice du Mus&eacute;e Niepce, <strong>Philippe Perrot</strong>, Vice-pr&eacute;sident des universit&eacute;s en charge du patrimoine et des sites strat&eacute;giques, <strong>Cyril Gomet</strong>, Directeur de Cabinet, <strong>Didier Brousse,</strong> Galeriste &agrave; Paris de Pentti depuis 2000&hellip;</p>
<p><strong>Didier Brousse expliquait &agrave; info-chalon : </strong>&laquo; Avec Pentti, nous nous sommes connus en 1996, c&rsquo;&eacute;tait lors de la 1&egrave;re grande exposition de Pentti en France, pendant le mois de la photographie &agrave; Paris. A cette &eacute;poque, l&rsquo;institut finlandais avait fait une exposition r&eacute;trospective sur lui et d&eacute;j&agrave; &agrave; l&rsquo;&eacute;poque, on exposait ses photos et ses livres et cet artiste, &nbsp;c&rsquo;&eacute;tait une d&eacute;couverte pour pas mal de gens. Je me souviens que le journal Lib&eacute;ration qui avait &eacute;t&eacute; s&eacute;duit avait fait une page enti&egrave;re sur lui. Donc suite &agrave; la d&eacute;couverte de ses photographies, on s&rsquo;&eacute;tait rencontr&eacute;s &agrave; cette &eacute;poque et depuis on l&rsquo;expose r&eacute;guli&egrave;rement ! &raquo;.</p>
<p><img src="/media/journalist20/Artiste/pentti/DSC_1337__2_.jpg" alt="" width="1919" height="1282" /> Pentti Sammallahti &nbsp;a accept&eacute; de r&eacute;pondre aux questions d&rsquo;info-chalon :&nbsp;</p>
<p><strong><em>Pentti, est-ce &nbsp;la premi&egrave;re fois que vous exposez &agrave; Chalon et si oui comment avez-vous trouv&eacute; l&rsquo;accueil ?</em></strong></p>
<p><strong>P.S : </strong>&laquo; Alors oui, c&rsquo;est la premi&egrave;re fois que j&rsquo;expose &agrave; Chalon mais vous savez pour un photographe, c&rsquo;est un p&egrave;lerinage de venir &agrave; Chalon-sur-Sa&ocirc;ne, dans le berceau de la photographie. J&rsquo;ai aim&eacute; visiter la maison de Ni&eacute;pce, je pr&eacute;cise d&rsquo;ailleurs que la visite de la maison de Ni&eacute;pce &eacute;tait tr&egrave;s &eacute;mouvante car nous &eacute;tions accompagn&eacute;s d&rsquo;un conservateur qui nous a tr&egrave;s bien expliqu&eacute;. J&rsquo;ai aim&eacute; aussi visiter le Mus&eacute;e Ni&eacute;pce et Gianni Pillon qui a pilot&eacute; les choses est quelqu&rsquo;un de tr&egrave;s accueillant, il m&rsquo;a m&ecirc;me fait visiter une cave donc l&rsquo;accueil a &eacute;t&eacute; tr&egrave;s sympathique ! &raquo;.&nbsp;</p>
<p><strong><em>Souhaiteriez-vous un jour exposer vous aussi au Mus&eacute;e Niepce ?</em></strong></p>
<p><strong>P.S : </strong>&laquo; Oui bien s&ucirc;r ! S&rsquo;ils m&rsquo;invitent &agrave; le faire cela serait pour moi un honneur et un grand privil&egrave;ge car le Mus&eacute;e Niepce est connu dans le monde pour sa r&eacute;putation et sa collection. Donc cela serait un grand bonheur pour moi ! &raquo;.</p>
<p><img src="/media/journalist20/Artiste/pentti/DSC_1347__2_.jpg" alt="" width="1919" height="1282" /></p>
<p><strong>S&rsquo;en suivait avant le buffet de l&rsquo;amiti&eacute;, le discours de Gianni Pillon : </strong>&laquo; Je suis tr&egrave;s content de recevoir Pentti &agrave; l&rsquo;I.U.T, en dehors d&rsquo;une galerie. C&rsquo;&eacute;tait un pari au d&eacute;part et ce pari, il a &eacute;t&eacute; r&eacute;alis&eacute; gr&acirc;ce &agrave; l&rsquo;aide de deux personnes No&euml;l Podevi car sans No&euml;l, il aurait &eacute;t&eacute; difficile d&rsquo;avoir ce premier contact et la 2&egrave;me personne, c&rsquo;est Didier Brousse, le Galeriste de Pentti qui a accept&eacute; que l&rsquo;exposition soit mont&eacute;e sur deux lieux (Chalon - Dijon). Ils ont accept&eacute; avec Pentti que l&rsquo;on puisse faire des reproductions grands formats avec reproduction num&eacute;rique. Les images de Pentti sont des v&eacute;ritables images intimistes, des petits formats avec une douceur et une beaut&eacute; incroyable [&hellip;] Vous allez d&eacute;couvrir des images avec une po&eacute;sie et un jeu sur le noir et blanc assez exceptionnel. Il y a du r&ecirc;ve perp&eacute;tuel dans ses images et cela nous transporte et nous fait promener ailleurs. En m&ecirc;me temps, on se prom&egrave;ne entre le pictorialisme et l&rsquo;humanisme et il y a des choses tr&egrave;s importantes et qui sont le reflets de notre soci&eacute;t&eacute; actuelle [&hellip;] Mais il y a un vrai amour de l&rsquo;image et des contemporains. Donc un grand merci &agrave; tous ! &raquo;.</p>
<p>Le photoreportage info-chalon.com</p>
<p>J.P.B &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
            </div>

            
                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=411" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=451" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPAVE.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPAVE.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=461" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/FESTIVALSOLUTION.gif"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/FESTIVALSOLUTION.gif" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=411" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=451" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPAVE.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPAVE.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=461" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/FESTIVALSOLUTION.gif"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/FESTIVALSOLUTION.gif" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                                                                                
                        <div class="space-y-6">
    
          <div class="space-y-6">
  
        <div>
      <div class="c-grid c-gutter-4 -mt-4 js-gallery">
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1326__3_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1327__2_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1329__2_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1331__2_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1333__2_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1335__2_.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg 100w,
                https://www.info-chalon.com/square-sm/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg 400w,
                https://www.info-chalon.com/square-md/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg 600w,
                https://www.info-chalon.com/square-lg/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg 800w,
                https://www.info-chalon.com/square-xl/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/journalist20/Artiste/pentti/DSC_1343__2_.jpg" alt="">
              </noscript>
            </a>
          </div>
              </div>
    </div>
  </div>
      </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=462" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/2022/REPARSTORESCELINE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/2022/REPARSTORESCELINE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=443" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AGEDORSERVICES/2022/AGEDORgenerique_du130922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AGEDORSERVICES/2022/AGEDORgenerique_du130922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=414" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/ATOL7TESTVUEOFFERTDU290822.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/ATOL7TESTVUEOFFERTDU290822.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=453" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2022/AQUILUSAQUIFOLIES2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2022/AQUILUSAQUIFOLIES2.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=463" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2022/0922/COTTET1.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2022/0922/COTTET1.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=435" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DELECLUSE90.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DELECLUSE90.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=445" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/512x240.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/512x240.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=449" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPAYSAGEDU.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPAYSAGEDU.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=410" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/514X240_HARLEY.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/514X240_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
                  <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CERAUTOECOLE/2022/CER3OFFREDUODU0106AU300622.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CERAUTOECOLE/2022/CER3OFFREDUODU0106AU300622.jpg" alt="">
            </noscript>
          </div>
              </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=433" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CASEOMENUISERIES/CASEOCUISINEDU150322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CASEOMENUISERIES/CASEOCUISINEDU150322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=437" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/PEINTURESETSOLS/2022/PEINTURESETSOLSDU20922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/PEINTURESETSOLS/2022/PEINTURESETSOLSDU20922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=436" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LAPPART/2022/LAPPARTDU20922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LAPPART/2022/LAPPARTDU20922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=33" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=441" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BUXYALARMEPROTECTION/2022/BUXYALARMEGENERIQUEDU120922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BUXYALARMEPROTECTION/2022/BUXYALARMEGENERIQUEDU120922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=444" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HYDROFUGEX/2022/HYDROFUGEXDU140922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HYDROFUGEX/2022/HYDROFUGEXDU140922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=240" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=404" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AGUENOTEXTINCTEUR/2022/AGUENOTGE__NE__RIQUE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AGUENOTEXTINCTEUR/2022/AGUENOTGE__NE__RIQUE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=164" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=474" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/INFO_CHALON_512X240.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/INFO_CHALON_512X240.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=446" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BIOCOOP/2022/0922/BIOCOOPFETEDESVINSDU200922.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BIOCOOP/2022/0922/BIOCOOPFETEDESVINSDU200922.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=418" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAUOFFRESPACKSDU240822.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAUOFFRESPACKSDU240822.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=175" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Arkana_512x240.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Arkana_512x240.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
                  <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg" alt="">
            </noscript>
          </div>
              </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=360" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/PULSAT/2022/PULSAT6SERVICESPREMIUMDU180622.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/PULSAT/2022/PULSAT6SERVICESPREMIUMDU180622.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=434" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">



          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=411" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=451" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPAVE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPAVE.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/09/07/72683/cecile-une-femme-plongee-dans-le-monde-harley-davidson-chalon/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist24/HARLEY-DAVIDSON/CECILE/UNE.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist24/HARLEY-DAVIDSON/CECILE/UNE.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist24/HARLEY-DAVIDSON/CECILE/UNE.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist24/HARLEY-DAVIDSON/CECILE/UNE.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist24/HARLEY-DAVIDSON/CECILE/UNE.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist24/HARLEY-DAVIDSON/CECILE/UNE.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist24/HARLEY-DAVIDSON/CECILE/UNE.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist24/HARLEY-DAVIDSON/CECILE/UNE.jpg" alt="Cécile, une femme plongée dans le monde Harley-Davidson Chalon">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Cécile, une femme plongée dans le monde Harley-Davidson Chalon
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/09/08/72717/le-mercurey-coule-a-flots-cette-annee/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_4321.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_4321.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4321.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4321.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_4321.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000NOVEMBRE2018/DSC_4321.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000NOVEMBRE2018/DSC_4321.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_4321.jpg" alt="Le Mercurey coule à flots cette année ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Le Mercurey coule à flots cette année 
  </div>
</a>
                                                         <div class="swiper-container ">
  <div class="swiper-wrapper">



          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=461" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/FESTIVALSOLUTION.gif"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/FESTIVALSOLUTION.gif" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/09/01/72509/la-nouvelle-saison-se-profile-pour-les-footballeurs-seniors-du-fc-chalon-decouvrez-le-staff-leurs-ambitions-leurs-premiers-adversaires-et-les-principaux-concurrents/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist20/Sports/FC_Chalon/DSC_1025__26_.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist20/Sports/FC_Chalon/DSC_1025__26_.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist20/Sports/FC_Chalon/DSC_1025__26_.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist20/Sports/FC_Chalon/DSC_1025__26_.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist20/Sports/FC_Chalon/DSC_1025__26_.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist20/Sports/FC_Chalon/DSC_1025__26_.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist20/Sports/FC_Chalon/DSC_1025__26_.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist20/Sports/FC_Chalon/DSC_1025__26_.jpg" alt="La nouvelle saison se profile pour les footballeurs séniors du FC Chalon. Découvrez le staff, leurs ambitions, leurs premiers adversaires et les principaux concurrents… ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    La nouvelle saison se profile pour les footballeurs séniors du FC Chalon. Découvrez le staff, leurs ambitions, leurs premiers adversaires et les principaux concurrents… 
  </div>
</a>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=289" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=412" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/330X500_HARLEY.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/330X500_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=450" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPORTRAIT.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPORTRAIT.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/28/73238/lans-fer-le-resume-et-les-resultats-de-cette-course-d-obstacles-fun-et-decalee/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist29/C09D3D9F-0526-439D-9263-EFDFB3249172.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist29/C09D3D9F-0526-439D-9263-EFDFB3249172.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist29/C09D3D9F-0526-439D-9263-EFDFB3249172.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist29/C09D3D9F-0526-439D-9263-EFDFB3249172.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist29/C09D3D9F-0526-439D-9263-EFDFB3249172.jpeg" alt="LANS’FER : le résumé et les résultats de cette course d’obstacles fun et décalée !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              LANS’FER : le résumé et les résultats de cette course d’obstacles fun et décalée !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/28/73252/le-photographe-de-talent-pentti-sammallahti-expose-ses-oeuvres-a-l-i-u-t/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist20/Artiste/pentti/DSC_1340__2_.jpg" alt="Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T  ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le photographe de talent Pentti Sammallahti expose ses œuvres à l’I.U.T  
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/28/73254/kpmg-academy-formation-succes-du-stage-engager-votre-demarche-rse-responsabilite-societale-des-entreprises/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist20/formation/KPMG/RSE_1.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist20/formation/KPMG/RSE_1.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist20/formation/KPMG/RSE_1.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist20/formation/KPMG/RSE_1.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist20/formation/KPMG/RSE_1.jpg" alt="KPMG Academy Formation : succès du stage &quot;Engager votre démarche RSE (Responsabilité Sociétale des Entreprises)  ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              KPMG Academy Formation : succès du stage &quot;Engager votre démarche RSE (Responsabilité Sociétale des Entreprises)  
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/28/73251/et-si-le-vrai-bilan-de-sante-du-parc-energetique-fran-ais-venait-d-allemagne/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-28_a___08_40_37.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-28_a___08_40_37.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-28_a___08_40_37.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-28_a___08_40_37.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-28_a___08_40_37.png" alt="Et si le vrai bilan de santé du parc énergétique français venait d&#039;Allemagne ?">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Et si le vrai bilan de santé du parc énergétique français venait d&#039;Allemagne ?
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/28/73255/chalon-femina-a-tenu-son-assemblee-generale/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist20/A.g/femina/PXL_20220916_174540208.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist20/A.g/femina/PXL_20220916_174540208.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist20/A.g/femina/PXL_20220916_174540208.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist20/A.g/femina/PXL_20220916_174540208.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist20/A.g/femina/PXL_20220916_174540208.jpg" alt="Chalon Fémina a tenu son Assemblée Générale">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Chalon Fémina a tenu son Assemblée Générale
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73185/si-vous-payez-l-impot-sur-le-revenu-surveillez-votre-compte-bancaire-ce-lundi/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/IMPOTSREVENU.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/IMPOTSREVENU.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/IMPOTSREVENU.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/IMPOTSREVENU.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/IMPOTSREVENU.jpg" alt="Si vous payez l&#039;impôt sur le revenu, surveillez votre compte bancaire ce lundi ! ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Si vous payez l&#039;impôt sur le revenu, surveillez votre compte bancaire ce lundi ! 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73183/d-anciens-locaux-du-journal-de-saone-et-loire-rue-des-tonneliers-a-chalon-accueillent-combi/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4734.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4734.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4734.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_4734.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4734.jpg" alt="D&#039;anciens locaux du Journal de Saône et Loire, rue des Tonneliers à Chalon, accueillent Combi">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              D&#039;anciens locaux du Journal de Saône et Loire, rue des Tonneliers à Chalon, accueillent Combi
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/27/73241/vague-de-demissions-dans-l-equipe-de-florence-plissonnier-a-saint-remy/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/CONSEILMUNICIPAL_2_2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/CONSEILMUNICIPAL_2_2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/CONSEILMUNICIPAL_2_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/CONSEILMUNICIPAL_2_2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/CONSEILMUNICIPAL_2_2.jpg" alt="Vague de démissions dans l&#039;équipe de Florence Plissonnier à Saint-Rémy">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Vague de démissions dans l&#039;équipe de Florence Plissonnier à Saint-Rémy
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73174/la-chocolaterie-patisserie-allex-a-ouvert-ses-portes-ce-week-end/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/09_SEPTEMBRE/PORTESOUVERTESALLEX_26_SEPT/IMG_2199.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/09_SEPTEMBRE/PORTESOUVERTESALLEX_26_SEPT/IMG_2199.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/09_SEPTEMBRE/PORTESOUVERTESALLEX_26_SEPT/IMG_2199.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/09_SEPTEMBRE/PORTESOUVERTESALLEX_26_SEPT/IMG_2199.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/09_SEPTEMBRE/PORTESOUVERTESALLEX_26_SEPT/IMG_2199.jpg" alt="La chocolaterie-pâtisserie Allex a ouvert ses portes ce week-end">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La chocolaterie-pâtisserie Allex a ouvert ses portes ce week-end
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73175/alice-cantin-nouvelle-patronne-de-l-ibis-budget-et-de-l-ibis-rouge-a-chalon/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/ALICECANTIN.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/ALICECANTIN.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/ALICECANTIN.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/ALICECANTIN.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/ALICECANTIN.jpg" alt="Alice Cantin, nouvelle patronne de l&#039;Ibis Budget et de l&#039;Ibis Rouge à Chalon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Alice Cantin, nouvelle patronne de l&#039;Ibis Budget et de l&#039;Ibis Rouge à Chalon
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73189/du-haut-du-fam-de-sevrey-30-annees-vous-contemplent/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist9/Les_30_ans_du_FAM_de_Sevrey/IMG_4650.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist9/Les_30_ans_du_FAM_de_Sevrey/IMG_4650.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist9/Les_30_ans_du_FAM_de_Sevrey/IMG_4650.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist9/Les_30_ans_du_FAM_de_Sevrey/IMG_4650.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist9/Les_30_ans_du_FAM_de_Sevrey/IMG_4650.jpg" alt="Du haut du FAM de Sevrey, 30 années vous contemplent !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Du haut du FAM de Sevrey, 30 années vous contemplent !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/25/73163/gendarmerie-le-chef-d-escadron-thomas-chottin-officiellement-installe-a-la-tete-de-la-compagnie-de-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4791.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4791.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4791.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_4791.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_4791.jpg" alt="GENDARMERIE - Le chef d&#039;escadron, Thomas Chottin, officiellement installé à la tête de la compagnie de Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              GENDARMERIE - Le chef d&#039;escadron, Thomas Chottin, officiellement installé à la tête de la compagnie de Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/27/73226/lans-fer-les-premiers-retours-en-image-de-la-course-fun-et-dejantee/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist29/030446E5-25D4-4A99-8884-1D0B51133CF5.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist29/030446E5-25D4-4A99-8884-1D0B51133CF5.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist29/030446E5-25D4-4A99-8884-1D0B51133CF5.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist29/030446E5-25D4-4A99-8884-1D0B51133CF5.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist29/030446E5-25D4-4A99-8884-1D0B51133CF5.jpeg" alt="LANS’FER : les premiers retours en image de la course fun et déjantée ! ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              LANS’FER : les premiers retours en image de la course fun et déjantée ! 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73181/retour-en-images-sur-la-ceremonie-d-hommages-aux-harkis-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/09_SEPTEMBRE/HOMMAGEHARKIS_26_SEPT/IMG_2450.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/09_SEPTEMBRE/HOMMAGEHARKIS_26_SEPT/IMG_2450.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/09_SEPTEMBRE/HOMMAGEHARKIS_26_SEPT/IMG_2450.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/09_SEPTEMBRE/HOMMAGEHARKIS_26_SEPT/IMG_2450.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/09_SEPTEMBRE/HOMMAGEHARKIS_26_SEPT/IMG_2450.jpg" alt="Retour en images sur la cérémonie d&#039;hommages aux Harkis à Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Retour en images sur la cérémonie d&#039;hommages aux Harkis à Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73192/une-seconde-vie-commence-pour-eux/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist24/ADPA-GUEUGNON/RETOUR-PO-SEPT/UNE.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist24/ADPA-GUEUGNON/RETOUR-PO-SEPT/UNE.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist24/ADPA-GUEUGNON/RETOUR-PO-SEPT/UNE.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist24/ADPA-GUEUGNON/RETOUR-PO-SEPT/UNE.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist24/ADPA-GUEUGNON/RETOUR-PO-SEPT/UNE.jpeg" alt="Une seconde vie commence pour eux">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Une seconde vie commence pour eux
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73194/soiree-de-presentation-de-saison-reussie-pour-le-conservatoire-du-grand-chalon/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist19/CRR/presentation/DSC_1314__4_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist19/CRR/presentation/DSC_1314__4_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist19/CRR/presentation/DSC_1314__4_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist19/CRR/presentation/DSC_1314__4_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist19/CRR/presentation/DSC_1314__4_.jpg" alt="Soirée de présentation de saison réussie pour le Conservatoire du Grand Chalon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Soirée de présentation de saison réussie pour le Conservatoire du Grand Chalon
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/27/73229/nouveau-mademoiselle-c-organisatrice-de-tous-vos-evenements/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist29/E3EFEB3A-CA21-4022-BDCF-2D1260E29C6B.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist29/E3EFEB3A-CA21-4022-BDCF-2D1260E29C6B.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist29/E3EFEB3A-CA21-4022-BDCF-2D1260E29C6B.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist29/E3EFEB3A-CA21-4022-BDCF-2D1260E29C6B.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist29/E3EFEB3A-CA21-4022-BDCF-2D1260E29C6B.jpeg" alt="NOUVEAU : Mademoiselle C, organisatrice de tous vos événements !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              NOUVEAU : Mademoiselle C, organisatrice de tous vos événements !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/27/73212/joel-chateau-sellier-automobile-deja-1-an/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/308738032_827072851637063_8695555507537598378_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/308738032_827072851637063_8695555507537598378_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/00000000000NOVEMBRE2019/308738032_827072851637063_8695555507537598378_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/00000000000NOVEMBRE2019/308738032_827072851637063_8695555507537598378_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/00000000000NOVEMBRE2019/308738032_827072851637063_8695555507537598378_n.jpg" alt="Joël Chateau, Sellier Automobile, Déjà 1 an…">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Joël Chateau, Sellier Automobile, Déjà 1 an…
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/25/73158/marie-guite-dufay-reagit-au-deces-de-marie-louise-fort-maire-de-sens/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DUFAYRENTREE.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DUFAYRENTREE.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DUFAYRENTREE.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DUFAYRENTREE.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DUFAYRENTREE.jpg" alt="Marie-Guite Dufay réagit au décès de Marie-Louise Fort, maire de Sens">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Marie-Guite Dufay réagit au décès de Marie-Louise Fort, maire de Sens
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/27/73232/lans-fer-la-suite-des-images-de-cette-journee-reussie/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist29/2B290E38-96C9-49BF-870B-6F05B77BA7CF.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist29/2B290E38-96C9-49BF-870B-6F05B77BA7CF.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist29/2B290E38-96C9-49BF-870B-6F05B77BA7CF.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist29/2B290E38-96C9-49BF-870B-6F05B77BA7CF.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist29/2B290E38-96C9-49BF-870B-6F05B77BA7CF.jpeg" alt="LANS’FER : la suite des images de cette journée réussie !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              LANS’FER : la suite des images de cette journée réussie !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/25/73157/gouvernance-chalonnaise-democratie-chancelante-majorite-municipale-defaillante-derive-autocratique-pour-bien-vivre-a-chalon/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-25_a___09_18_01.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-25_a___09_18_01.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-25_a___09_18_01.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-25_a___09_18_01.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-09-25_a___09_18_01.png" alt="&quot;Gouvernance Chalonnaise : démocratie chancelante, majorité municipale défaillante, dérive autocratique&quot; pour Bien Vivre à Chalon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              &quot;Gouvernance Chalonnaise : démocratie chancelante, majorité municipale défaillante, dérive autocratique&quot; pour Bien Vivre à Chalon
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/09/26/73202/averse-orageuse-du-soir-a-mellecey/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/2022-09-26_07-59-33.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/2022-09-26_07-59-33.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/2022-09-26_07-59-33.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/2022-09-26_07-59-33.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/2022-09-26_07-59-33.jpg" alt="Averse orageuse du soir à Mellecey">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Averse orageuse du soir à Mellecey
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=289" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=412" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/330X500_HARLEY.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/330X500_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=450" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPORTRAIT.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/publireportage/FOIRECOMITE/2022/FOIRE2022/FOIRECHALONPORTRAIT.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <a class="group relative block" href="https://www.info-chalon.com/articles/2022/09/05/72622/la-bourgogne-franche-comte-sera-l-une-des-regions-les-plus-touchees-par-les-fortes-chaleurs-dans-les-30-prochaines-annees/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/SECHERESSE.jpeg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/SECHERESSE.jpeg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000NOVEMBRE2018/SECHERESSE.jpeg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/SECHERESSE.jpeg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/SECHERESSE.jpeg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000NOVEMBRE2018/SECHERESSE.jpeg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000NOVEMBRE2018/SECHERESSE.jpeg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/SECHERESSE.jpeg" alt="La Bourgogne-Franche-Comté sera l’une des régions les plus touchées par les fortes chaleurs dans les 30 prochaines années">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    La Bourgogne-Franche-Comté sera l’une des régions les plus touchées par les fortes chaleurs dans les 30 prochaines années
  </div>
</a>
                                     
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cfaca0a1bbaeacbb8fa6a1a9a0e2aca7aea3a0a1e1aca0a2">[email&#160;protected]</a></div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="543735203c317a3e21383d313a143339353d387a373b39">[email&#160;protected]</a> </div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonceslegales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=ee58c6c4cf4bba869ee9" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    
  <script src="https://js.hcaptcha.com/1/api.js?hl=fr" ></script>









    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
