<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title>Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5) - Toute l&#039;actualité gratuite en un 1 clic</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5) - Toute l&#039;actualité gratuite en un 1 clic">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/journalist16/Vignettes_2021/bouffe_1/mozaiques-commercants-offres_gourmandes.jpg">
      <meta property="og:image:width" content="1225"/>
    <meta property="og:image:height" content="707"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2022/12/21/75759/pour-les-fetes-de-fin-d-annee-decouvrez-les-offres-gourmandes-ou-les-mets-a-deguster-chez-les-commer-ants-partenaires-d-info-chalon-com-5">
<meta property="og:description" content="">
<meta property="og:site_name" content="Info-Chalon.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content="Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5) - Toute l&#039;actualité gratuite en un 1 clic">
<meta name="robots" content="max-image-preview:large">
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=a96b4a8d6bb702cd934e">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/pub/habillage/REPARSTORES/1222/REPARSTORESTELDU19AU261222.png");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/habillage/REPARSTORES/1222/REPARSTORESTABELETTEDU19AU261222.png");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/habillage/REPARSTORES/1222/REPARSTORESPCDU_19AU261222.png");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5)",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2022-12-21",
    "image": "https://www.info-chalon.com/media/journalist16/Vignettes_2021/bouffe_1/mozaiques-commercants-offres_gourmandes.jpg",    "headline": "Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5)",
        "url": "https://www.info-chalon.com/articles/2022/12/21/75759/pour-les-fetes-de-fin-d-annee-decouvrez-les-offres-gourmandes-ou-les-mets-a-deguster-chez-les-commer-ants-partenaires-d-info-chalon-com-5/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Vous avez une info à partager, un coup de gueule, un coup de coeur... contactez-nous ! 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonceslegales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info-Chalon.com">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon//">
                           
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/annonces-legales/" >
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <a class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36" href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=575" target="_blank"></a>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                          <p class="mb-1 text-gray-600 text-sm font-medium uppercase">Chalon sur Saône</p>
        
                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
          Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5)
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                                <p class="mt-1 text-gray-500 text-sm">
              Publié le 21 Décembre 2022 à 08h00
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2022/12/21/75759/pour-les-fetes-de-fin-d-annee-decouvrez-les-offres-gourmandes-ou-les-mets-a-deguster-chez-les-commer-ants-partenaires-d-info-chalon-com-5&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text=Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5)&url=https://www.info-chalon.com/articles/2022/12/21/75759/pour-les-fetes-de-fin-d-annee-decouvrez-les-offres-gourmandes-ou-les-mets-a-deguster-chez-les-commer-ants-partenaires-d-info-chalon-com-5" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2022/12/21/75759/pour-les-fetes-de-fin-d-annee-decouvrez-les-offres-gourmandes-ou-les-mets-a-deguster-chez-les-commer-ants-partenaires-d-info-chalon-com-5&title=Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5)">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="mailto:?subject=Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5)&body=https://www.info-chalon.com/articles/2022/12/21/75759/pour-les-fetes-de-fin-d-annee-decouvrez-les-offres-gourmandes-ou-les-mets-a-deguster-chez-les-commer-ants-partenaires-d-info-chalon-com-5">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                                              <img src="https://www.info-chalon.com/w-md/media/journalist16/Vignettes_2021/bouffe_1/mozaiques-commercants-offres_gourmandes.jpg"
                  srcset="https://www.info-chalon.com/w-xs/media/journalist16/Vignettes_2021/bouffe_1/mozaiques-commercants-offres_gourmandes.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Vignettes_2021/bouffe_1/mozaiques-commercants-offres_gourmandes.jpg 400w,
                    https://www.info-chalon.com/w-md/media/journalist16/Vignettes_2021/bouffe_1/mozaiques-commercants-offres_gourmandes.jpg 600w,
                    https://www.info-chalon.com/w-lg/media/journalist16/Vignettes_2021/bouffe_1/mozaiques-commercants-offres_gourmandes.jpg 800w,
                    https://www.info-chalon.com/w-xl/media/journalist16/Vignettes_2021/bouffe_1/mozaiques-commercants-offres_gourmandes.jpg 1000w"
                  sizes="(min-width: 640px) 640px (min-width: 768px) 653px, 100vw"
                  alt="Pour les fêtes de fin d’année, découvrez les offres gourmandes ou les mets à déguster chez les commerçants partenaires d’info-chalon.com (5)">
                                                          </figue>

            <div class="c-cms-content">
              <p></p>
            </div>

            <div class="c-cms-content">
              <p><strong>Faites des achats malins et r&eacute;galer vos papilles!</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/DSC_1108_-_Copie__9_.jpg" alt="" /></strong></p>
<p><strong>1 A place du Pont Paron &agrave; Saint-R&eacute;my et sur les march&eacute;s de Chalon &laquo; La poissonnerie des march&eacute;s &raquo;</strong>. Depuis 1999, Serge Agresti est pr&eacute;sent sur les march&eacute;s de Chalon-sur-Sa&ocirc;ne et du bassin chalonnais. &nbsp;Poissons, crustac&eacute;s, plateaux de fruits de mer 100% fraicheur, retrouvez Serge sur les march&eacute;s &agrave; Chalon-sur-Sa&ocirc;ne, Place de l&rsquo;H&ocirc;tel de Ville le mercredi, Place Saint-Vincent le vendredi et rue aux F&egrave;vres le dimanche. Saint-Gengoux-le-National le mardi, Givry le jeudi, Chatenoy-le-Royal le samedi matin. <strong>Pour passer commande t&eacute;l&eacute;phone: 06 87 61 26 07. Pour les f&ecirc;tes, proposez &agrave; vos convives de somptueux plateaux de fruits de mer confectionn&eacute;s par Serge Agresti. Offre gourmande: commandez vos plateaux de fruits de mer 100% fraicheur aupr&egrave;s de Serge Agresti !</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/DSC_1091_-_Copie__18_.jpg" alt="" width="1920" height="1283" /></strong></p>
<p><strong>Au 5 rue du Ch&acirc;telet &agrave; Chalon-sur-Sa&ocirc;ne, le magasin &lsquo;Jeff de Bruges&rsquo; (t&eacute;l 03 85 43 65 66).</strong> En ces &nbsp;p&eacute;riodes de f&ecirc;tes o&ugrave; le chocolat est roi, ne vous trompez pas, offrez des chocolats fins &laquo; Jeff de Bruges &raquo; pour faire plaisir &agrave; coup s&ucirc;r. Quoi de mieux que les chocolats &laquo; Jeff de Bruges &raquo; dont les recettes d&rsquo;une grande saveur sont soigneusement &eacute;labor&eacute;es sans huile de palme, sans mati&egrave;res grasses v&eacute;g&eacute;tales hydrog&eacute;n&eacute;es et sans OGM (Organisme G&eacute;n&eacute;tiquement Modifi&eacute;). <strong>Id&eacute;es de cadeaux ou offre gourmande : Venez d&eacute;couvrir une grande vari&eacute;t&eacute; de bonbons de chocolat &agrave; travers une multitude de coffrets cadeaux, des cacaos d&rsquo;exception avec les Truffes de Bruxelles, de fines et d&eacute;licates orangettes, ou bien d&rsquo;autres d&eacute;lices tels que marrons glac&eacute;s, cerisettes, les tendres et g&eacute;n&eacute;reux ours en guimauve, &hellip; Jeff de Bruges, ouvert le lundi apr&egrave;s-midi et du mardi au samedi de 9 h 30 &agrave; 19 h <br /></strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/Copains_bis-1.jpg" alt="" width="892" height="1844" /></strong></p>
<p>&nbsp;<strong>Le restaurant &laquo; Chez Jules&raquo; 9-11, rue de Strasbourg &agrave; 71 100 Chalon-sur-Sa&ocirc;ne (Renseignements/R&eacute;servations/Commandes : T&eacute;l 03 85 48 08 34. </strong>L&rsquo;&eacute;tablissement r&eacute;put&eacute; &agrave; Chalon-sur-Sa&ocirc;ne, vous propose ses menus traiteurs livr&eacute;s ou &agrave; emporter. Tous les weekends de nouveaux menus traiteurs &agrave; d&eacute;couvrir sur le site info-chalon. Alors d&eacute;p&ecirc;chez vous de r&eacute;server ou de commander ! Les restaurateurs et propri&eacute;taires de l&rsquo;Etablissement &laquo; Chez Jules &raquo;, St&eacute;phanie et J&eacute;r&ocirc;me Ruget, proposent &agrave; leur client&egrave;le une cuisine traditionnelle bas&eacute;e sur du vrai fait maison &agrave; partir de produits du terroir et avec une touche de cr&eacute;ativit&eacute; qui ravit les papilles. Dans ce restaurant, le Chef change sa carte tous les 2 mois suivant les produits de saison disponibles. Bienvenue dans ses fourneaux &hellip; Ce restaurant, qui figure sur le guide du routard est &nbsp;&eacute;galement r&eacute;f&eacute;renc&eacute; &nbsp;dans le guide Michelin (en standing simple, menu de moins de 20 euros et l&rsquo;Assiette Michelin : d&eacute;sign&eacute; comme une cuisine de qualit&eacute;), reste l&rsquo;une des r&eacute;f&eacute;rences de l&rsquo;&icirc;le Saint-Laurent. <strong>Id&eacute;es Gourmandes : Ses menus du restaurant mais aussi sa toute nouvelle carte de menus traiteurs.</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/3.jpg" alt="" width="1920" height="1365" /></strong></p>
<p><strong>La boucherie charcuterie et traiteur Moreau, 13 &nbsp;de la rue du G&eacute;n&eacute;ral Leclerc &agrave; Chalon-sur-Sa&ocirc;ne et sur les 3 march&eacute;s chalonnais : Place de l&rsquo;h&ocirc;tel de Ville (le mercredi) o&ugrave; le vendredi et le dimanche rue aux F&egrave;vres ( t&eacute;l 07 84 39 19 71 ) </strong>vous propose de savoureuses sp&eacute;cialit&eacute;s culinaires &agrave; emporter. Bas&eacute;e sur de la cuisine traditionnelle en buffet froid ou chaud, cette soci&eacute;t&eacute; qui vous propose ses rayons de charcuterie, de boucherie et de traiteur, propose &eacute;galement &agrave; sa client&egrave;le un multiple choix de plats cuisin&eacute;s de nos r&eacute;gions et d&rsquo;ailleurs (andouillettes dijonnaises, lasagnes, &eacute;pinards &agrave; la florentine&hellip;). Vous pouvez contacter ou passer commande pour toutes occasions &agrave; Mathieu et Marie H&eacute;l&egrave;ne, les g&eacute;rants de cette soci&eacute;t&eacute; : pour des anniversaires, repas de famille, d&eacute;parts en retraite, f&ecirc;tes de village, soir&eacute;es camping, associations, particuliers, Comit&eacute;s d&rsquo;Entreprises, en t&eacute;l&eacute;phonant au 07 84 39 19 71. Id&eacute;es gourmandes : D&eacute;couvrez tout un service traiteur pour les f&ecirc;tes de fin d&rsquo;ann&eacute;e.&nbsp;</p>
<p><img src="/media/journalist16/Vignettes_2021/bouffe_1/MOULIN_A_CAFE_article_5.jpg" alt="" width="1920" height="1358" /></p>
<p>&nbsp;<strong>&laquo; Le Moulin &agrave; caf&eacute; &raquo;, situ&eacute; 1 Place Saint Vincent &agrave; Chalon-sur-Sa&ocirc;ne (T&eacute;l &nbsp;09 53 36 88 51). </strong>&nbsp;Vous sentez cette d&eacute;licieuse odeur de caf&eacute; qui se prom&egrave;ne sur la place Saint Vincent et dans les rues alentours ? Elle provient de la torr&eacute;faction de Xavier Perroux, artisan torr&eacute;facteur et propri&eacute;taire de cette boutique authentique.Depuis 2014, il propose &agrave; sa client&egrave;le des caf&eacute;s qu&rsquo;il torr&eacute;fie sur place, ainsi qu&rsquo;une grande diversit&eacute; de th&eacute;s, d&rsquo;infusions et d&rsquo;accessoires. Fort de son savoir-faire hors du commun, Xavier maitrise l&rsquo;art de la torr&eacute;faction artisanale, transforme le produit brut, le sublime et vous conseille avec passion des caf&eacute;s qui vous r&eacute;jouiront par leur finesse, leur caract&egrave;re et leur profil aromatique.Sourc&eacute;s d'apr&egrave;s leur qualit&eacute; et leur tra&ccedil;abilit&eacute;, les caf&eacute;s propos&eacute;s dans cette torr&eacute;faction sont issus d'une agriculture durable, qui favorise la biodiversit&eacute;.Xavier, Bertille et Claire ses employ&eacute;es, vous guideront dans le choix des 20 crus pure origine, assemblages et caf&eacute;s aromatis&eacute;s. Que vous l'aimiez doux ou cors&eacute;, fruit&eacute; ou rac&eacute;, en grains ou moulu selon votre type de cafeti&egrave;re, vous trouverez forcement le profil de caf&eacute; qui vous convient ! Les amateurs de th&eacute; et d'infusions pourront d&eacute;couvrir une tr&egrave;s grande s&eacute;lection de th&eacute;s et d&rsquo;infusions, accessibles en vrac, boites ou infusettes, en provenance de trois grandes marques fran&ccedil;aises r&eacute;put&eacute;es : Dammann Fr&egrave;res, Kusmi Tea et Palais des th&eacute;s. Vous appr&eacute;cierez &eacute;galement les nombreux accessoires pour pr&eacute;parer, emporter, et d&eacute;guster vos boissons chaudes pr&eacute;f&eacute;r&eacute;es, ainsi qu'une s&eacute;lection de gourmandises sucr&eacute;es qui sauront ravir vos papilles ! <strong>Id&eacute;es gourmandes : Derni&egrave;re ligne droite pour trouver des petits cadeaux &agrave; mettre sous le sapin et faire plaisir &agrave; tous vos proches ! A la boutique du Moulin &agrave; Caf&eacute;, vous trouverez pleins d'id&eacute;es adapt&eacute;es &agrave; tous les budgets : assortiments de caf&eacute;s en grain ou moulu, de d&eacute;licieux th&eacute;s et infusions, notamment dans de jolis coffrets ou en boites d&eacute;cor&eacute;es, mais &eacute;galement moult accessoires d'art de la table, et des gourmandises sucr&eacute;es. De quoi savourez vos repas de f&ecirc;tes et de partager des instants magiques !&nbsp;</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/puis_damour.png" alt="" width="564" height="481" /></strong></p>
<p><strong>Le Salon des confiseries et boutique &laquo; Le Moment Pr&eacute;sent &raquo; 10 rue Saint Vincent &agrave; Chalon- sur-Sa&ocirc;ne (03 85 43 82 91) </strong>est une jolie boutique o&ugrave; vous trouverez &agrave; coup s&ucirc;r le cadeau id&eacute;al pour No&euml;l ! Dans ce beau magasin &agrave; l&rsquo;ambiance feutr&eacute;e qui rappelle les confiseries d&rsquo;autrefois, les produits propos&eacute;s sont artisanaux et &nbsp;choisis au gr&eacute; de rencontres avec des fabricants passionn&eacute;s. Ainsi, venez d&eacute;couvrir les rayons o&ugrave; se c&ocirc;toient les friandises, les &nbsp;chocolats, les th&eacute;s, &nbsp;les biscuits, les confitures, les &nbsp;pochettes surprises&hellip; ainsi que des confiseries. &nbsp;Dans ce commerce de nombreuses marques &nbsp;ont &eacute;t&eacute; s&eacute;lectionn&eacute;es : ainsi vous trouverez les Th&eacute;s Kodama, les bougies de Charroux, les confitures Parisienne (artisanales et gastronomiques), les Madeleines de Proust, des bonbons&hellip; et plein de belles p&eacute;pites pour enchanter tous les gourmands ! <strong>Id&eacute;es cadeaux : Les recettes Confiture Parisienne ont des saveurs in&eacute;dites. Elles sont &eacute;labor&eacute;es selon des m&eacute;thodes traditionnelles et artisanales, sans aucun additif ni conservateur. Cuites en petites quantit&eacute;s dans des chaudrons de cuivre, chaque confiture est soigneusement pr&eacute;par&eacute;e, tous ses ingr&eacute;dients int&eacute;gr&eacute;s avec &eacute;quilibre pour trouver leur place exacte et exprimer tout leur go&ucirc;t ! Voici une belle &nbsp;id&eacute;e pour un cadeau raffin&eacute; ! Entrez dans La jolie boutique &laquo; Le Moment Pr&eacute;sent &raquo;, pour d&eacute;couvrir toute la gamme (ouvert tous les jours en D&eacute;cembre).</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/mozaique-superdry__39_.jpg" alt="" width="1252" height="1612" /></strong></p>
<p><strong>La boulangerie p&acirc;tisserie &laquo; La Mie Caline &raquo; situ&eacute;e 2 Place du G&eacute;n&eacute;ral de Gaulle &agrave; Chalon-sur-Sa&ocirc;ne (T&eacute;l 03 85 93 58 80)</strong>. Dans ce palais des saveurs, un atelier pains et restauration, une offre gourmande de p&acirc;tisseries et viennoiseries vous attendent! Cet &eacute;tablissement &nbsp;vous accueil d&eacute;sormais dans une surface commerciale r&eacute;am&eacute;nag&eacute;e pour un meilleur accueil. Cet boulangerie p&acirc;tisserie reste un lieu incontournable pour les gourmands. Dans ce commerce o&ugrave; l&rsquo;accueil est chaleureux, on vous propose toute une gamme de produits &agrave; consommer sur place ou &agrave; emporter tels que sandwichs, p&acirc;tisseries, viennoiseries, pains mais aussi un service traiteur avec pizzas, quiches&hellip; Vous avez &eacute;galement la possibilit&eacute; de commander des produits de traiteur pour des buffets. Poussez les portes de &lsquo;La Mie Caline&rsquo; et d&eacute;couvrez leurs produits phares tels que : les cookies, sandwichs complets au poulet, ciabatta poulet curry, c&acirc;lini savoyard, beignets choc noisette, croissants, pains au chocolat, pains aux graines, baguettes traditionnelles &lsquo;La Mie Caline&rsquo;&hellip; sur leur nouvelle carte automne-hiver, vous pourrez d&eacute;couvrir aussi des nouvelles douceurs comme, sandwich raclette champignons, burger montagnard et de nouvelles salades de saison&hellip; <strong>Id&eacute;es gourmandes : D&eacute;couvrez les offres du service traiteur de la Mie Caline ainsi que ses plats cuisin&eacute;s, id&eacute;al pour les f&ecirc;tes de fin d&rsquo;ann&eacute;e : &lsquo; La pasta raclette&rsquo;, &lsquo;le riz poulet curry coco&rsquo; et le &lsquo;burger montagnard&rsquo; avec steak, oignons, coulis d&rsquo;oignons, tomate fromage &agrave; raclette, bacon et salade verte.</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/DSC_1045_-_Copie__14_.jpg" alt="" width="1920" height="1283" /></strong></p>
<p><strong>&lsquo;La Cave de Mazenay&rsquo; 9 de la Grande Rue &agrave; Chalon-sur-Sa&ocirc;ne (t&eacute;l 03 85 49 67 19)</strong>, d&eacute;couvrez toute une gamme de vins de Bourgogne. Pour les f&ecirc;tes offrez des vins de la C&ocirc;tes du couchois mais aussi de la c&ocirc;te Chalonnaise et de la c&ocirc;te de Beaune! Sur place, vous d&eacute;couvrirez de nombreuses appellations de la C&ocirc;te Chalonnaise, de la C&ocirc;te Beaunoise mais aussi beaucoup de vins des C&ocirc;tes du couchois (blancs, ros&eacute;s, rouges et cr&eacute;mants). Une collection de vins des Hospices de Beaune est &eacute;galement en attente tr&egrave;s prochainement dans ce magasin. Vous trouverez &eacute;galement des vins &lsquo;C&ocirc;te de nuits et m&acirc;connais&rsquo;. Dans cette cave, on d&eacute;fend la devise historique &nbsp;du Domaine de Mazenay : &laquo; &nbsp;Des grands vins &agrave; petits prix &raquo;. Ce magasin est &nbsp;ouvert du mardi &nbsp;au samedi de 10 H &agrave; 12 H et de 14 H &agrave; 19 H. <strong>&nbsp;Id&eacute;es de cadeaux : Accord Mets-Vins &nbsp;avec les &nbsp;Cr&eacute;mants de Bourgogne Blanc Brut Blason de Vair Z&eacute;ro Dos&eacute;. Ce Cr&eacute;mant pr&eacute;sente une robe or et un nez intense avec des ar&ocirc;mes d'agrumes, provenant du Chardonnay. En bouche, nous retrouvons beaucoup de fra&icirc;cheur et de vivacit&eacute;. La bulle est fine et explose sur le palais tout en exhalant les notes du Chardonnay. Il offre une finale riche et longue. Ce Cr&eacute;mant accompagnera id&eacute;alement les toasts et canap&eacute;s l&rsquo;ap&eacute;ritif, et au cours du repas, les poissons simplement grill&eacute;s ou un r&ocirc;ti de veau aux olives. Il sera &eacute;galement le compagnon id&eacute;al des poissons simplement grill&eacute;s ou un r&ocirc;ti de veau aux olives. Cr&eacute;mant de Bourgogne Blanc de Noirs Brut Cave de Mazenay : Or p&acirc;le aux reflets argent&eacute;s, ce cr&eacute;mant nous d&eacute;voile un nez gourmand et puissant sur la poire et les fruits exotiques tel que le litchi. D&eacute;voile une bouche complexe et riche sur des ar&ocirc;mes de brioche toast&eacute;e et de fruits m&ucirc;rs Cocktail dinatoire. Accords Mets-Vins : Ap&eacute;ritif, &nbsp;Huitres, Saumon, Poulet &agrave; la Gaston G&eacute;rard. Le Cr&eacute;mant de Bourgogne Ros&eacute; Brut Cave de Mazenay. Avec sa robe rose saumon&eacute;e intense, limpide et brillante. Caract&eacute;ristique des grands ros&eacute;s, le nez r&eacute;v&egrave;le des ar&ocirc;mes gourmands de fruits rouges (fraise et framboise). La bouche est fra&icirc;che et gorg&eacute;e de fruits. Flatteuse et &eacute;quilibr&eacute;e, sa finale acidul&eacute;e (groseille) laisse exprimer tout le savoir-faire de La Cave de Mazenay. La promesse d&rsquo;une palette aromatique riche et complexe. Id&eacute;al pour les accords Mets-Vins : Sushi, Tartare de saumon, Filet mignon de veau, Agneau garam-massala, Canard &agrave; l&rsquo;orange Sorbet fruits rouges, Crumble rhubarbe-fraise.</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/20221212_152726_1_.jpg" alt="" width="1920" height="1440" /></strong></p>
<p><strong>&laquo; Les Trois Greniers &raquo; 7 rue Saint Vincent &nbsp;&agrave; Chalon-sur-Sa&ocirc;ne, le magasin (t&eacute;l 03 85 46 65 35),</strong> Ludovic H&eacute;doire, propose &agrave; sa client&egrave;le des produits de tr&egrave;s belle qualit&eacute;, d&eacute;nich&eacute;s aupr&egrave;s de maisons engag&eacute;es dans le respect du savoir-faire et des traditions. Id&eacute;es gourmandes : Depuis 10 ans la petite &eacute;quipe des Trois Greniers est complice de vos f&ecirc;tes de fin d&rsquo;ann&eacute;e. Alors si Ludovic H&eacute;doire est toujours &agrave; l&rsquo;aff&ucirc;t de nouveaut&eacute;s et de p&eacute;pites culinaires (cette ann&eacute;e un Brie &agrave; la Truffe avec pas moins de 7% de truffe noire), il s&rsquo;entoure aussi de valeurs s&ucirc;res et traditionnelles que nous aimons retrouver sur nos tables de f&ecirc;tes. <strong>Foie gras des Landes (Lafitte) et d&rsquo;Alsace (Georges Bruck), Saumon fum&eacute; Le Borvo (&eacute;lev&eacute; en Ecosse, fum&eacute; en Bourgogne), caviar d&rsquo;Aquitaine (Maison Caviar de France), autant de produits pl&eacute;biscit&eacute;s par les meilleurs restaurants &eacute;toil&eacute;s. Ouvrez les festivit&eacute;s avec un champagne Drappier brut nature (sans ajout de sucre), accompagnez vos plats les plus raffin&eacute;s d&rsquo;un Montagny 1er Cru (&laquo; Le vieux Ch&acirc;teau, Domaine des Moirots ou d&rsquo;un Givry 1er Cru (Domine Christophe Drain) et si la veill&eacute;e est tardive, d&eacute;gustez les whiskies jurassien &eacute;labor&eacute;s &agrave; Bletterans et affin&eacute;s en f&ucirc;ts de vin de Paille ou de Vin Jaune pendant de longues ann&eacute;es. (L&rsquo;abus d&rsquo;alcool est dangereux pour la sant&eacute;, &agrave; consommer avec mod&eacute;ration). Le magasin est ouvert 7j/7 jusqu&rsquo;au 31 d&eacute;cembre (sauf 25 d&eacute;cembre)</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/Cellier_5.jpg" alt="" width="708" height="1879" /></strong></p>
<p><strong>14, place Saint-Vincent, le Cellier Saint-Vincent (T&eacute;l:03 85 48 78 25)</strong>, le caviste incontournable de Chalon sur Sa&ocirc;ne. Pour satisfaire au mieux sa client&egrave;le, le Cellier Saint-Vincent renouv&egrave;le sa gamme de vins et spiritueux &agrave; hauteur de 10% chaque ann&eacute;e. Vins de propri&eacute;t&eacute;s de toutes r&eacute;gions c&ocirc;toient whiskies, rhums, eaux de vie, bi&egrave;res et m&ecirc;me jus de fruits. Au Cellier de nombreux mill&eacute;simes sont disponibles et les vins bios et biodynamiques sont de plus en plus repr&eacute;sent&eacute;s. Avec une gamme de prix allant de 4.70&euro; &agrave; 5000&euro;, tout le monde se fera plaisir et trouvera le cadeau id&eacute;al pour les f&ecirc;tes de fin d&rsquo;ann&eacute;e ! L&rsquo;&eacute;quipe sera &eacute;galement ravie de vous conseiller les meilleurs flacons pour sublimer vos repas festifs. <strong>Id&eacute;es de cadeaux : Accords mets et vins : L'&eacute;quipe dynamique du Cellier Saint Vincent se fera un plaisir de vous conseiller pour choisir les bouteilles en accords avec votre menu du r&eacute;veillon. Du classique ou de l'original, vous trouverez forc&eacute;ment la bonne id&eacute;e au milieu de centaines de bouteilles. Foie gras, hu&icirc;tre, dindes, b&ucirc;che au chocolat, &hellip; &nbsp;Voici donc quelques conseils pour accorder au mieux ces incontournables de No&euml;l. Foie gras : les blanc moelleux et fruit&eacute;s de Sauternes ou Juran&ccedil;on restent &nbsp;des incontournables mais un blanc sec et rond de Bourgogne ou un chenin de Loire peuvent aussi faire l'affaire. Plus original, un vieux rouge de Bordeaux. Hu&icirc;tres : ce met iod&eacute;, &agrave; la texture si particuli&egrave;re doit trouver l'accord parfait pour &ecirc;tre sublim&eacute;. On leur pr&eacute;f&eacute;rera des vins tr&egrave;s secs avec une belle acidit&eacute;, comme un Muscadet de Loire, un Sylvaner d'Alsace ou encore du Champagne.- Dinde de No&euml;l : avec sa chair ferme, il est int&eacute;ressant de l'accorder avec un vin rouge fruit&eacute; et souple. Optez pour un vin de la C&ocirc;te Chalonnaise ou de la C&ocirc;te de Beaune ! Les rouges de Loire comme Saumur pourront aussi s'accorder avec ce plat B&ucirc;che : Pour une b&ucirc;che au chocolat, privil&eacute;giez les vins doux natures comme les Maury, Rivesaltes ou incontournables Porto. Pour un dessert fruit&eacute;, Gewurztraminer vendanges tardives ou encore Vin de Paille du Jura pourraient &ecirc;tre le bouquet final d'un excellent repas &nbsp;cellier.vincent@sfr.fr ou directement en magasin !</strong></p>
<p><strong><img src="/media/journalist16/Vignettes_2021/bouffe_1/Le_monde_de_macaron_5.jpg" alt="" width="1101" height="1691" /></strong></p>
<p><strong>&lsquo;Le Monde du Macaron&rsquo;, situ&eacute; 70 Grande Rue &agrave; Chalon-sur-Sa&ocirc;ne (09 81 09 26 33)</strong>, &nbsp; d&eacute;couvrez l&rsquo;univers d&rsquo;un salon gourmand pour se faire plaisir ou faire plaisir. Ce salon de th&eacute; vous propose toute une gamme de gourmandises de fabrication artisanale ! Dans cet &eacute;tablissement, tr&egrave;s bien agenc&eacute; o&ugrave; la d&eacute;coration est soign&eacute;e, il vous sera propos&eacute; des recettes gourmandes, sa carte &nbsp;grands crus tels que : Espresso Vanilla (aux ar&ocirc;mes naturels de vanille), Espresso Caramel &nbsp;(aux ar&ocirc;me naturels de caramel) le Brazil ( doux et soyeux)&hellip; mais aussi les recettes gourmandes comme le Latte Macchiato (somptueux m&eacute;lange de lait chaud, de mousse de lait chaud onctueuse et d&rsquo;un grand cru Nespresso), Iced Macchiato ( M&eacute;lange frapp&eacute; d&rsquo;un grand cru Nespresso et de la glace pil&eacute;e surmont&eacute; d&rsquo;une mousse de lait froid velout&eacute;), la Gourmandise de sp&eacute;culoos (sirop de sp&eacute;culoos et lait chaud associ&eacute; &agrave; un grand cru Nespresso, surmont&eacute;s de mousse de lait chaud et saupoudr&eacute;s de brisures de sp&eacute;culoos)&hellip; Toute une gamme de th&eacute;s vous seront &eacute;galement propos&eacute;s Th&eacute; vert : Sencha bio, Marrakech, Ananas-Gingembre&hellip; des th&eacute;s noirs : Earl Grey, Fruits rouges, Paradis exotique&hellip; des th&eacute;s blancs : Feu du dragon, Morning M&eacute;lody&hellip; ainsi que de nombreuses infusions : Citron-gingembre, P&ecirc;che glac&eacute;e, D&eacute;tox&hellip; Les gourmandises sont &eacute;galement nombreuses : macarons, des chocolats, des nougats, des p&acirc;tisseries, chocolats, boissons fra&icirc;ches travaill&eacute;es (smoothies, milk-shakes &hellip;), cr&ecirc;pes et gaufres, glaces, jus de fruits press&eacute;s, sodas, sirops &agrave; l&rsquo;eau &hellip; ainsi que les p&acirc;tisseries du jour telles que : Madeleines, cakes, cookies, crumbles, mousses au chocolat, tiramisus, Grands macarons, muffins, tartelettes, Calissons d&rsquo;Aix-en-Provence, biscuiterie, bonbons et de nombreux cadeaux &agrave; offrir. <strong>Id&eacute;es cadeaux ou id&eacute;es gourmandes : D&eacute;couvrez toute une gamme de th&eacute;s de No&euml;l et de nombreuses sp&eacute;cialit&eacute;s culinaires et composez vous-m&ecirc;me vos coffrets gourmands &agrave; offrir ou &agrave; s&rsquo;offrir.</strong></p>
<p>Publi-information</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
            </div>

            
                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=411" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=482" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROCNCASH/2022/1022/TROCNCASHPAVE2.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROCNCASH/2022/1022/TROCNCASHPAVE2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=573" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300x250-1.gif"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300x250-1.gif" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                                                                                                              
                        <div class="space-y-6">
  </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=175" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Arkana_512x240.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Arkana_512x240.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=33" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=566" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2022/0922/COTTET4.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2022/0922/COTTET4.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=553" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/MANSUY/2022/MANSUYDRACYDU11022.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/MANSUY/2022/MANSUYDRACYDU11022.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=574" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CASEOMENUISERIES/CASEOCUISINEDU91222.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CASEOMENUISERIES/CASEOCUISINEDU91222.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=441" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BUXYALARMEPROTECTION/2022/BUXYALARMEGENERIQUEDU120922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BUXYALARMEPROTECTION/2022/BUXYALARMEGENERIQUEDU120922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=570" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CERAUTOECOLE/2022/CER5PROLOGATIONOFFRECODEDU21222.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CERAUTOECOLE/2022/CER5PROLOGATIONOFFRECODEDU21222.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=436" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LAPPART/2022/LAPPARTDU20922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LAPPART/2022/LAPPARTDU20922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=559" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROCNCASH/2022/1022/TROCNCASHOCCASION.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROCNCASH/2022/1022/TROCNCASHOCCASION.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=240" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=571" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TERROIRSETMILLESIMES/1TERROIRSETMILLESIMESDU71222.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TERROIRSETMILLESIMES/1TERROIRSETMILLESIMESDU71222.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
                  <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg" alt="">
            </noscript>
          </div>
              </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=437" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/PEINTURESETSOLS/2022/PEINTURESETSOLSDU20922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/PEINTURESETSOLS/2022/PEINTURESETSOLSDU20922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=504" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BAR_A_JEANS_/BAJ2022/BAJGENERIQUE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BAR_A_JEANS_/BAJ2022/BAJGENERIQUE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=502" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AGEDORSERVICES/2022/AGEDORgenerique_du130922.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AGEDORSERVICES/2022/AGEDORgenerique_du130922.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=527" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/ATOL8CONDUITENUITDU291022.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/ATOL8CONDUITENUITDU291022.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=410" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/514X240_HARLEY.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/514X240_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=484" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TOUTHABITAT/TOUTHABITAT.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TOUTHABITAT/TOUTHABITAT.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=447" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUSGENERIQUE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUSGENERIQUE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=39" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PL_LEMAIRE_.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PL_LEMAIRE_.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=547" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/2022/REPARSTORESCELINE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/2022/REPARSTORESCELINE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=550" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DELECLUSE93.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DELECLUSE93.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">



          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Info_Chalon_Megane_E-Tech_300x250.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=411" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300X250_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=482" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROCNCASH/2022/1022/TROCNCASHPAVE2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROCNCASH/2022/1022/TROCNCASHPAVE2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75782/carnet-rose-bienvenue-a-enora/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/naissances/DSC_1170_DxO_2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/naissances/DSC_1170_DxO_2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/naissances/DSC_1170_DxO_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/naissances/DSC_1170_DxO_2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/naissances/DSC_1170_DxO_2.jpg" alt="CARNET ROSE - Bienvenue à Enora ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CARNET ROSE - Bienvenue à Enora 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75778/carnet-bleu-bienvenue-a-marley/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1110_DxO.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1110_DxO.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1110_DxO.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_1110_DxO.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1110_DxO.jpg" alt="CARNET BLEU - Bienvenue à  Marley ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CARNET BLEU - Bienvenue à  Marley 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75784/maternite-bienvenue-a-eyden-et-mia/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/MATERNITE_2022_montage_jumeaux.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/MATERNITE_2022_montage_jumeaux.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/MATERNITE_2022_montage_jumeaux.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/MATERNITE_2022_montage_jumeaux.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/MATERNITE_2022_montage_jumeaux.jpg" alt="MATERNITE - Bienvenue à Eyden et Mia ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              MATERNITE - Bienvenue à Eyden et Mia 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75776/un-siecle-et-demi-aux-services-des-autres-fran-ois-bonnot-fait-chevalier-dans-l-ordre-national-du-merite/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/2022-12-16__BONNOT_Franc__ois__-_Chevalier_Ordre_national_du_Me__rite__24_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/2022-12-16__BONNOT_Franc__ois__-_Chevalier_Ordre_national_du_Me__rite__24_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/2022-12-16__BONNOT_Franc__ois__-_Chevalier_Ordre_national_du_Me__rite__24_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/2022-12-16__BONNOT_Franc__ois__-_Chevalier_Ordre_national_du_Me__rite__24_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/2022-12-16__BONNOT_Franc__ois__-_Chevalier_Ordre_national_du_Me__rite__24_.jpg" alt="Un siècle et demi aux services des autres François Bonnot fait Chevalier dans l’Ordre national du Mérite">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Un siècle et demi aux services des autres François Bonnot fait Chevalier dans l’Ordre national du Mérite
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75785/l-union-des-societes-musicales-et-chorales-usmc-de-chalon-sur-saone-en-assemblee-generale-ordinaire-le-14-decembre-2022/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Chalon_sur_Saone/USMC/AG_dec_2022/IMG_2570.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Chalon_sur_Saone/USMC/AG_dec_2022/IMG_2570.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Chalon_sur_Saone/USMC/AG_dec_2022/IMG_2570.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Chalon_sur_Saone/USMC/AG_dec_2022/IMG_2570.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Chalon_sur_Saone/USMC/AG_dec_2022/IMG_2570.jpg" alt="L’Union des Sociétés Musicales et Chorales (USMC) de Chalon sur Saône en assemblée générale ordinaire le 14 décembre 2022.">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              L’Union des Sociétés Musicales et Chorales (USMC) de Chalon sur Saône en assemblée générale ordinaire le 14 décembre 2022.
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75788/cycle-cinema-vacances-de-noel-a-l-espace-des-arts/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist19/EDA/img_princ_cine-Noel-22.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist19/EDA/img_princ_cine-Noel-22.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist19/EDA/img_princ_cine-Noel-22.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist19/EDA/img_princ_cine-Noel-22.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist19/EDA/img_princ_cine-Noel-22.jpg" alt="Cycle cinéma vacances de Noël à l&#039;Espace des Arts">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Cycle cinéma vacances de Noël à l&#039;Espace des Arts
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75780/carnet-rose-bienvenue-a-louise/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1138_DxO.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1138_DxO.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1138_DxO.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_1138_DxO.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1138_DxO.jpg" alt="CARNET ROSE - Bienvenue à Louise ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CARNET ROSE - Bienvenue à Louise 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75779/carnet-bleu-bienvenue-a-moundir/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1163_DxO.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1163_DxO.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1163_DxO.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_1163_DxO.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1163_DxO.jpg" alt="CARNET BLEU - Bienvenue à Moundir">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CARNET BLEU - Bienvenue à Moundir
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75786/espace-de-rue-une-promotion-2022-2023-tres-internationale/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist19/Espace_de_Rue/2e_promo/image00008.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist19/Espace_de_Rue/2e_promo/image00008.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist19/Espace_de_Rue/2e_promo/image00008.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist19/Espace_de_Rue/2e_promo/image00008.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist19/Espace_de_Rue/2e_promo/image00008.jpeg" alt="Espace de Rue : une promotion 2022-2023 très internationale !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Espace de Rue : une promotion 2022-2023 très internationale !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75783/carnet-rose-bienvenue-a-maddie/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1041_DxO.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1041_DxO.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1041_DxO.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_1041_DxO.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1041_DxO.jpg" alt="CARNET ROSE - Bienvenue à Maddie ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CARNET ROSE - Bienvenue à Maddie 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75781/carnet-rose-bienvenue-a-margot/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1183_DxO.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1183_DxO.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1183_DxO.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_1183_DxO.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1183_DxO.jpg" alt="CARNET ROSE - Bienvenue à Margot">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CARNET ROSE - Bienvenue à Margot
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/21/75777/carnet-bleu-bienvenue-a-timothe/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1148_DxO.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1148_DxO.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1148_DxO.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC_1148_DxO.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC_1148_DxO.jpg" alt="CARNET BLEU - Bienvenue à Timothé">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CARNET BLEU - Bienvenue à Timothé
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/18/75668/cette-vanessa-paradis-qui-a-lutte-de-toutes-ses-forces-pour-mettre-fin-a-son-manque-d-enfant/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist9/Piece_Maman/IMG_5339.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist9/Piece_Maman/IMG_5339.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist9/Piece_Maman/IMG_5339.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist9/Piece_Maman/IMG_5339.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist9/Piece_Maman/IMG_5339.jpg" alt="Cette Vanessa Paradis qui a lutté de toutes ses forces pour  mettre fin à son manque d’enfant…">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Cette Vanessa Paradis qui a lutté de toutes ses forces pour  mettre fin à son manque d’enfant…
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/19/75701/attention-les-arnaques-au-colis-en-attente-se-multiplient/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/CAMBRIOLAGE (346 x 346).jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/CAMBRIOLAGE (346 x 346).jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/ancien-site/CAMBRIOLAGE (346 x 346).jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/ancien-site/CAMBRIOLAGE (346 x 346).jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/ancien-site/CAMBRIOLAGE (346 x 346).jpg" alt="Attention les arnaques au colis en attente se multiplient ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Attention les arnaques au colis en attente se multiplient 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/20/75746/christelle-pierre-nouvelle-sophrologue-a-chatenoy-le-royal/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Chatenoy_le_royal/Christelle_Pierre_sophrologue/IMG_2603.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Chatenoy_le_royal/Christelle_Pierre_sophrologue/IMG_2603.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Chatenoy_le_royal/Christelle_Pierre_sophrologue/IMG_2603.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Chatenoy_le_royal/Christelle_Pierre_sophrologue/IMG_2603.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Chatenoy_le_royal/Christelle_Pierre_sophrologue/IMG_2603.jpg" alt="Christelle Pierre, nouvelle sophrologue à Châtenoy le Royal.">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Christelle Pierre, nouvelle sophrologue à Châtenoy le Royal.
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/20/75738/europe-velos-poursuit-sa-route-et-se-renouvelle-grace-a-pierre-gibaud/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist24/EUROPE-VELOS/IMG_5657.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist24/EUROPE-VELOS/IMG_5657.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist24/EUROPE-VELOS/IMG_5657.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist24/EUROPE-VELOS/IMG_5657.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist24/EUROPE-VELOS/IMG_5657.jpg" alt="“Europe Vélos” poursuit sa route et se renouvelle grâce à Pierre Gibaud">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              “Europe Vélos” poursuit sa route et se renouvelle grâce à Pierre Gibaud
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/19/75691/la-france-battue-en-finale-la-deception-des-supporters-des-bleus-au-paddy-brophy-s-irish-pub/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist23/2022/12_DECEMBRE/DECEPTIONPADDYBROPHY_18_DEC/DECEP-42.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist23/2022/12_DECEMBRE/DECEPTIONPADDYBROPHY_18_DEC/DECEP-42.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist23/2022/12_DECEMBRE/DECEPTIONPADDYBROPHY_18_DEC/DECEP-42.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist23/2022/12_DECEMBRE/DECEPTIONPADDYBROPHY_18_DEC/DECEP-42.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist23/2022/12_DECEMBRE/DECEPTIONPADDYBROPHY_18_DEC/DECEP-42.jpg" alt="La France battue en finale : la déception des supporters des Bleus au Paddy Brophy&#039;s Irish Pub">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La France battue en finale : la déception des supporters des Bleus au Paddy Brophy&#039;s Irish Pub
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/19/75724/le-comite-des-fetes-de-chalon-a-tenu-son-assemblee-generale/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/IMG_4462.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/IMG_4462.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/IMG_4462.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/IMG_4462.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/IMG_4462.jpg" alt="Le Comité des Fêtes de Chalon a tenu son assemblée générale ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le Comité des Fêtes de Chalon a tenu son assemblée générale 
            </div>
          </a>

        </li>
                                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/19/75699/reves-de-noel-a-chalon-programme-des-mardi-20-mercredi-21-jeudi-22-et-vendredi-23-decembre/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/REVES_DE_NOEL.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/REVES_DE_NOEL.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/REVES_DE_NOEL.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/REVES_DE_NOEL.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/REVES_DE_NOEL.jpg" alt="Rêves de Noël  à Chalon - Programme des mardi 20, mercredi 21,  jeudi 22 et vendredi 23 décembre">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Rêves de Noël  à Chalon - Programme des mardi 20, mercredi 21,  jeudi 22 et vendredi 23 décembre
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/19/75718/au-conseil-municipal-de-givry-tarifs-publics-territoires-et-personnel-municipal/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSCF3168.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSCF3168.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/DSCF3168.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/DSCF3168.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSCF3168.jpg" alt="Au conseil municipal de Givry, tarifs publics, territoires et personnel municipal">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Au conseil municipal de Givry, tarifs publics, territoires et personnel municipal
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/12/18/75672/ce-samedi-17-decembre-c-est-plus-de-260-colis-de-fin-d-annee-qui-ont-ete-distribues-aux-aines-crissotins/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist29/3FAA356B-C27A-4714-8D3C-D81B250C70A4.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist29/3FAA356B-C27A-4714-8D3C-D81B250C70A4.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist29/3FAA356B-C27A-4714-8D3C-D81B250C70A4.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist29/3FAA356B-C27A-4714-8D3C-D81B250C70A4.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist29/3FAA356B-C27A-4714-8D3C-D81B250C70A4.jpeg" alt="Ce samedi 17 décembre, c’est plus de 260 colis de fin d’année qui ont été distribués aux aînés crissotins ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Ce samedi 17 décembre, c’est plus de 260 colis de fin d’année qui ont été distribués aux aînés crissotins 
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/11/14/74631/a-chalon-des-locataires-de-l-opac-victimes-d-insalubrites-une-situation-proprement-scandaleuse/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/315516959_791334208633362_262058294924312515_n.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/315516959_791334208633362_262058294924312515_n.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000NOVEMBRE2018/315516959_791334208633362_262058294924312515_n.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/315516959_791334208633362_262058294924312515_n.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/315516959_791334208633362_262058294924312515_n.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000NOVEMBRE2018/315516959_791334208633362_262058294924312515_n.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000NOVEMBRE2018/315516959_791334208633362_262058294924312515_n.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/315516959_791334208633362_262058294924312515_n.jpg" alt="A Chalon, des locataires de l&#039;OPAC, victimes d&#039;insalubrités... Une situation proprement scandaleuse ! ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    A Chalon, des locataires de l&#039;OPAC, victimes d&#039;insalubrités... Une situation proprement scandaleuse ! 
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/10/10/73629/un-partenariat-hors-norme-pour-les-grimpeurs-de-la-section-performance-du-club-alpin-chalon/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC08188.jpeg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC08188.jpeg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000NOVEMBRE2018/DSC08188.jpeg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/DSC08188.jpeg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC08188.jpeg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000NOVEMBRE2018/DSC08188.jpeg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000NOVEMBRE2018/DSC08188.jpeg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/DSC08188.jpeg" alt="Un partenariat hors-norme pour les grimpeurs de la section performance du Club Alpin Chalon">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Un partenariat hors-norme pour les grimpeurs de la section performance du Club Alpin Chalon
  </div>
</a>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=289" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=412" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/330X500_HARLEY.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/330X500_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <a class="group relative block" href="https://www.info-chalon.com/articles/2022/10/05/73484/les-enfants-de-la-balle-l-art-d-inclure-les-enfants-en-situation-de-handicap-par-le-sport/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/Photo_de_Une.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/Photo_de_Une.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000NOVEMBRE2018/Photo_de_Une.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Photo_de_Une.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/Photo_de_Une.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000NOVEMBRE2018/Photo_de_Une.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000NOVEMBRE2018/Photo_de_Une.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/Photo_de_Une.jpg" alt="Les Enfants de la Balle : l’art d’inclure les enfants en situation de handicap par le sport">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Les Enfants de la Balle : l’art d’inclure les enfants en situation de handicap par le sport
  </div>
</a>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=289" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=412" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/330X500_HARLEY.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/330X500_HARLEY.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                      
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div>info-chalon@orange.fr / contact@info-chalon.com </div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div>cathe.julien@gmail.com </div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonceslegales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
            <script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=ee58c6c4cf4bba869ee9" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    
  <script src="https://js.hcaptcha.com/1/api.js?hl=fr" ></script>









    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
