<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title> Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts -  Chalon-sur-Saône et Saône et Loire</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content=" Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts -  Chalon-sur-Saône et Saône et Loire">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg">
      <meta property="og:image:width" content="1772"/>
    <meta property="og:image:height" content="1183"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2021/12/14/66197/maous-un-tres-beau-spectacle-choregraphique-jeune-et-tout-public-de-la-compagnie-ecarts">
<meta property="og:description" content="Mardi 7 décembre au Réservoir de Saint Marcel deux spectacles ont permis aux jeunes San-Marciaux de se plonger dans l&#039;univers féerique de la démesure.
">
<meta property="og:site_name" content="Info-Chalon.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content=" Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts -  Chalon-sur-Saône et Saône et Loire">
<meta name="robots" content="max-image-preview:large">
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=f7e8d6b2150c5aa4d5af">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/pub/publireportage/TERROIRSETMILLESIMES/2021/1221/TERROIRSETMILLE__SIMESSMARTPHONE.jpg");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/publireportage/TERROIRSETMILLESIMES/2021/1221/TERROIRSETMILLE__SIMESTABLETTE.jpg");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/publireportage/TERROIRSETMILLESIMES/2021/1221/TERROIRSETMILLE__SIMESPC.jpg");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "name": " Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2021-12-14",
    "image": "https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg",    "headline": " Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts",
    "description": "Mardi 7 décembre au Réservoir de Saint Marcel deux spectacles ont permis aux jeunes San-Marciaux de se plonger dans l&#039;univers féerique de la démesure.
",    "url": "https://www.info-chalon.com/articles/2021/12/14/66197/maous-un-tres-beau-spectacle-choregraphique-jeune-et-tout-public-de-la-compagnie-ecarts/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Vous avez une info à partager, un coup de gueule, un coup de coeur... contactez-nous ! 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces-legales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info-Chalon.com">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/communes-de-la-2e-couronne/">
                           Communes de la 2e couronne
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces-legales.info-chalon.com" target="_blank">
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <a class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36" href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=196" target="_blank"></a>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                          <p class="mb-1 text-gray-600 text-sm font-medium uppercase">Saint-Marcel</p>
        
                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
           Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                                <p class="mt-1 text-gray-500 text-sm">
              Publié le 14 Décembre 2021 à 18h35
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2021/12/14/66197/maous-un-tres-beau-spectacle-choregraphique-jeune-et-tout-public-de-la-compagnie-ecarts&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text= Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts&url=https://www.info-chalon.com/articles/2021/12/14/66197/maous-un-tres-beau-spectacle-choregraphique-jeune-et-tout-public-de-la-compagnie-ecarts" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2021/12/14/66197/maous-un-tres-beau-spectacle-choregraphique-jeune-et-tout-public-de-la-compagnie-ecarts&title= Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="/cdn-cgi/l/email-protection#e1de9294838b848295dcc1ac808e9492c1948fc19593224992c183848094c1929184829580828d84c182898e932248869380918988909484c18b84948f84c18495c1958e9495c19194838d8882c18584c18d80c1828e8c9180868f8884c1a48280939592c7838e8598dc8995959192dbcece969696cf888f878ecc8289808d8e8fcf828e8cce80939588828d8492ced3d1d3d0ced0d3ced0d5ced7d7d0d8d6ce8c808e9492cc948fcc95938492cc83848094cc929184829580828d84cc82898e9384869380918988909484cc8b84948f84cc8495cc958e9495cc9194838d8882cc8584cc8d80cc828e8c9180868f8884cc848280939592">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                                              <img src="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
                  srcset="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 400w,
                    https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 600w,
                    https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 800w,
                    https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 1000w"
                  sizes="(min-width: 640px) 640px (min-width: 768px) 653px, 100vw"
                  alt=" Maous un très beau spectacle chorégraphique jeune et tout public de la compagnie Ecarts">
                                                          </figue>

            <div class="c-cms-content">
              <p>Mardi 7 décembre au Réservoir de Saint Marcel deux spectacles ont permis aux jeunes San-Marciaux de se plonger dans l&#039;univers féerique de la démesure.<br />
</p>
            </div>

            <div class="c-cms-content">
              <p>C'&eacute;tait une tr&egrave;s belle rencontre avec ces jeunes, la compagnie Ecarts et le compositeur qui &eacute;tait propos&eacute;e au R&eacute;servoir de Saint-Marcel. Maous Costaud s'articulait autour de trois volets</p>
<p>Le premier volet est un jeu de ballons qui d&eacute;fie le lourd et le l&eacute;ger au-del&agrave; de leurs volumes au grand &eacute;tonnement des enfants. Ce jeu chor&eacute;graphique peut faire &nbsp;penser &agrave; Jeff Koons plasticien am&eacute;ricain r&eacute;put&eacute; notamment par ses expositions d'&oelig;uvres monumentales. &nbsp;</p>
<p>Et puis d'un coup comme si l'on changeait de lieu le deuxi&egrave;me volet nous transporte dans la d&eacute;mesure de l'absurdit&eacute; avec Parade de Satie qui nous rappelle l'&eacute;poque Dada&nbsp;</p>
<p>Changement total d'univers &eacute;galement pour la troisi&egrave;me et derni&egrave;re partie avec les danseurs qui jouent &agrave; faire tourner des modules comme par magie . Ce jeu entre mouvements d'une vitesse d&eacute;mesur&eacute;e et l'immobilisme nous transporte dans l'univers du plasticien &nbsp;Marcel Duchamps.</p>
<p>Laura Buisson, Philippe Cheloudiakoff concepteurs et chor&eacute;graphes avaient rassembl&eacute; pour cette pi&egrave;ce 5 danseurs de styles tr&egrave;s diff&eacute;rents et tr&egrave;s sp&eacute;cifiques,&nbsp;Valentin Genin, Michel Galmin danseurs Hip Hop,&nbsp;Laura Buisson, Camille Chevalier,Joss Costalat danseuses et danseurs contemporains&nbsp;</p>
<p>Element essentiel de cette pi&egrave;ce, la superbe &nbsp;composition et interpr&eacute;tation musicale de Jean Marc Weber qui nous transporte dans notre imaginaire. Maitre du temps, Jean Marc passe d'une guitare &eacute;lectrique pr&eacute;par&eacute; d&eacute;clencheur de son &agrave; une guitare acoustique&nbsp;</p>
<p>Suite au spectacle, surpris et conquis le jeune public de Saint Marcel &nbsp;&eacute;tait intarissable de questions. L'&eacute;quipe de la compagnie Ecarts &eacute;tait heureuse de pouvoir &eacute;changer avec ces jeunes en veillant &agrave; bien &nbsp;respecter l'imaginaire des enfants&nbsp;</p>
<p>La compagnie Ecarts pr&eacute;sentera &agrave; nouveau Maous le 16 avril 2022 &agrave; l'Auditorium du Conservatoire du Grand Chalon. Un moment &agrave; ne pas rater!</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>Photos Gilbert PERROT</strong></p>
            </div>

            
                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=190" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_Pave____300x250px__NOV21.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_Pave____300x250px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                                                                                
                        <div class="space-y-6">
    
          <div class="space-y-6">
  
        <div>
      <div class="c-grid c-gutter-4 -mt-4 js-gallery">
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01g.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01f.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01h.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01e.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01a.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01b.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01d.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01c.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Maous_01i.jpg" alt="">
              </noscript>
            </a>
          </div>
              </div>
    </div>
  </div>
      </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=53" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BISTROREGENT/2021/BISTROREGENTDU280621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BISTROREGENT/2021/BISTROREGENTDU280621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=208" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=82" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATABLE/ATABLEGENERALE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATABLE/ATABLEGENERALE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=194" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2021/HALLEAUSOMMEILPROLOGATIONLIQUIDDU2611AU151221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2021/HALLEAUSOMMEILPROLOGATIONLIQUIDDU2611AU151221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=202" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET2STIHLSOUFFLEURBG56.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET2STIHLSOUFFLEURBG56.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=197" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CHATEAU_NOIROT/2021/3CHATEAUNOIROTNOELDU011221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CHATEAU_NOIROT/2021/3CHATEAUNOIROTNOELDU011221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=165" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2021/UDSDESTOCKAGEDU3010AU151221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2021/UDSDESTOCKAGEDU3010AU151221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=24" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=39" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PL_LEMAIRE_.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/PL_LEMAIRE_.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=200" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2021/BAIESDESOLEILCARTONVINOFFERTDU01AU211221.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BAIESDESOLEIL/2021/BAIESDESOLEILCARTONVINOFFERTDU01AU211221.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=26" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=209" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2021/ATOL2BIENVOIRBIENETREDU131221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2021/ATOL2BIENVOIRBIENETREDU131221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=164" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=192" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_PAYSAGE__512x240px__NOV21.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_PAYSAGE__512x240px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=175" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/512x240-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=40" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=132" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2021/AQUILUS40ANSDU1609AU151221.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2021/AQUILUS40ANSDU1609AU151221.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=176" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE21/CHATEAUDAXDU011121.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE21/CHATEAUDAXDU011121.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=33" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=37" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIERDU260121.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIERDU260121.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=198" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU21/TROUSSEAU4NOEL21DU011221.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU21/TROUSSEAU4NOEL21DU011221.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">

    
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=190" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_Pave____300x250px__NOV21.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/SUMA_OP_Reprise__Infochalon_Pave____300x250px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                                         <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M7 7h.01M7 3h5c.512 0 1.024.195 1.414.586l7 7a2 2 0 010 2.828l-7 7a2 2 0 01-2.828 0l-7-7A1.994 1.994 0 013 12V7a4 4 0 014-4z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Les bonnes tables
    </div>
  </div>

  <div class="p-1">

          <a class="group relative block" href="https://www.info-chalon.com/pub-stats/?type=push&pub=5" target="_blank">
          <div class="c-ratio overflow-hidden">
        <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
          src="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0970__18_.jpg"
          srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-srcset="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0970__18_.jpg 400w,
            https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0970__18_.jpg 100w,
            https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0970__18_.jpg 200w,
            https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0970__18_.jpg 400w,
            https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0970__18_.jpg 600w,
            https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0970__18_.jpg 800w"
          alt="Le Cellier Saint Vincent, votre cave du centre historique de Chalon">

        <noscript>
          <img src="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0970__18_.jpg" alt="Le Cellier Saint Vincent, votre cave du centre historique de Chalon">
        </noscript>
      </div>

      <div class="absolute inset-x-0 bottom-0 text-white text-sm">
        <div class="p-4 bg-black bg-opacity-30 font-medium">
          Le Cellier Saint Vincent, votre cave du centre historique de Chalon
        </div>

        <div class="px-4 py-2 bg-brand-500 bg-opacity-30">
          12, place Saint-Vincent-  Chalon-sur-Saône
        </div>
      </div>
          </a>
    
  </div>
</div>
                                                         <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/11/66054/kriss-adopte-a-11-ans-par-une-benevole-de-la-spa/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist24/ADOPTION/UNE3.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist24/ADOPTION/UNE3.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist24/ADOPTION/UNE3.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist24/ADOPTION/UNE3.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist24/ADOPTION/UNE3.jpg" alt="Kriss, adopté à 11 ans par une bénévole de la SPA">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Kriss, adopté à 11 ans par une bénévole de la SPA
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/14/66168/vaccine-et-avec-un-niveau-d-anticorps-eleves-cet-habitant-de-saint-jean-de-vaux-s-interroge/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png" alt="Vacciné et avec un niveau d&#039;anticorps élevés, cet habitant de Saint Jean de Vaux  s&#039;interroge ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Vacciné et avec un niveau d&#039;anticorps élevés, cet habitant de Saint Jean de Vaux  s&#039;interroge 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/10/66084/appel-a-la-vigilance-apres-une-vague-de-cambriolage-sur-le-chalonnais/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/CAMBRIOLAGE__346_x_346_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/CAMBRIOLAGE__346_x_346_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/CAMBRIOLAGE__346_x_346_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/CAMBRIOLAGE__346_x_346_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/CAMBRIOLAGE__346_x_346_.jpg" alt="Appel à la vigilance après une vague de cambriolage sur le Chalonnais ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Appel à la vigilance après une vague de cambriolage sur le Chalonnais 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/12/66113/nouveau-commerce-a-chalon-sur-saone-kalao-koncept-la-boutique-mode-par-excellence/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/commerces/Kalao/DSC_1150__1_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/commerces/Kalao/DSC_1150__1_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/commerces/Kalao/DSC_1150__1_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/commerces/Kalao/DSC_1150__1_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/commerces/Kalao/DSC_1150__1_.jpg" alt="Nouveau commerce à Chalon-sur-Saône : ‘Kalao Koncept’, la boutique mode par excellence ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Nouveau commerce à Chalon-sur-Saône : ‘Kalao Koncept’, la boutique mode par excellence 
            </div>
          </a>

        </li>
                                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/12/66111/beaucoup-de-monde-ce-samedi-dans-les-rues-de-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/animation_noel/Rues/DSC_1111__1_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/animation_noel/Rues/DSC_1111__1_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/animation_noel/Rues/DSC_1111__1_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/animation_noel/Rues/DSC_1111__1_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/animation_noel/Rues/DSC_1111__1_.jpg" alt="Beaucoup de monde ce samedi dans les rues de Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Beaucoup de monde ce samedi dans les rues de Chalon-sur-Saône
            </div>
          </a>

        </li>
                                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/13/66152/bien-silencieux-depuis-la-victoire-de-valerie-pecresse-gilles-platret-regle-ses-comptes-avec-marie-claude-jarrot/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/LOGOREPUBLICAIN.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/LOGOREPUBLICAIN.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/LOGOREPUBLICAIN.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/LOGOREPUBLICAIN.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/LOGOREPUBLICAIN.jpg" alt="Bien silencieux depuis la victoire de Valérie Pécresse, Gilles Platret règle ses comptes avec Marie-Claude Jarrot">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Bien silencieux depuis la victoire de Valérie Pécresse, Gilles Platret règle ses comptes avec Marie-Claude Jarrot
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/12/66122/les-pires-noel-ont-repris-du-service/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist25/decembre_2021/Pires_Noel/IMG_20211212_102657.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist25/decembre_2021/Pires_Noel/IMG_20211212_102657.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist25/decembre_2021/Pires_Noel/IMG_20211212_102657.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist25/decembre_2021/Pires_Noel/IMG_20211212_102657.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist25/decembre_2021/Pires_Noel/IMG_20211212_102657.jpg" alt="Les Pires Noël ont repris du service">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Les Pires Noël ont repris du service
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/10/66070/du-gel-attendu-en-soiree-ce-vendredi-la-prefecture-de-saone-et-loire-appelle-a-la-vigilance/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/VERGLAS.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/VERGLAS.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/VERGLAS.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/VERGLAS.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/VERGLAS.png" alt="Du gel attendu en soirée ce vendredi - La Préfecture de Saône et Loire appelle à la vigilance ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Du gel attendu en soirée ce vendredi - La Préfecture de Saône et Loire appelle à la vigilance 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/10/66077/sous-controle-judiciaire-depuis-juin-2019-il-voudrait-aller-travailler-en-suisse-mais/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg" alt="Sous contrôle judiciaire depuis juin 2019, il voudrait aller travailler en Suisse, mais…">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Sous contrôle judiciaire depuis juin 2019, il voudrait aller travailler en Suisse, mais…
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/13/66155/flashe-a-202-km-heure-son-bmw-x5-lui-a-ete-retire-et-il-devra-repasser-son-permis-de-conduire/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/27466_1_full-1.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/27466_1_full-1.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/27466_1_full-1.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/27466_1_full-1.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/27466_1_full-1.jpg" alt="Flashé à 202 km/heure, son BMW X5 lui a été retiré et il devra repasser son permis de conduire">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Flashé à 202 km/heure, son BMW X5 lui a été retiré et il devra repasser son permis de conduire
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/11/66096/soiree-d-inauguration-reussie-pour-la-boutique-bien-etre-rencontre-partage-et-tatouages-weecl/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/commerces/Weecl/inauguration/DSC_1093__1_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/commerces/Weecl/inauguration/DSC_1093__1_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/commerces/Weecl/inauguration/DSC_1093__1_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/commerces/Weecl/inauguration/DSC_1093__1_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/commerces/Weecl/inauguration/DSC_1093__1_.jpg" alt="Soirée d’inauguration réussie pour la boutique bien-être, rencontre, partage et tatouages Weecl ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Soirée d’inauguration réussie pour la boutique bien-être, rencontre, partage et tatouages Weecl 
            </div>
          </a>

        </li>
                                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/10/66064/neige-circulation-difficile-sur-le-sud-de-la-saone-et-loire-ce-vendredi-matin/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-10_a___07_46_26.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-10_a___07_46_26.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-10_a___07_46_26.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-10_a___07_46_26.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-10_a___07_46_26.png" alt="NEIGE - Circulation difficile sur le Sud de la Saône et Loire ce vendredi matin ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              NEIGE - Circulation difficile sur le Sud de la Saône et Loire ce vendredi matin 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/10/66082/pourquoi-la-vigne-deperit-et-comment-faire-pour-arreter-ce-processus/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist25/decembre_2021/Prez_D_Thely/IMG_20211209_203914.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist25/decembre_2021/Prez_D_Thely/IMG_20211209_203914.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist25/decembre_2021/Prez_D_Thely/IMG_20211209_203914.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist25/decembre_2021/Prez_D_Thely/IMG_20211209_203914.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist25/decembre_2021/Prez_D_Thely/IMG_20211209_203914.jpg" alt="Pourquoi la vigne dépérit et comment faire pour arrêter ce processus ?">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Pourquoi la vigne dépérit et comment faire pour arrêter ce processus ?
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/10/66066/liquidation-totale-avant-travaux-au-magasin-aux-p-tites-grolles-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/Liquidation/petite_grolles/DSC_0972__1_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/Liquidation/petite_grolles/DSC_0972__1_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/Liquidation/petite_grolles/DSC_0972__1_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Liquidation/petite_grolles/DSC_0972__1_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/Liquidation/petite_grolles/DSC_0972__1_.jpg" alt="Liquidation totale avant travaux au magasin Aux P’tites Grolles à Chalon-sur-Saône  ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Liquidation totale avant travaux au magasin Aux P’tites Grolles à Chalon-sur-Saône  
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/12/66110/inauguration-de-nouveaux-locaux-pour-la-maison-des-guerisseuses/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/commerces/Les_Guerisseuses/DSC_1113__1_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/commerces/Les_Guerisseuses/DSC_1113__1_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/commerces/Les_Guerisseuses/DSC_1113__1_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/commerces/Les_Guerisseuses/DSC_1113__1_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/commerces/Les_Guerisseuses/DSC_1113__1_.jpg" alt="Inauguration de nouveaux locaux pour ‘La Maison des Guerisseuses’">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Inauguration de nouveaux locaux pour ‘La Maison des Guerisseuses’
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/10/66080/la-boulangerie-aux-delices-de-carla-du-quartier-de-taisey-a-st-remy-de-nouveau-ouverte-apres-10-mois-de-fermeture-due-aux-travaux-de-la-rue/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Saint_Remy/Boulangerie/IMG_0408.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Saint_Remy/Boulangerie/IMG_0408.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Saint_Remy/Boulangerie/IMG_0408.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Saint_Remy/Boulangerie/IMG_0408.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Saint_Remy/Boulangerie/IMG_0408.jpg" alt="La boulangerie ̏Aux délices de Carla˝ du quartier de Taisey à St Rémy de nouveau ouverte après 10 mois de fermeture due aux travaux de la rue">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              La boulangerie ̏Aux délices de Carla˝ du quartier de Taisey à St Rémy de nouveau ouverte après 10 mois de fermeture due aux travaux de la rue
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/13/66140/vol-en-tacots-une-nouvelle-association-installee-aux-rotondes-a-chatenoy-le-royal/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist28/Chatenoy_le_royal/Vol_en_tacots/b3b5f1d6-b65e-4a0f-93c5-f9ac31e8e712.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist28/Chatenoy_le_royal/Vol_en_tacots/b3b5f1d6-b65e-4a0f-93c5-f9ac31e8e712.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist28/Chatenoy_le_royal/Vol_en_tacots/b3b5f1d6-b65e-4a0f-93c5-f9ac31e8e712.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist28/Chatenoy_le_royal/Vol_en_tacots/b3b5f1d6-b65e-4a0f-93c5-f9ac31e8e712.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist28/Chatenoy_le_royal/Vol_en_tacots/b3b5f1d6-b65e-4a0f-93c5-f9ac31e8e712.jpg" alt="Vol’en Tacots, une nouvelle association installée aux Rotondes à Châtenoy le Royal.">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Vol’en Tacots, une nouvelle association installée aux Rotondes à Châtenoy le Royal.
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/09/66053/encore-une-journee-pour-mettre-la-main-sur-une-paire-de-panther-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-09_a___21_21_53.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-09_a___21_21_53.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-09_a___21_21_53.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-09_a___21_21_53.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-09_a___21_21_53.png" alt="Encore une journée pour mettre la main sur une paire de Panther à Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Encore une journée pour mettre la main sur une paire de Panther à Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/12/14/65822/assurez-la-qualite-de-vos-repas-de-fin-d-annee-avec-les-menus-traiteurs-du-restaurant-chez-jules/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/restaurant/chez_Jules/DSC_0963.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/restaurant/chez_Jules/DSC_0963.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/restaurant/chez_Jules/DSC_0963.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/restaurant/chez_Jules/DSC_0963.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/restaurant/chez_Jules/DSC_0963.jpg" alt="Assurez la qualité de vos repas de fin d’année avec les menus traiteurs du restaurant « Chez Jules »">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Assurez la qualité de vos repas de fin d’année avec les menus traiteurs du restaurant « Chez Jules »
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=191" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/OP_Reprise__Infochalon_PORTRAIT__330x500px__NOV21.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/OP_Reprise__Infochalon_PORTRAIT__330x500px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=199" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/NOEL_IC_portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/NOEL_IC_portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                                          <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M7 7h.01M7 3h5c.512 0 1.024.195 1.414.586l7 7a2 2 0 010 2.828l-7 7a2 2 0 01-2.828 0l-7-7A1.994 1.994 0 013 12V7a4 4 0 014-4z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Les bonnes tables
    </div>
  </div>

  <div class="p-1">

          <a class="group relative block" href="https://www.info-chalon.com/pub-stats/?type=push&pub=8" target="_blank">
          <div class="c-ratio overflow-hidden">
        <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
          src="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0960__20_.jpg"
          srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
          data-srcset="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0960__20_.jpg 400w,
            https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0960__20_.jpg 100w,
            https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0960__20_.jpg 200w,
            https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0960__20_.jpg 400w,
            https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0960__20_.jpg 600w,
            https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0960__20_.jpg 800w"
          alt="Les Trois Greniers, le goût de la qualité avant tout !">

        <noscript>
          <img src="https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0960__20_.jpg" alt="Les Trois Greniers, le goût de la qualité avant tout !">
        </noscript>
      </div>

      <div class="absolute inset-x-0 bottom-0 text-white text-sm">
        <div class="p-4 bg-black bg-opacity-30 font-medium">
          Les Trois Greniers, le goût de la qualité avant tout !
        </div>

        <div class="px-4 py-2 bg-brand-500 bg-opacity-30">
          7 rue Saint-Vincent à Chalon sur Saône
        </div>
      </div>
          </a>
    
  </div>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=191" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/OP_Reprise__Infochalon_PORTRAIT__330x500px__NOV21.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/OP_Reprise__Infochalon_PORTRAIT__330x500px__NOV21.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=199" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/NOEL_IC_portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/NOEL_IC_portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                      
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f5969a9b81949681b59c9b939ad8969d94999a9bdb969a98">[email&#160;protected]</a></div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bad9dbced2df94d0cfd6d3dfd4faddd7dbd3d694d9d5d7">[email&#160;protected]</a> </div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces-legales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=7c27ee5f4744e12e25c9" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    


    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
