<!doctype html><html lang="fr"><head><meta charset="utf-8"><title>
                                                            GREVE DU 5 DECEMBRE - Les avocats du barreau de Chalon sur Saône annoncent une journée &quot;justice morte&quot; Info Chalon l&#039;actualité de Info Chalon
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><!-- for Facebook --><meta property="og:title" content="GREVE DU 5 DECEMBRE - Les avocats du barreau de Chalon sur Saône annoncent une journée &quot;justice morte&quot;"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/Batonnier-_Seriot_Avocat_Chalon_14012019.jpg"><meta property="og:url" content="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41414/greve-du-5-decembre-les-avocats-du-barreau-de-chalon-sur-saone-annoncent-une-journee-justice-morte/"><meta property="og:description" content="Les avocats du barreau de Chalon-sur-Saône, réunis en assemblée générale extraordinaire ce matin ont voté leur participation à la journée &quot;justice morte&quot; ce jeudi 5 décembre, à travers une grève totale des audiences, des permanences et des désignations d&#039;office pendant 24 heures. Info-chalon.com vous propose de  lire la motion du barreau chalonnais. 
"><meta property="og:site_name" content="Info Chalon"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="GREVE DU 5 DECEMBRE - Les avocats du barreau de Chalon sur Saône annon..."><meta name="twitter:description" content="Les avocats du barreau de Chalon-sur-Saône, réunis en assemblée générale extraordinaire ce matin ont voté leur participation à la journée &amp;quot;justice morte&amp;quot; ce jeudi 5 décembre, à travers une g..."><meta name="twitter:domain" content="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41414/greve-du-5-decembre-les-avocats-du-barreau-de-chalon-sur-saone-annoncent-une-journee-justice-morte/"><meta name="twitter:image:src" content="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/Batonnier-_Seriot_Avocat_Chalon_14012019.jpg"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin><link rel="preconnect dns-prefetch" href="//api.openweathermap.org" crossorigin><link rel="apple-touch-icon" href="https://www.info-chalon.com/public/app/img/ic-apple-touch-icon.png"><link rel="icon" href="https://www.info-chalon.com/public/app/img/ic-favicon.ico"><link rel="stylesheet" href="https://www.info-chalon.com/public/app/css/ic-main.min.css"><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><a class="ad-bg ad-bg--default"
      href="https://www.formation-industries-2171.com/wp-content/uploads/2019/11/Informations-PO-web.pdf"
      target="_blank"
      rel="noopener noreferrer"></a><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-chalon.com"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Chalon"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad-banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-chalon.com/encarts/1174/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/BANNIE__RE-COTE-RHUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/BANNIE__RE-COTE-RHUM.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1161/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1136/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><![endif]--></div></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-chalon.com"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">Chalon /autour de Chalon</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/offre-d-emploi/">Offre d&#039;emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/economie/">Economie</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/immobilier/">Immobilier</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/culture/">Culture</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1165/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESMENAGEDU181119.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESMENAGEDU181119.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1102/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1155/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DIETPLUS/DIETPLUSCHALON3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DIETPLUS/DIETPLUSCHALON3.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1183/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GIRARDOT/GIRARDOT19/GIRARDOT114OFFRE3_4DU21219.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GIRARDOT/GIRARDOT19/GIRARDOT114OFFRE3_4DU21219.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1100/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/HALLESOMMEILDU1209AU021119.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/HALLESOMMEILDU1209AU021119.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1144/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MMA/MMA3PERENNITEPREMIUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MMA/MMA3PERENNITEPREMIUM.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1107/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1167/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER1911.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER1911.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1113/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1151/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/COTTET1019/5tronconneuse_ms170_stihl_cottet_motoculture_71.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/COTTET1019/5tronconneuse_ms170_stihl_cottet_motoculture_71.png" alt=""><![endif]--></div></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-chalon.com/articles/chalon-sur-saone/">Chalon sur Saône</a></div><h1 class="article__headline" itemprop="headline">
                GREVE DU 5 DECEMBRE - Les avocats du barreau de Chalon sur Saône annoncent une journée &quot;justice morte&quot;
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#583f2d313434392d353d7634392d2a3d362c753e2a182f3936393c3737763e2a"><span itemprop="name">Laurent GUILLAUMÉ</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2019-12-02T22:03+01:00" itemprop="datePublished">
                            Publié le 02 Décembre 2019 à 19:59
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41414/greve-du-5-decembre-les-avocats-du-barreau-de-chalon-sur-saone-annoncent-une-journee-justice-morte/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=GREVE DU 5 DECEMBRE - Les avocats du barreau de Chalon sur Saône annon...&url=https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41414/greve-du-5-decembre-les-avocats-du-barreau-de-chalon-sur-saone-annoncent-une-journee-justice-morte/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48df7e2f5e6f590f4e5908590f4f5f3f5fdf2e2f5909d90fcd5c390d1c6dfd3d1c4c390d4c590d2d1c2c2d5d1c590d4d590f3d8d1dcdfde90c3c5c290e3d17304ded590d1dededfded3d5dec490c5ded590dadfc5c2de7319d59096c1c5dfc48bdac5c3c4d9d3d590dddfc2c4d596c1c5dfc48b96d2dfd4c98dd8c4c4c0c38a9f9fc7c7c79ed9ded6df9dd3d8d1dcdfde9ed3dfdd9fd1c2c4d9d3dcd5c39fd3d8d1dcdfde9dc3c5c29dc3d1dfded59f828081899f81829f80829f84818481849fd7c2d5c6d59dd4c59d859dd4d5d3d5ddd2c2d59ddcd5c39dd1c6dfd3d1c4c39dd4c59dd2d1c2c2d5d1c59dd4d59dd3d8d1dcdfde9dc3c5c29dc3d1dfded59dd1dededfded3d5dec49dc5ded59ddadfc5c2ded5d59ddac5c3c4d9d3d59ddddfc2c4d59f" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/0IMAGES/00000000000NOVEMBRE2019/Batonnier-_Seriot_Avocat_Chalon_14012019.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Les avocats du barreau de Chalon-sur-Saône, réunis en assemblée générale extraordinaire ce matin ont voté leur participation à la journée &quot;justice morte&quot; ce jeudi 5 décembre, à travers une grève totale des audiences, des permanences et des désignations d&#039;office pendant 24 heures. Info-chalon.com vous propose de  lire la motion du barreau chalonnais. 

            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: center;"><img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-12-02_a___20_00_23.png" alt="" width="1185" height="1600" /><img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-12-02_a___20_00_31.png" alt="" width="1219" height="1123" /></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/chalon-sur-saone/" itemprop="keywords">
                                    Chalon sur Saône
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41414/greve-du-5-decembre-les-avocats-du-barreau-de-chalon-sur-saone-annoncent-une-journee-justice-morte/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=GREVE DU 5 DECEMBRE - Les avocats du barreau de Chalon sur Saône annon...&url=https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41414/greve-du-5-decembre-les-avocats-du-barreau-de-chalon-sur-saone-annoncent-une-journee-justice-morte/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd5c0d7c4d7b2d6c7b2a7b2d6d7d1d7dfd0c0d7b2bfb2def7e1b2f3e4fdf1f3e6e1b2f6e7b2f0f3e0e0f7f3e7b2f6f7b2d1faf3fefdfcb2e1e7e0b2c1f35126fcf7b2f3fcfcfdfcf1f7fce6b2e7fcf7b2f8fde7e0fc513bf7b2b4e3e7fde6a9f8e7e1e6fbf1f7b2fffde0e6f7b4e3e7fde6a9b4f0fdf6ebaffae6e6e2e1a8bdbde5e5e5bcfbfcf4fdbff1faf3fefdfcbcf1fdffbdf3e0e6fbf1fef7e1bdf1faf3fefdfcbfe1e7e0bfe1f3fdfcf7bda0a2a3abbda3a0bda2a0bda6a3a6a3a6bdf5e0f7e4f7bff6e7bfa7bff6f7f1f7fff0e0f7bffef7e1bff3e4fdf1f3e6e1bff6e7bff0f3e0e0f7f3e7bff6f7bff1faf3fefdfcbfe1e7e0bfe1f3fdfcf7bff3fcfcfdfcf1f7fce6bfe7fcf7bff8fde7e0fcf7f7bff8e7e1e6fbf1f7bffffde0e6f7bd" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1157/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SEMVALDEBOURGOGNE/SEMVAL2019/6SEMVALGLOBAL.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SEMVALDEBOURGOGNE/SEMVAL2019/6SEMVALGLOBAL.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1111/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/ACM/ACM1DOMOTIQUEDU190319.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/ACM/ACM1DOMOTIQUEDU190319.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1181/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/ATOL/ATOL19/ATOL.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/ATOL/ATOL19/ATOL.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1099/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MAISONDUPOELE/MAISONDUPOELEGENERIQUEDU220519.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MAISONDUPOELE/MAISONDUPOELEGENERIQUEDU220519.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1166/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR19/SELECTOUR98BISVIETNAMdu191119.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR19/SELECTOUR98BISVIETNAMdu191119.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1108/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/EUDO/EUDO_POELES.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/EUDO/EUDO_POELES.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1112/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GRUX/GRUX2018/GRUXPAYSAGE4.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GRUX/GRUX2018/GRUXPAYSAGE4.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1184/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDSDESTOCKAGEDU2AU221219.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDSDESTOCKAGEDU2AU221219.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1106/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><![endif]--></div></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Chalon</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41394/le-ring-olympique-chalonnais-s-est-illustre-lors-du-championnat-regional-en-boxe-amateur-a-sanvignes-les-mines/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Le Ring Olympique Chalonnais s&#039;est illustré lors du  Championnat régional en boxe amateur à Sanvignes-les-Mines
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41411/gagnez-votre-cookeo-avec-dietplus-chalon-saone/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Gagnez votre COOKEO avec dietplus Chalon/Saône !
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41407/election-des-reines-du-100e-carnaval-de-chalon-le-moment-tant-attendu/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Élection des Reines du 100e Carnaval de Chalon : Le moment tant attendu!
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41404/le-premium-et-le-white-etaient-en-mode-festif-ce-samedi-soir/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Le Prémium et le White étaient en mode festif ce samedi soir
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/01/41400/election-des-reines-du-100e-carnaval-de-chalon-l-ambiance-etait-au-rendez-vous/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Élection des Reines du 100e Carnaval de Chalon : L&#039;ambiance était au rendez-vous!
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/01/41399/a-chalon-le-loto-des-pres-saint-jean-a-cartonne/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        A Chalon : Le loto des Prés Saint-Jean a cartonné!
                                    </div></a></li></ul></div></div></div></aside><section class="band band--highlight band--expand"><h3 class="band__title u-text-inherit-color u-mb-"><a class="u-link-complex u-text-inherit-color" href="http://annonces.info-chalon.com/" target="_blank"><span class="u-link-complex__target">Annonces</span><span class="icon-arrow-right2 u-milli"></span></a></h3><div class="owl-carousel js-birth"><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/chaussures/850/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/150-1-850-1562521763.jpg" alt="Chaussures femme pointure 41"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/150-1-850-1562521763.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chaussures femme pointure 41
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/charrecey/velos-et-pieces-de-velos/881/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/481-1-881-1569958039.jpeg" alt="Vélo 12 pouces gitane "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/481-1-881-1569958039.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Vélo 12 pouces gitane 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/888/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-888-1571569847.jpg" alt="Annales Terminale philosophie pout ES/S/L"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-888-1571569847.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Annales Terminale philosophie pout ES/S/L
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/electromenager/876/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-876-1569694526.jpg" alt="friteuse "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-876-1569694526.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            friteuse 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/jeux-et-jouets/891/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-891-1571570576.jpg" alt="Un lot de jeux de société"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-891-1571570576.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Un lot de jeux de société
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/saint-remy/maison-et-decoration/871/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/475-1-871-1568730548.jpg" alt="Lustres indutriels"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/475-1-871-1568730548.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Lustres indutriels
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/saint-remy/jeux-et-jouets/870/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/475-1-870-1568728222.jpg" alt="voitures de La Poste"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/475-1-870-1568728222.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            voitures de La Poste
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/arts-de-la-table/882/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/482-1-882-1570109005.jpg" alt="Table et 4 chaises"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/482-1-882-1570109005.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Table et 4 chaises
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-ventes/886/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/78-1-886-1571224634.jpg" alt="Appartement 3 pièces de 59,46 m² à vendre à CHALON SUR SAONE (71100)."><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/78-1-886-1571224634.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Appartement 3 pièces de 59,46 m² à vendre à CHALON SUR SAONE (71100).
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-locations/874/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/476-1-874-1569517545.jpg" alt="Joli T2 à louer"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/476-1-874-1569517545.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Joli T2 à louer
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/livres-et-revues/889/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-889-1571570055.jpg" alt="Annales ses"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-889-1571570055.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Annales ses
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/maison-et-decoration/877/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-877-1569694682.jpg" alt="fauteuil relax"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-877-1569694682.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            fauteuil relax
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/jeux-et-jouets/894/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-894-1571663470.jpg" alt="Un lot de diverses activités"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-894-1571663470.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Un lot de diverses activités
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/vetements-homme/893/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-893-1571644667.jpg" alt="pantalong Imperméable "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-893-1571644667.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            pantalong Imperméable 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/arts-de-la-table/849/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/150-1-849-1562521550.jpg" alt="Verre martini"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/150-1-849-1562521550.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Verre martini
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/mercurey/meubles/856/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/346-1-856-1566464210.jpg" alt="meubles pour enfant "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/346-1-856-1566464210.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            meubles pour enfant 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/immobilier-ventes/878/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-1-878-1569746845.jpg" alt="maison de ville mitoyenne"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-1-878-1569746845.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            maison de ville mitoyenne
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/saint-remy/jeux-et-jouets/869/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/475-1-869-1568727695.jpg" alt="Véhicules Tour de France 1969"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/475-1-869-1568727695.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Véhicules Tour de France 1969
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/jeux-et-jouets/892/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-1-892-1571571045.jpg" alt="Globe Pédagogique"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-1-892-1571571045.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Globe Pédagogique
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/charrecey/l-univers-du-bebe/880/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/481-1-880-1569957622.jpeg" alt="Nacelle / cosy / transat / chaise haute / poussette "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/481-1-880-1569957622.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Nacelle / cosy / transat / chaise haute / poussette 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/mercurey/chaussures/858/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/190-1-858-1566547739.jpg" alt="Chaussures garçon "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/190-1-858-1566547739.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chaussures garçon 
                        </div></a></div></div></section></div><div class="page-content__aside page-content__item wrapper"><div class="ad-pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-chalon.com/encarts/1163/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/PAVE-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/PAVE-1-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1175/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/PAVE-COTE-RHUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/PAVE-COTE-RHUM.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1135/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1182/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/CHATEAUDAXCOPIE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/CHATEAUDAXCOPIE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1128/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/newsInside2AdSpace2_creusot.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/newsInside2AdSpace2_creusot.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather flag" id="js-weather"><div class="flag__img"><img class="js-weather-icon" width="72" height="72" alt="Météo"></div><div class="flag__body"><ul class="list-inline"><li class="js-weather-temperature u-hide"></li><li class="weather__temp"><span class="weather__temp-label">Min</span><span class="weather__temp-value js-weather-min"></span></li><li class="weather__temp"><span class="weather__temp-label">Max</span><span class="weather__temp-value js-weather-max"></span></li></ul><div class="weather__city js-weather-place"></div></div></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/pages/info-chaloncom/100706426641938?fref=ts" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/infochalon" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-chalon.com/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><div class="mod__body"><a class="flag u-text-inherit-color u-link-block u-mb-" href="http://agenda.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-agenda.png" alt="L'agenda d'info-chalon"></div><div class="flag__body">
                L'agenda d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces.png" alt="Les annonces d'info-chalon"></div><div class="flag__body">
                Les annonces d'info-chalon
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-chalon.com/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1138/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1176/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-COTE-RHUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-COTE-RHUM.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1169/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/ORPIJOUETSPORTRAIT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/ORPIJOUETSPORTRAIT.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-3-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-3-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bons plans d&#039;Info Chalon</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40816/chalon-sur-saone-il-y-a-les-boutiques-de-pret-a-porter-feminin-et-heureusement-il-y-a-selmana/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0188.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0188.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Il y a les boutiques de prêt-à-porter féminin et heureusement, il y a « Selmana » !
                                </div><span class="ad-tips__ribbon">30 Grande Rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40818/rougegorge-lingerie-revele-la-sensualite-de-toutes-les-femmes-des-plus-romantiques-aux-plus-audacieuses/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0462.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0462.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    RougeGorge, les dessous de la vie !
                                </div><span class="ad-tips__ribbon">61 Grande Rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40820/a-chalon-sur-saone-du-42-au-56-les-femmes-sont-mises-en-valeur-a-la-boutique-framboise/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0545.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0545.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    A Chalon-sur-Saône, du 42 au 56, les femmes sont mises en valeur à la boutique « Framboise »
                                </div><span class="ad-tips__ribbon">57 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40817/avec-l-atelier-bijou-creatif-offrez-des-bijoux-personnalises-et-naturels/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0350.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0350.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Avec l’Atelier Bijou Créatif offrez des bijoux personnalisés et naturels
                                </div><span class="ad-tips__ribbon">32 Rue aux Fèvres</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40810/eden-park-le-french-flair-des-vetements-que-les-femmes-et-les-hommes-revent-de-porter/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0310.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0310.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Eden Park, le french flair des vêtements que les femmes et les hommes rêvent de porter !
                                </div><span class="ad-tips__ribbon">10 rue du Châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40812/cocoon-le-magasin-qui-sait-prendre-soin-de-vous-et-de-votre-interieur/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0255.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0255.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Cocoon, le magasin qui sait prendre soin de vous et de votre intérieur
                                </div><span class="ad-tips__ribbon">22 bis rue du Châtelet à Chalon-sur-Saôn</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40813/pour-reussir-noel-quoi-de-mieux-que-d-offrir-des-chocolats-jeff-de-bruges/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0211.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0211.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour réussir Noël, quoi de mieux que d’offrir des chocolats Jeff de Bruges !
                                </div><span class="ad-tips__ribbon">5 rue du Châtelet à Chalon sur Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40809/acte-2-la-reference-des-magasins-d-art-et-de-decoration-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0290.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0290.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Acte 2 », la référence des magasins d’Art et de décoration à Chalon-sur-Saône !
                                </div><span class="ad-tips__ribbon">37 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40884/le-moulin-a-cafe-la-reference-d-une-torrefaction-artisanale-qui-a-l-art-de-transformer-le-cafe-pour-le-sublimer/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0518.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0518.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Le Moulin à café : la référence d’une torréfaction artisanale qui a l’art de transformer le café pour le sublimer
                                </div><span class="ad-tips__ribbon">1 Place Saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40897/chocolat-chaud-thes-cafe-et-gourmandises-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0600.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0600.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Chocolat chaud, thés, café et gourmandises à Chalon sur Saône !
                                </div><span class="ad-tips__ribbon">7 rue saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40898/chalon-sur-saone-pour-noel-question-jeux-pensez-a-la-taniere-un-magasin-qui-saura-vous-surprendre/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0284.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0284.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour noël, question jeux, pensez à « La Tanière », un magasin qui saura vous surprendre
                                </div><span class="ad-tips__ribbon">10 rue Saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40886/superdry-les-vetements-tendances-qui-habillent-les-femmes-et-les-hommes-de-la-tete-aux-pieds/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0326.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0326.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    ‘Superdry’ les vêtements tendances qui habillent les femmes et les hommes de la tête aux pieds
                                </div><span class="ad-tips__ribbon">6 rue du châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40934/le-petit-monde-de-tentations-a-chalon-sur-saone-le-magasin-qui-vous-permet-de-trouver-le-jouet-ou-le-jeu-original-qui-peut-faire-la-difference-sous-le-sapin/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0409.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0409.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Le Petit Monde de Tentations » le magasin qui vous permet de trouver le jouet ou le jeu original qui peut faire la différence sous le sapin
                                </div><span class="ad-tips__ribbon">18 Grande rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40937/les-tresors-de-maguy-la-boutique-bien-etre-de-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0579.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0579.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les Trésors de Maguy , la boutique « bien-être» de Chalon-sur-Saône
                                </div><span class="ad-tips__ribbon">56 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40936/quelques-fleurs-la-boutique-reference-fleurs-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0152.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0152.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Quelques fleurs », la boutique référence fleurs à Chalon-sur-Saône
                                </div><span class="ad-tips__ribbon">25 rue de la Citadelle</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40813/pour-reussir-noel-quoi-de-mieux-que-d-offrir-des-chocolats-jeff-de-bruges/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0211_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0211_2.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour réussir Noël, quoi de mieux que d’offrir des chocolats Jeff de Bruges !
                                </div><span class="ad-tips__ribbon">5 rue du Châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/06/40819/chalon-sur-saone-vivez-un-moment-unique-avec-un-temps-pour-soi/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0332.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0332.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Vivez un moment unique avec « Un Temps pour Soi »
                                </div><span class="ad-tips__ribbon">1 Bis Avenue Jean Jaurès à Chalon-sur- Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/06/40821/gibert-joseph-a-chalon-sur-saone-pour-un-noel-inoubliable-faites-le-plein-d-idees/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0361.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0361.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                     Pour un Noël inoubliable, faites le plein d’idées!
                                </div><span class="ad-tips__ribbon">11 rue Général Leclerc à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/06/40815/les-trois-greniers-la-reference-des-epiceries-fines-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0434.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0434.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Les Trois Greniers », la référence des épiceries fines à Chalon-sur-Saône !
                                </div><span class="ad-tips__ribbon">7 rue Saint Vincent  à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/06/40822/a-chalon-sur-saone-2-pois-2-mesures-une-belle-epicerie-vrac-de-produits-biologiques/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0488.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0488.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « 2 Pois 2 Mesures », une belle « épicerie vrac » de produits biologiques
                                </div><span class="ad-tips__ribbon">44 rue aux Fèvres</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40940/avec-la-joaillerie-de-saint-orens-vos-bijoux-font-rever/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0191.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0191.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Avec la joaillerie De Saint Orens, vos bijoux font rêver!
                                </div><span class="ad-tips__ribbon">13  rue du Chatelet à Chalon-sur-Saône </span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/10/40986/chez-cannelle-chaussures-a-chalon-sur-saone-un-conseil-et-des-modeles-adaptes-pour-bebes-enfants-ados-et-adultes/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0205.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0205.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Chez Cannelle Chaussures à Chalon-sur-Saône : un conseil et des modèles adaptés pour bébés, enfants, ados et adultes
                                </div><span class="ad-tips__ribbon">8 rue au Change à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/10/40982/place-des-sneakers-le-magasin-chic-et-tendance-qui-habille-toute-la-famille/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0252.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0252.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Place des Sneakers », le magasin chic et tendance qui habille toute la famille
                                </div><span class="ad-tips__ribbon">17 rue du Chatelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/14/41063/phone-71-a-chalon-sur-saone-telephones-smartphones-tablettes-plus-d-une-decennie-au-service-des-chalonnais-et-grands-chalonnais/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0623.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0623.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Phone 71 » à Chalon-sur-Saône : téléphones, smartphones, tablettes… plus d’une décennie au service des chalonnais et grands chalonnais
                                </div><span class="ad-tips__ribbon">12 avenue Jean Jaurès à Chalon-sur-Saône</span></div></a></div></div></div></aside><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/04/3216/instant-numerique-cartes-de-voeux-numeriques-ok/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1571819098.jpg" alt="Instant numérique : Cartes de vœux numériques OK"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1571819098.jpg" alt="Instant numérique : Cartes de vœux numériques OK"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/05/3291/jeudi-de-la-taverne-karaoke-en-faveur-du-telethon/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1574088067.jpg" alt="Jeudi de la Taverne - Karaoké en faveur du Téléthon "><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1574088067.jpg" alt="Jeudi de la Taverne - Karaoké en faveur du Téléthon "><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3115/kolm-sortie-de-disque/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1569246311.jpg" alt=" KOLM SORTIE DE DISQUE"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1569246311.jpg" alt=" KOLM SORTIE DE DISQUE"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3252/sepia/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1572790919.jpg" alt="Sépia"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1572790919.jpg" alt="Sépia"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3276/noel-aux-communs-2019/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1573485451.jpg" alt="Noël aux Communs 2019"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1573485451.jpg" alt="Noël aux Communs 2019"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/04/3216/instant-numerique-cartes-de-voeux-numeriques-ok/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Instant numérique : Cartes de vœux numériques OK</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/05/3291/jeudi-de-la-taverne-karaoke-en-faveur-du-telethon/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">05</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Jeudi de la Taverne - Karaoké en faveur du Téléthon </div><div class="top-agenda__sub">Saint-Rémy</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3115/kolm-sortie-de-disque/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">06</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target"> KOLM SORTIE DE DISQUE</div><div class="top-agenda__sub">Chalon sur saone</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3252/sepia/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">06</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Sépia</div><div class="top-agenda__sub">chalon sur saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3276/noel-aux-communs-2019/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">06</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Noël aux Communs 2019</div><div class="top-agenda__sub">Cormatin</div></div></a></li></ul></div></aside><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2019/11/14/41098/pas-a-pas-un-dispositif-unique-en-saone-et-loire-et-c-est-sur-le-grand-chalon-que-a-se-passe/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/PASAPAS.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/PASAPAS.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Pas  à pas, un dispositif unique en Saône et Loire.. et c&#039;est sur le Grand Chalon que ça se passe ! 
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1169/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/ORPIJOUETSPORTRAIT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/ORPIJOUETSPORTRAIT.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-3-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-3-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1176/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-COTE-RHUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-COTE-RHUM.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1138/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/01/41387/et-la-reine-du-100e-carnaval-de-chalon-est/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3472.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3472.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Et la Reine du 100e Carnaval de Chalon est... ?
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41404/le-premium-et-le-white-etaient-en-mode-festif-ce-samedi-soir/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/1----_articles/Premium/DSC_0178.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/1----_articles/Premium/DSC_0178.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le Prémium et le White étaient en mode festif ce samedi soir
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/sport/2019/12/02/41401/la-43e-corrida-pedestre-organisee-par-l-e-c-a-a-tenu-toutes-ses-promesses/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3932_3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3932_3.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            La 43e corrida pédestre organisée par l&#039;E.C.A. a tenu toutes ses promesses
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/01/41397/election-des-reines-du-100e-carnaval-de-chalon-elles-etaient-11-pretendantes-au-titre-1/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3049.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3049.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Élection des Reines du 100e Carnaval de Chalon : Elles étaient 11 prétendantes au titre (1)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/01/41400/election-des-reines-du-100e-carnaval-de-chalon-l-ambiance-etait-au-rendez-vous/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3329.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3329.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Élection des Reines du 100e Carnaval de Chalon : L&#039;ambiance était au rendez-vous!
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2019/12/01/41395/vigilance-cette-semaine-en-saone-et-loire-avec-les-brouillards-grivrants-matinaux/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-12-01_a___18_32_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2019-12-01_a___18_32_15.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Vigilance cette semaine en Saône et Loire avec les brouillards grivrants matinaux 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/cercle-nautique-chalonnais/2019/12/02/41403/le-cercle-nautique-de-chalon-sur-saone-sort-la-tete-de-l-eau-et-l-annonce-lors-de-son-assemblee-generale/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/1----_articles/CNC/DSC_0908.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/1----_articles/CNC/DSC_0908.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le Cercle Nautique de Chalon-sur-Saône sort la tête de l’eau et l’annonce lors de son Assemblée Générale
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/01/41391/avec-le-prenom-l-aspect-identitaire-a-pris-des-proportions-invraisemblables-a-chalon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Poiriault_Michel/Comedie_Le_Prenom/PRENOM_12.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Poiriault_Michel/Comedie_Le_Prenom/PRENOM_12.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Avec &quot;Le Prénom&quot;, l&#039;aspect identitaire a pris des proportions invraisemblables à Chalon 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41407/election-des-reines-du-100e-carnaval-de-chalon-le-moment-tant-attendu/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3486.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3486.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Élection des Reines du 100e Carnaval de Chalon : Le moment tant attendu!
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/varennes-le-grand/2019/12/02/41402/une-jeune-entrepreneuse-varnoise-s-est-investie-pour-movember/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/1_3_6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/1_3_6.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Une jeune entrepreneuse varnoise s’est investie pour « Movember » !
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/givry/2019/12/01/41388/remise-de-shorts-a-l-equipe-de-rugby-loisirs-du-rugby-club-de-givry/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/IMG_20191128_202307.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/IMG_20191128_202307.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Remise de shorts à l&#039;équipe de « Rugby loisirs » du Rugby Club de Givry
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/sport/2019/12/02/41408/43e-corrida-pedestre-de-chalon-la-course-n-1-en-images/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3582.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3582.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            43e corrida pédestre de Chalon : La course n°1 en images
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/sport/2019/12/02/41410/43e-corrida-pedestre-de-chalon-la-course-n-3-et-n-4-en-images/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3757.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3757.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            43e corrida pédestre de Chalon : La course n°3 et n°4 en images
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/01/41399/a-chalon-le-loto-des-pres-saint-jean-a-cartonne/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_4971.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_4971.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            A Chalon : Le loto des Prés Saint-Jean a cartonné!
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/rugby/2019/12/01/41389/l-ecole-de-rugby-buxynoise-labellisee/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/20191120_171637.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/20191120_171637.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            L&#039;école de rugby buxynoise labellisée
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/sport/2019/12/02/41409/43e-corrida-pedestre-de-chalon-la-course-n-2-en-images/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3669.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ROCHETTE2020/IMG_3669.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            43e corrida pédestre de Chalon : La course n°2 en images
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/offre-d-emploi/2019/12/02/41405/entreprise-chalonnaise-recherche-2-tuyauteurs-soudeurs-pour-deplacement-longue-duree/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/OFFREDEMPLOI.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/OFFREDEMPLOI.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Entreprise chalonnaise recherche 2 tuyauteurs/soudeurs pour déplacement longue durée
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2019/12/02/41406/les-collegiens-ayant-obtenu-la-mention-tb-au-brevet-re-us-par-le-conseil-departemental-de-saone-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/MACON_brevet_ceremonie_CG_10.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/MACON_brevet_ceremonie_CG_10.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Les collégiens ayant obtenu la mention TB au brevet reçus par le conseil départemental de Saône et Loire 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/12/02/41414/greve-du-5-decembre-les-avocats-du-barreau-de-chalon-sur-saone-annoncent-une-journee-justice-morte/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Batonnier-_Seriot_Avocat_Chalon_14012019.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Batonnier-_Seriot_Avocat_Chalon_14012019.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            GREVE DU 5 DECEMBRE - Les avocats du barreau de Chalon sur Saône annoncent une journée &quot;justice morte&quot;
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2019/12/02/41415/des-radars-mobiles-privatises-bientot-en-action-sur-les-routes-de-bourgogne-franche-comte/"><div class="top__body media__body">
                            Des radars mobiles privatisés bientôt en action sur les routes de Bourgogne Franche-Comté
                        </div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-3-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-3-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1138/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1169/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/ORPIJOUETSPORTRAIT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/ORPIJOUETSPORTRAIT.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1176/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-COTE-RHUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-COTE-RHUM.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/04/3216/instant-numerique-cartes-de-voeux-numeriques-ok/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1571819098.jpg" alt="Instant numérique : Cartes de vœux numériques OK"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1571819098.jpg" alt="Instant numérique : Cartes de vœux numériques OK"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/05/3291/jeudi-de-la-taverne-karaoke-en-faveur-du-telethon/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1574088067.jpg" alt="Jeudi de la Taverne - Karaoké en faveur du Téléthon "><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1574088067.jpg" alt="Jeudi de la Taverne - Karaoké en faveur du Téléthon "><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3115/kolm-sortie-de-disque/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1569246311.jpg" alt=" KOLM SORTIE DE DISQUE"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1569246311.jpg" alt=" KOLM SORTIE DE DISQUE"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3252/sepia/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1572790919.jpg" alt="Sépia"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1572790919.jpg" alt="Sépia"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3276/noel-aux-communs-2019/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1573485451.jpg" alt="Noël aux Communs 2019"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1573485451.jpg" alt="Noël aux Communs 2019"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/04/3216/instant-numerique-cartes-de-voeux-numeriques-ok/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Instant numérique : Cartes de vœux numériques OK</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/05/3291/jeudi-de-la-taverne-karaoke-en-faveur-du-telethon/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">05</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Jeudi de la Taverne - Karaoké en faveur du Téléthon </div><div class="top-agenda__sub">Saint-Rémy</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3115/kolm-sortie-de-disque/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">06</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target"> KOLM SORTIE DE DISQUE</div><div class="top-agenda__sub">Chalon sur saone</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3252/sepia/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">06</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Sépia</div><div class="top-agenda__sub">chalon sur saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2019/12/06/3276/noel-aux-communs-2019/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">06</div><div class="top-agenda__date-month">D&eacute;c</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Noël aux Communs 2019</div><div class="top-agenda__sub">Cormatin</div></div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-3-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-3-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1169/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/ORPIJOUETSPORTRAIT.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/ORPIJOUETSPORTRAIT.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1176/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-COTE-RHUM.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-COTE-RHUM.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1138/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/GZo_-_Affiches_TPN_A6.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod mod--tips u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Les bons plans d&#039;Info Chalon</h3><div class="mod__body"><div class="owl-carousel js-ad-tips"><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40816/chalon-sur-saone-il-y-a-les-boutiques-de-pret-a-porter-feminin-et-heureusement-il-y-a-selmana/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0188.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0188.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Il y a les boutiques de prêt-à-porter féminin et heureusement, il y a « Selmana » !
                                </div><span class="ad-tips__ribbon">30 Grande Rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40818/rougegorge-lingerie-revele-la-sensualite-de-toutes-les-femmes-des-plus-romantiques-aux-plus-audacieuses/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0462.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0462.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    RougeGorge, les dessous de la vie !
                                </div><span class="ad-tips__ribbon">61 Grande Rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40820/a-chalon-sur-saone-du-42-au-56-les-femmes-sont-mises-en-valeur-a-la-boutique-framboise/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0545.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0545.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    A Chalon-sur-Saône, du 42 au 56, les femmes sont mises en valeur à la boutique « Framboise »
                                </div><span class="ad-tips__ribbon">57 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/05/40817/avec-l-atelier-bijou-creatif-offrez-des-bijoux-personnalises-et-naturels/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0350.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0350.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Avec l’Atelier Bijou Créatif offrez des bijoux personnalisés et naturels
                                </div><span class="ad-tips__ribbon">32 Rue aux Fèvres</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40810/eden-park-le-french-flair-des-vetements-que-les-femmes-et-les-hommes-revent-de-porter/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0310.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0310.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Eden Park, le french flair des vêtements que les femmes et les hommes rêvent de porter !
                                </div><span class="ad-tips__ribbon">10 rue du Châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40812/cocoon-le-magasin-qui-sait-prendre-soin-de-vous-et-de-votre-interieur/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0255.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0255.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Cocoon, le magasin qui sait prendre soin de vous et de votre intérieur
                                </div><span class="ad-tips__ribbon">22 bis rue du Châtelet à Chalon-sur-Saôn</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40813/pour-reussir-noel-quoi-de-mieux-que-d-offrir-des-chocolats-jeff-de-bruges/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0211.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0211.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour réussir Noël, quoi de mieux que d’offrir des chocolats Jeff de Bruges !
                                </div><span class="ad-tips__ribbon">5 rue du Châtelet à Chalon sur Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40809/acte-2-la-reference-des-magasins-d-art-et-de-decoration-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0290.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0290.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Acte 2 », la référence des magasins d’Art et de décoration à Chalon-sur-Saône !
                                </div><span class="ad-tips__ribbon">37 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40884/le-moulin-a-cafe-la-reference-d-une-torrefaction-artisanale-qui-a-l-art-de-transformer-le-cafe-pour-le-sublimer/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0518.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0518.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Le Moulin à café : la référence d’une torréfaction artisanale qui a l’art de transformer le café pour le sublimer
                                </div><span class="ad-tips__ribbon">1 Place Saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40897/chocolat-chaud-thes-cafe-et-gourmandises-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0600.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0600.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Chocolat chaud, thés, café et gourmandises à Chalon sur Saône !
                                </div><span class="ad-tips__ribbon">7 rue saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40898/chalon-sur-saone-pour-noel-question-jeux-pensez-a-la-taniere-un-magasin-qui-saura-vous-surprendre/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0284.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0284.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour noël, question jeux, pensez à « La Tanière », un magasin qui saura vous surprendre
                                </div><span class="ad-tips__ribbon">10 rue Saint Vincent à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/07/40886/superdry-les-vetements-tendances-qui-habillent-les-femmes-et-les-hommes-de-la-tete-aux-pieds/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0326.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0326.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    ‘Superdry’ les vêtements tendances qui habillent les femmes et les hommes de la tête aux pieds
                                </div><span class="ad-tips__ribbon">6 rue du châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40934/le-petit-monde-de-tentations-a-chalon-sur-saone-le-magasin-qui-vous-permet-de-trouver-le-jouet-ou-le-jeu-original-qui-peut-faire-la-difference-sous-le-sapin/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0409.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0409.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Le Petit Monde de Tentations » le magasin qui vous permet de trouver le jouet ou le jeu original qui peut faire la différence sous le sapin
                                </div><span class="ad-tips__ribbon">18 Grande rue à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40937/les-tresors-de-maguy-la-boutique-bien-etre-de-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0579.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0579.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Les Trésors de Maguy , la boutique « bien-être» de Chalon-sur-Saône
                                </div><span class="ad-tips__ribbon">56 rue aux Fèvres à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40936/quelques-fleurs-la-boutique-reference-fleurs-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0152.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0152.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Quelques fleurs », la boutique référence fleurs à Chalon-sur-Saône
                                </div><span class="ad-tips__ribbon">25 rue de la Citadelle</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/04/40813/pour-reussir-noel-quoi-de-mieux-que-d-offrir-des-chocolats-jeff-de-bruges/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0211_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0211_2.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Pour réussir Noël, quoi de mieux que d’offrir des chocolats Jeff de Bruges !
                                </div><span class="ad-tips__ribbon">5 rue du Châtelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/06/40819/chalon-sur-saone-vivez-un-moment-unique-avec-un-temps-pour-soi/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0332.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0332.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Vivez un moment unique avec « Un Temps pour Soi »
                                </div><span class="ad-tips__ribbon">1 Bis Avenue Jean Jaurès à Chalon-sur- Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/06/40821/gibert-joseph-a-chalon-sur-saone-pour-un-noel-inoubliable-faites-le-plein-d-idees/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0361.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0361.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                     Pour un Noël inoubliable, faites le plein d’idées!
                                </div><span class="ad-tips__ribbon">11 rue Général Leclerc à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/06/40815/les-trois-greniers-la-reference-des-epiceries-fines-a-chalon-sur-saone/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0434.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0434.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Les Trois Greniers », la référence des épiceries fines à Chalon-sur-Saône !
                                </div><span class="ad-tips__ribbon">7 rue Saint Vincent  à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/06/40822/a-chalon-sur-saone-2-pois-2-mesures-une-belle-epicerie-vrac-de-produits-biologiques/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0488.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0488.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « 2 Pois 2 Mesures », une belle « épicerie vrac » de produits biologiques
                                </div><span class="ad-tips__ribbon">44 rue aux Fèvres</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/08/40940/avec-la-joaillerie-de-saint-orens-vos-bijoux-font-rever/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0191.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0191.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Avec la joaillerie De Saint Orens, vos bijoux font rêver!
                                </div><span class="ad-tips__ribbon">13  rue du Chatelet à Chalon-sur-Saône </span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/10/40986/chez-cannelle-chaussures-a-chalon-sur-saone-un-conseil-et-des-modeles-adaptes-pour-bebes-enfants-ados-et-adultes/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0205.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0205.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    Chez Cannelle Chaussures à Chalon-sur-Saône : un conseil et des modèles adaptés pour bébés, enfants, ados et adultes
                                </div><span class="ad-tips__ribbon">8 rue au Change à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/10/40982/place-des-sneakers-le-magasin-chic-et-tendance-qui-habille-toute-la-famille/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0252.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0252.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Place des Sneakers », le magasin chic et tendance qui habille toute la famille
                                </div><span class="ad-tips__ribbon">17 rue du Chatelet à Chalon-sur-Saône</span></div></a></div><div><a href="https://www.info-chalon.com/articles/chalon-sur-saone/2019/11/14/41063/phone-71-a-chalon-sur-saone-telephones-smartphones-tablettes-plus-d-une-decennie-au-service-des-chalonnais-et-grands-chalonnais/" target="_blank"><div class="ad-tips block-inset"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-tips/media/pub/BONSPLANS/DSC_0623.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="block-inset__img o-flex-embed__content" src="/ad-tips/media/pub/BONSPLANS/DSC_0623.jpg" alt=""><![endif]--></div><div class="block-inset__body u-h6">
                                    « Phone 71 » à Chalon-sur-Saône : téléphones, smartphones, tablettes… plus d’une décennie au service des chalonnais et grands chalonnais
                                </div><span class="ad-tips__ribbon">12 avenue Jean Jaurès à Chalon-sur-Saône</span></div></a></div></div></div></aside></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Laurent GUILLAUMÉ</strong><br>06 66 52 37 45
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4522302c2929243028206b29243037202b316823370532242b24212a2a6b2337">[email&#160;protected]</a>
                    </div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Catherine JULIEN</strong><br>06 46 56 34 25
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7f1c1e0b171a51150a13161a113f18121e1613511c1012">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-chalon.com/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.info-chalon.com/public/app/js/main.min.js"></script><script>
        $(function() {
        	$('.js-weather-temperature').openWeather({
        		key: '5ee9e6d0fdda8426a06a74e2e3b5e0f3',
                lang: 'fr',
        		city: 'Chalon-sur-Saone, FR',
        		minTemperatureTarget: '.js-weather-min',
        		maxTemperatureTarget: '.js-weather-max',
        		placeTarget: '.js-weather-place',
        		iconTarget: '.js-weather-icon',
        		customIcons: 'https://www.info-chalon.com/public/app/img/weather/',
        		success: function() {
        			$('.js-weather-').show();
        		},
        		error: function() {
        			console.log("Météo indisponible");
        		}
        	});
        });
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-41', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script></body></html>