<!doctype html><html lang="fr"><head><meta charset="utf-8"><title>
                                                            Chalon-sur-Saône | CRC : Détente bouliste et mise en place d’une école de rugby Info Chalon l&#039;actualité de Info Chalon
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><!-- for Facebook --><meta property="og:title" content="CRC : Détente bouliste et mise en place d’une école de rugby"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rugby/Saison_2019_-_2020/8990164532337997992.jpg"><meta property="og:url" content="https://www.info-chalon.com/articles/rugby/2020/02/06/42570/crc-detente-bouliste-et-mise-en-place-d-une-ecole-de-rugby/"><meta property="og:description" content="Un concours hivernal de pétanque très réussi et la construction de l’école de rugby font que le Rugby Club Châtenoyen est bien toujours en place sur le territoire."><meta property="og:site_name" content="Info Chalon"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="CRC : Détente bouliste et mise en place d’une école de rugby"><meta name="twitter:description" content="Un concours hivernal de pétanque très réussi et la construction de l’école de rugby font que le Rugby Club Châtenoyen est bien toujours en place sur le territoire."><meta name="twitter:domain" content="https://www.info-chalon.com/articles/rugby/2020/02/06/42570/crc-detente-bouliste-et-mise-en-place-d-une-ecole-de-rugby/"><meta name="twitter:image:src" content="https://www.info-chalon.com/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rugby/Saison_2019_-_2020/8990164532337997992.jpg"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin><link rel="preconnect dns-prefetch" href="//api.openweathermap.org" crossorigin><link rel="apple-touch-icon" href="https://www.info-chalon.com/public/app/img/ic-apple-touch-icon.png"><link rel="icon" href="https://www.info-chalon.com/public/app/img/ic-favicon.ico"><link rel="stylesheet" href="https://www.info-chalon.com/public/app/css/ic-main.min.css"><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><a class="ad-bg ad-bg--default"
      href="https://www.calameo.com/read/0032700639d85f528cf53?authid=iCEmLGn7Afxe"
      target="_blank"
      rel="noopener noreferrer"></a><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-chalon.com"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Chalon"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad-banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-chalon.com/encarts/1268/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/728x90-info-chalon-renault-days-0120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/728x90-info-chalon-renault-days-0120.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1136/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1161/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-chalon.com"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">Chalon /autour de Chalon</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/offre-d-emploi/">Offre d&#039;emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/economie/">Economie</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/immobilier/">Immobilier</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/culture/">Culture</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1263/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DIETPLUS/DIETPLUSCHALON1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DIETPLUS/DIETPLUSCHALON1.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1276/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE3.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1278/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR20/SELECTOUR2VISITEURSDU60220.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR20/SELECTOUR2VISITEURSDU60220.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1277/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLESOMMEILDU50220.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLESOMMEILDU50220.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1106/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MAISONSFRANCECONFORT/MAISONSFRANCECONFORTDU300120.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MAISONSFRANCECONFORT/MAISONSFRANCECONFORTDU300120.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1275/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2020/UDSGENERIQUE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2020/UDSGENERIQUE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1260/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1102/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1107/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><![endif]--></div></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-chalon.com/articles/rugby/"> Rugby</a></div><h1 class="article__headline" itemprop="headline">
                CRC : Détente bouliste et mise en place d’une école de rugby
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#2755425e494652434d424649444b4652434267544155094155"><span itemprop="name">Jean-Claude Reynaud</span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-02-10T08:42+01:00" itemprop="datePublished">
                            Publié le 06 Février 2020 à 11:00
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/rugby/2020/02/06/42570/crc-detente-bouliste-et-mise-en-place-d-une-ecole-de-rugby/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=CRC : Détente bouliste et mise en place d’une école de rugby&url=https://www.info-chalon.com/articles/rugby/2020/02/06/42570/crc-detente-bouliste-et-mise-en-place-d-une-ecole-de-rugby/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#26195553444c4345521b657465061c0662e58f5243485243064449534a4f555243064352064b4f554306434806564a4745430642c4a6bf53484306e58f45494a4306424306545341445f004449425f1b4e525256551c0909515151084f4840490b454e474a49480845494b094754524f454a435509545341445f0914161416091614091610091214131116094554450b424352434852430b4449534a4f5552430b43520b4b4f55430b43480b564a4745430b420b5348430b4345494a430b42430b545341445f09" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rugby/Saison_2019_-_2020/8990164532337997992.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Un concours hivernal de pétanque très réussi et la construction de l’école de rugby font que le Rugby Club Châtenoyen est bien toujours en place sur le territoire.
            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: justify;">Cot&eacute; sportif on le sait les seniors du CRC sont en entente avec le club de Saint Firmin. Si le chemin des victoires en poule qualificative est tr&egrave;s chaotique ( une seul victoire pour 9 d&eacute;faites), il laisse cependant quelques bonnes esp&eacute;rances et exp&eacute;riences pour l&rsquo;avenir de cette Entente qui recevra le 16 f&eacute;vrier 2020 &agrave; Charr&eacute;conduit, le club nivernais de Pougues-les-Eaux.&nbsp;</p><p style="text-align: justify;">Pour assurer quelques revenus substantiels au club local du CRC, la jeune &eacute;quipe dirigeante a organis&eacute;, au boulodrome de Chalon-sur-Sa&ocirc;ne, un concours de p&eacute;tanque ouvert &agrave; tous ceux qui le souhaitaient &laquo;&nbsp;tous les joueurs &eacute;taient l&agrave;&nbsp;&raquo; a tenu &agrave; souligner le pr&eacute;sident Benjamin Marlot. Un concours pour lequel il a fallu refuser du monde, les 28 terrains du boulodrome ne pouvant accueillir que 56 doublettes, c&rsquo;est dire le succ&egrave;s de cette manifestation qui s&rsquo;est d&eacute;roul&eacute;e dans une belle convivialit&eacute;.</p><p style="text-align: justify;">Cot&eacute; renouveau il faut signaler la mise en place, pas facile administrativement, de l&rsquo;&eacute;cole de rugby du CRC. Une &eacute;cole qui s&rsquo;est donn&eacute;e comme objectif de faire d&eacute;couvrir le rugby au sein des &eacute;coles primaires de la commune de Ch&acirc;tenoy-le-Royal, voir au-del&agrave;. Pour cela il a fallu avoir l&rsquo;accord de la Ligue de Rugby de Bourgogne Franche-Comt&eacute;, ce qui n&rsquo;a pas trop pos&eacute; de probl&egrave;me. Seul b&eacute;mol et qui devrait se r&eacute;soudre prochainement, l&rsquo;autorisation administrative de l&rsquo;Education Nationale pour pouvoir entrer au sein des &eacute;tablissements. Une fois la signature appos&eacute;e au bas de ce &laquo;&nbsp;blanc-seing&nbsp;&raquo; autorisant l&rsquo;action d&rsquo;un &eacute;ducateur dipl&ocirc;m&eacute;, une premi&egrave;re d&eacute;marche va se mettre en place avec une &eacute;cole demanderesse de cette activit&eacute;, fruit d&rsquo;une d&eacute;marche lors du Forum des associations et &eacute;galement cons&eacute;quence positive de la Journ&eacute;e de l&rsquo;Olympisme.</p><p style="text-align: justify;">Le rugby de Ch&acirc;tenoy-le-Royal se porte mieux et cela redonne le sourire aux autorit&eacute;s municipales, aux membres de l&rsquo;OMS et surtout aux dirigeants b&eacute;n&eacute;voles du club, lesquels souhaiteraient un soutien renouvel&eacute; de sponsors pour bien assurer le fonctionnement du club sur le plan financier. Un appel est donc lanc&eacute; ! Pour cela contacter le pr&eacute;sident Benjamin Marlot au 06 15 24 16 41 ou par mail &agrave; <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="55363d3421303b3a2c272032372c36392037152633277b33277b">[email&#160;protected]</a></p><p style="text-align: right;"><strong>JC Reynaud</strong></p></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/rugby/" itemprop="keywords">
                                     Rugby
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/chatenoy-le-royal/" itemprop="keywords">
                                    Châtenoy le Royal
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/" itemprop="keywords">
                                    Agglomération chalonnaise
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/rugby/2020/02/06/42570/crc-detente-bouliste-et-mise-en-place-d-une-ecole-de-rugby/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=CRC : Détente bouliste et mise en place d’une école de rugby&url=https://www.info-chalon.com/articles/rugby/2020/02/06/42570/crc-detente-bouliste-et-mise-en-place-d-une-ecole-de-rugby/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#754a0600171f10160148362736554f5531b6dc01101b011055171a00191c06011055100155181c061055101b550519141610551197f5ec001b1055b6dc161a191055111055070012170c53171a110c481d010105064f5a5a0202025b1c1b131a58161d14191a1b5b161a185a1407011c161910065a070012170c5a474547455a45475a45435a41474042455a16071658111001101b011058171a00191c06011058100158181c061058101b580519141610581158001b105810161a191058111058070012170c5a" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1266/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESMENAGEDU181119.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESMENAGEDU181119.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1261/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/REPARSTORES/REPARSTORESCHALONDU220120.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/REPARSTORES/REPARSTORESCHALONDU220120.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1212/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/COTTET1219/COTTET3SCIEGTA26.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/COTTET1219/COTTET3SCIEGTA26.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1274/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1221/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/EUDO/EUDO1912/EUDORAMONAGEDU161219.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/EUDO/EUDO1912/EUDORAMONAGEDU161219.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1225/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SOLUBATI/SOLUBATI1DU10120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SOLUBATI/SOLUBATI1DU10120.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1112/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GRUX/GRUX2018/GRUXPAYSAGE4.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GRUX/GRUX2018/GRUXPAYSAGE4.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1271/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/512x240-info-chalon-renault-days-0120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/512x240-info-chalon-renault-days-0120.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1264/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GIRARDOT/GIRARDOT20/GIRARDOT4ENVOLSDOLEDU280120.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GIRARDOT/GIRARDOT20/GIRARDOT4ENVOLSDOLEDU280120.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1167/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER1911.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER1911.png" alt=""><![endif]--></div></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Chalon</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/rugby/2020/02/09/42612/c-est-beau-un-stade-qui-chante/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        C’est beau un stade qui chante !
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/rugby/2020/02/07/42594/rugby-feminin-les-filles-du-lycee-mathias-se-qualifient-pour-les-championnats-de-france-unss/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Rugby féminin: Les filles du lycée Mathias se qualifient pour les championnats de France UNSS
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chatenoy-le-royal/2020/01/21/42249/rugby-une-victoire-a-l-arrache-pour-l-entente-chatenoy-st-firmin/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        Rugby : Une victoire à l’arrache pour l’Entente Chatenoy - St Firmin
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/rugby/2020/01/21/42246/les-chalonnaises-coquelicots-f-18-du-rassemblement-filles-de-l-abs71-continuent-sur-leur-lancee/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        Les chalonnaises coquelicots F 18 du rassemblement filles de l’ABS71 continuent sur leur lancée
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chatenoy-le-royal/2020/01/18/42173/rugby-chercher-une-victoire-pour-consolider-le-moral-de-l-entente-chatenoy-saint-firmin/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Rugby : chercher une victoire pour consolider le moral de l’Entente Chatenoy - Saint Firmin
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/rugby/2020/01/16/42141/soiree-des-voeux-et-des-partenaires-du-rtc-rugby-tango-chalonnais-au-domaine-deliance-un-club-tourne-vers-le-futur/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        Soirée des vœux et des partenaires du RTC (Rugby Tango Chalonnais) au Domaine Deliance : Un club tou...
                                    </div></a></li></ul></div></div></div></aside><section class="band band--highlight band--expand"><h3 class="band__title u-text-inherit-color u-mb-"><a class="u-link-complex u-text-inherit-color" href="http://annonces.info-chalon.com/" target="_blank"><span class="u-link-complex__target">Annonces</span><span class="icon-arrow-right2 u-milli"></span></a></h3><div class="owl-carousel js-birth"><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/emplois-offre-et-demande/938/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/504-1-938-1578233724.jpeg" alt="Babysitting "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/504-1-938-1578233724.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Babysitting 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/livres-et-revues/971/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-971-1579360694.jpg" alt="BD / beaux livres / pif mickey nounours"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-971-1579360694.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            BD / beaux livres / pif mickey nounours
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/jardins-et-exterieurs/970/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-970-1579359802.jpg" alt="Jardinières "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-970-1579359802.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Jardinières 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/antiquite-brocante/949/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-949-1579872134.jpg" alt="Poêle en fonte "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-949-1579872134.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Poêle en fonte 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/electromenager/968/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-968-1579358305.jpg" alt="Chauffage d&#039;appoint"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-968-1579358305.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chauffage d&#039;appoint
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/chaussures/957/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-957-1579873771.jpg" alt="Bottines à poil "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-957-1579873771.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Bottines à poil 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/vetements-femme/961/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-961-1580133471.jpg" alt="Doudoune kaki"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-961-1580133471.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Doudoune kaki
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/equipement-automobile/969/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-969-1579359039.jpg" alt="Matériel auto radio vintage "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-969-1579359039.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Matériel auto radio vintage 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chatenoy-le-royal/l-univers-du-bebe/931/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/90-1-931-1577380598.jpg" alt="Commode chambre enfant blanc IKEA"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/90-1-931-1577380598.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Commode chambre enfant blanc IKEA
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/meubles/975/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/148-1-975-1580322333.jpg" alt="Table en verre et pieds fer forgé"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/148-1-975-1580322333.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Table en verre et pieds fer forgé
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/divers/974/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/221-1-974-1580288401.jpg" alt="Journée spéciale CARNAVAL"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/221-1-974-1580288401.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Journée spéciale CARNAVAL
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/livres-et-revues/955/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-955-1580134586.jpg" alt="Petits livres demandés par les profs"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-955-1580134586.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Petits livres demandés par les profs
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/maison-et-decoration/948/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-948-1579113749.jpg" alt="Luminaire cuivre "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-948-1579113749.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Luminaire cuivre 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/maison-et-decoration/947/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-947-1579873732.jpg" alt="Luminaire"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-947-1579873732.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Luminaire
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/chaussures/958/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-958-1579121456.jpg" alt="Bottes noires "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-958-1579121456.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Bottes noires 
                        </div></a></div></div></section></div><div class="page-content__aside page-content__item wrapper"><div class="ad-pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-chalon.com/encarts/1251/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/MRSTORECHALON9012020.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/MRSTORECHALON9012020.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1272/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/PAVE/300x250-info-chalon-renault-days-0120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/PAVE/300x250-info-chalon-renault-days-0120.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1163/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/PAVE-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/PAVE-1-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1135/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><![endif]--></div></a></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather flag" id="js-weather"><div class="flag__img"><img class="js-weather-icon" width="72" height="72" alt="Météo"></div><div class="flag__body"><ul class="list-inline"><li class="js-weather-temperature u-hide"></li><li class="weather__temp"><span class="weather__temp-label">Min</span><span class="weather__temp-value js-weather-min"></span></li><li class="weather__temp"><span class="weather__temp-label">Max</span><span class="weather__temp-value js-weather-max"></span></li></ul><div class="weather__city js-weather-place"></div></div></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/pages/info-chaloncom/100706426641938?fref=ts" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/infochalon" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-chalon.com/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><div class="mod__body"><a class="flag u-text-inherit-color u-link-block u-mb-" href="http://agenda.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-agenda.png" alt="L'agenda d'info-chalon"></div><div class="flag__body">
                L'agenda d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces.png" alt="Les annonces d'info-chalon"></div><div class="flag__body">
                Les annonces d'info-chalon
            </div></a></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-chalon.com/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1285/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1286/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAITCARNABANDDU7AU220220.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAITCARNABANDDU7AU220220.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1273/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/330x500-info-chalon-renault-days-0120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/330x500-info-chalon-renault-days-0120.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1287/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAITNUITDUCARNAVALDU07AU290220.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAITNUITDUCARNAVALDU07AU290220.jpg" alt=""><![endif]--></div></a></div></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/election-municipale/2020/01/27/42365/municipales-inauguration-du-local-de-campagne-de-en-avant-chalon-sous-les-applaudissements/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/KARIM/2020/JANVIER/INAUGURLOCALENAVANTCHALON_25JANVIER/IMG_3870__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/KARIM/2020/JANVIER/INAUGURLOCALENAVANTCHALON_25JANVIER/IMG_3870__950_x_633_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                MUNICIPALES - Inauguration du local de campagne de En Avant Chalon sous les applaudissements
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/varennes-le-grand/2020/01/28/42395/municipales-a-38-ans-eric-valentin-porte-sa-candidature-a-varennes-le-grand/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/ERICVALENTIN.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/ERICVALENTIN.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                MUNICIPALES - A 38 ans, Eric Valentin porte sa candidature à Varennes le Grand 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/saone-et-loire-economie/2020/01/27/42362/economie-saone-et-loire-apres-deux-ans-de-presidence-interimaire-jean-vient-cede-la-main-de-la-cpme-saone-et-loire/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5423.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5423.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                ECONOMIE SAONE ET LOIRE - Après deux ans de présidence intérimaire, Jean Vient cède la main de la CPME Saône et Loire 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/01/23/42312/les-candidats-nathalie-leblanc-et-mourad-laoues-tirent-a-boulets-rouges-sur-la-gestion-des-finances-de-la-ville-de-la-chalon-par-gilles-platret/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-01-23_a___23_43_04.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-01-23_a___23_43_04.png" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Les candidats Nathalie Leblanc et Mourad Laouès tirent à boulets rouges sur la gestion des finances de la ville de la Chalon par Gilles Platret 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/01/24/42315/quai-des-messageries-a-chalon-sur-saone-gilles-platret-annonce-des-changements/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/QUAIMESSAGERIES.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/QUAIMESSAGERIES.png" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Quai des messageries à Chalon sur Saône - Gilles Platret annonce des changements 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/crissey/2020/01/23/42305/municipales-eric-mermet-repart-pour-un-2e-mandat-a-crissey/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5416.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5416.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                MUNICIPALES - Eric Mermet repart pour un 2e mandat à Crissey 
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1287/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAITNUITDUCARNAVALDU07AU290220.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAITNUITDUCARNAVALDU07AU290220.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1286/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAITCARNABANDDU7AU220220.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAITCARNABANDDU7AU220220.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1285/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1273/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/330x500-info-chalon-renault-days-0120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/330x500-info-chalon-renault-days-0120.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/2020/02/08/42604/emotion-hier-soir-autour-des-reines-du-100e-carnaval-de-chalon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/NATHALIE/REINES_2020/IMG_5255_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/NATHALIE/REINES_2020/IMG_5255_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Emotion hier soir autour des reines du 100e carnaval de Chalon
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/08/42611/municipales-retour-sur-la-soiree-de-presentation-de-la-liste-et-du-projet-de-bien-vivre-a-chalon-2020/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/LISTEBIENVIVREACHALON2020_7FEVRIER/B44A8541_finale__950_x_580_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/LISTEBIENVIVREACHALON2020_7FEVRIER/B44A8541_finale__950_x_580_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Retour sur la soirée de présentation de la liste et du projet de Bien Vivre à Chalon 2020
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/lux/2020/02/09/42629/municipales-a-lux-stephane-hugon-et-lux-demain-ensemble-presentent-liste-et-programme/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/PHOTO_LISTE_LDE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/PHOTO_LISTE_LDE.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - A Lux, Stéphane Hugon et Lux Demain Ensemble présentent liste et programme 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/09/42625/retour-en-images-sur-la-journee-portes-ouvertes-de-l-ifsi-du-chalonnais/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/PORTESOUVERTESIFSI_8FEVRIER/IMG_5157__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/PORTESOUVERTESIFSI_8FEVRIER/IMG_5157__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Retour en images sur la journée portes ouvertes de l&#039;IFSI du Chalonnais
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2020/02/09/42621/tempete-ciara-des-vents-jusqu-a-100-km-h-attendus-en-saone-et-loire/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-02-09_a___11_03_24.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-02-09_a___11_03_24.png" alt=""><![endif]--></div><div class="top__body media__body">
                            TEMPETE CIARA - Des vents jusqu&#039;à 100 km/h attendus en Saône et Loire
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/08/42601/municipales-le-candidat-alain-rousselot-pailley-s-exprime/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/DIVERS_FEVRIER/IMG_4958__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/DIVERS_FEVRIER/IMG_4958__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Le candidat Alain Rousselot-Pailley s&#039;exprime
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/02/08/42608/les-victoires-des-acteurs-publics-2020-la-ville-de-chalon-le-grand-chalon-et-l-hopital-william-morey-laureats/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Photo_Victoires_des_Acteurs_Publics.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Photo_Victoires_des_Acteurs_Publics.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            LES VICTOIRES DES ACTEURS PUBLICS 2020 - La Ville de Chalon, le Grand Chalon  et l’Hôpital William-Morey … Lauréats ! 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/elan-chalon/2020/02/09/42617/elan-chalon-challenge-reussi-pour-jordan-et-tommy/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/84287065_863715817421215_891565473265614848_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/84287065_863715817421215_891565473265614848_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            ELAN CHALON - Challenge réussi pour Jordan et Tommy
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/handball-club-chalon/2020/02/09/42620/delegue-syndical-speaker-agent-d-entretien/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5779.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5779.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Délégué syndical, speaker, agent d&#039;entretien...  
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/sport/2020/02/09/42618/le-rock-cheerleaders-de-chalon-sur-saone-a-marque-le-coup-a-la-maison-des-sports/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5762_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5762_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Le Rock Cheerleaders de Chalon sur Saône a marqué le coup à la Maison des Sports
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/09/42614/retour-sur-les-portes-ouvertes-de-l-ecole-media-art-du-grand-chalon-2-2/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/PORTESOUVERTESEMA_2_7FEVRIER/IMG_5024__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/PORTESOUVERTESEMA_2_7FEVRIER/IMG_5024__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Retour sur les portes ouvertes de l&#039;École Média Art du Grand Chalon (2/2)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/09/42613/retour-sur-les-portes-ouvertes-de-l-ecole-media-art-du-grand-chalon-1-2/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/PORTESOUVERTESEMA_1_7FEVRIER/IMG_4976__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/PORTESOUVERTESEMA_1_7FEVRIER/IMG_4976__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Retour sur les portes ouvertes de l&#039;École Média Art du Grand Chalon (1/2)
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saint-remy/2020/02/08/42607/municipales-tristan-bathiard-et-unis-pour-saint-remy-appellent-a-respecter-une-charte-de-bonne-conduite/"><div class="top__body media__body">
                            MUNICIPALES - Tristan Bathiard et Unis pour Saint Rémy appellent à respecter une charte de bonne conduite 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/handball-club-chalon/2020/02/09/42619/n2-face-a-longvic-antoine-fichot-libere-chalon-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5835.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5835.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            N2 - Face à Longvic, Antoine Fichot libère Chalon sur Saône 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/10/42631/la-circulation-des-trains-perturbee-ce-lundi-matin-en-gare-de-chalon-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/86178671_3562151187192479_5420466031422341120_n.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/86178671_3562151187192479_5420466031422341120_n.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            La circulation des trains perturbée ce lundi matin en gare de Chalon sur Saône
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/09/42628/municipales-nathalie-leblanc-et-cultivons-chalon-en-reunion-publique-ce-lundi-soir/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/affiche.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/affiche.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Nathalie Leblanc et Cultivons Chalon en réunion publique ce lundi soir 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/sport/2020/02/09/42622/pour-son-assemblee-generale-l-as-karting-de-chalon-sur-saone-affiche-son-bon-bilan-de-sante/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-02-09_a___11_20_23.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-02-09_a___11_20_23.png" alt=""><![endif]--></div><div class="top__body media__body">
                            Pour son assemblée générale, l&#039;AS Karting de Chalon sur Saône affiche son bon bilan de santé
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/givry/2020/02/08/42606/biodiversite-et-environnement-durable-au-programme-de-l-ecole-maternelle-leocadie-czyz/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/HERVEDELANEY/Fevrier_2020/Biodiversite_et_environnement_durable_au_programme_de_lecole_maternelle_Leocadie_Czyz_/IMG_20200207_101930.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/HERVEDELANEY/Fevrier_2020/Biodiversite_et_environnement_durable_au_programme_de_lecole_maternelle_Leocadie_Czyz_/IMG_20200207_101930.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Biodiversité et environnement durable au programme de l&#039;école maternelle Léocadie Czyz 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/rugby/2020/02/09/42612/c-est-beau-un-stade-qui-chante/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rugby/DSC_0477.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rugby/DSC_0477.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            C’est beau un stade qui chante !
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/societe/2020/02/08/42610/violences-sexuelles-sur-mineurs-dans-le-milieu-sportif-ouvrir-les-yeux-et-agir-pour-le-senateur-de-saone-et-loire-marie-mercier/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/MARIEMERCIERVIOLENCESPORT.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/MARIEMERCIERVIOLENCESPORT.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Violences sexuelles sur mineurs dans le milieu sportif : ouvrir les yeux et agir pour le sénateur de Saône et Loire, Marie Mercier
                        </div></a></li></ul></div></aside><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/02/10/3350/seance-cinevillage-de-fevrier-2020/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1576242763.jpg" alt="Séance CinéVillage de février 2020"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1576242763.jpg" alt="Séance CinéVillage de février 2020"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/autre/2020/02/10/3483/collecte-pour-le-don-de-sang/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1580378580.jpg" alt="Collecte pour le Don de Sang"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1580378580.jpg" alt="Collecte pour le Don de Sang"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/autre/2020/02/10/3484/collecte-pour-le-don-de-sang/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1580379099.jpg" alt="Collecte pour le Don de Sang"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1580379099.jpg" alt="Collecte pour le Don de Sang"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/autre/2020/02/12/3490/journee-de-l-initiative-et-de-la-creation-d-activite/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1580803391.jpg" alt="Journée de l&#039;initiative et de la création d&#039;activité"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1580803391.jpg" alt="Journée de l&#039;initiative et de la création d&#039;activité"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/02/15/3397/l-instant-patrimoine-le-cabinet-des-fees/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1576766075.jpg" alt="L’Instant Patrimoine : Le Cabinet des fées"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1576766075.jpg" alt="L’Instant Patrimoine : Le Cabinet des fées"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/02/10/3350/seance-cinevillage-de-fevrier-2020/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">10</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Séance CinéVillage de février 2020</div><div class="top-agenda__sub">CHAUDENAY</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/autre/2020/02/10/3483/collecte-pour-le-don-de-sang/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">10</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Collecte pour le Don de Sang</div><div class="top-agenda__sub">CHATENOY LE ROYAL</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/autre/2020/02/10/3484/collecte-pour-le-don-de-sang/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">10</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Collecte pour le Don de Sang</div><div class="top-agenda__sub">CHATENOY LE ROYAL</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/autre/2020/02/12/3490/journee-de-l-initiative-et-de-la-creation-d-activite/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">12</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Journée de l&#039;initiative et de la création d&#039;activité</div><div class="top-agenda__sub">CHAGNY</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/02/15/3397/l-instant-patrimoine-le-cabinet-des-fees/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">15</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">L’Instant Patrimoine : Le Cabinet des fées</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1287/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAITNUITDUCARNAVALDU07AU290220.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAITNUITDUCARNAVALDU07AU290220.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1273/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/330x500-info-chalon-renault-days-0120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/330x500-info-chalon-renault-days-0120.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1286/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAITCARNABANDDU7AU220220.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAITCARNABANDDU7AU220220.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1285/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/02/10/3350/seance-cinevillage-de-fevrier-2020/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1576242763.jpg" alt="Séance CinéVillage de février 2020"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1576242763.jpg" alt="Séance CinéVillage de février 2020"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/autre/2020/02/10/3483/collecte-pour-le-don-de-sang/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1580378580.jpg" alt="Collecte pour le Don de Sang"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1580378580.jpg" alt="Collecte pour le Don de Sang"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/autre/2020/02/10/3484/collecte-pour-le-don-de-sang/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1580379099.jpg" alt="Collecte pour le Don de Sang"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1580379099.jpg" alt="Collecte pour le Don de Sang"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/autre/2020/02/12/3490/journee-de-l-initiative-et-de-la-creation-d-activite/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1580803391.jpg" alt="Journée de l&#039;initiative et de la création d&#039;activité"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1580803391.jpg" alt="Journée de l&#039;initiative et de la création d&#039;activité"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/02/15/3397/l-instant-patrimoine-le-cabinet-des-fees/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1576766075.jpg" alt="L’Instant Patrimoine : Le Cabinet des fées"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1576766075.jpg" alt="L’Instant Patrimoine : Le Cabinet des fées"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/02/10/3350/seance-cinevillage-de-fevrier-2020/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">10</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Séance CinéVillage de février 2020</div><div class="top-agenda__sub">CHAUDENAY</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/autre/2020/02/10/3483/collecte-pour-le-don-de-sang/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">10</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Collecte pour le Don de Sang</div><div class="top-agenda__sub">CHATENOY LE ROYAL</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/autre/2020/02/10/3484/collecte-pour-le-don-de-sang/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">10</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Collecte pour le Don de Sang</div><div class="top-agenda__sub">CHATENOY LE ROYAL</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/autre/2020/02/12/3490/journee-de-l-initiative-et-de-la-creation-d-activite/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">12</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Journée de l&#039;initiative et de la création d&#039;activité</div><div class="top-agenda__sub">CHAGNY</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/02/15/3397/l-instant-patrimoine-le-cabinet-des-fees/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">15</div><div class="top-agenda__date-month">F&eacute;v</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">L’Instant Patrimoine : Le Cabinet des fées</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1285/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1286/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAITCARNABANDDU7AU220220.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAITCARNABANDDU7AU220220.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1287/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAITNUITDUCARNAVALDU07AU290220.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAITNUITDUCARNAVALDU07AU290220.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1273/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/330x500-info-chalon-renault-days-0120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/330x500-info-chalon-renault-days-0120.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/PORTRAIT-2-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Laurent GUILLAUMÉ</strong><br>06 66 52 37 45
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b8dfcdd1d4d4d9cdd5dd96d4d9cdcaddd6cc95decaf8cfd9d6d9dcd7d796deca">[email&#160;protected]</a>
                    </div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Catherine JULIEN</strong><br>06 46 56 34 25
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3152504559541f5b445d58545f71565c50585d1f525e5c">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-chalon.com/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.info-chalon.com/public/app/js/main.min.js"></script><script>
        $(function() {
        	$('.js-weather-temperature').openWeather({
        		key: '5ee9e6d0fdda8426a06a74e2e3b5e0f3',
                lang: 'fr',
        		city: 'Chalon-sur-Saone, FR',
        		minTemperatureTarget: '.js-weather-min',
        		maxTemperatureTarget: '.js-weather-max',
        		placeTarget: '.js-weather-place',
        		iconTarget: '.js-weather-icon',
        		customIcons: 'https://www.info-chalon.com/public/app/img/weather/',
        		success: function() {
        			$('.js-weather-').show();
        		},
        		error: function() {
        			console.log("Météo indisponible");
        		}
        	});
        });
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-41', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script></body></html>