<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title>Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté - Toute l&#039;actualité gratuite en un 1 clic</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté - Toute l&#039;actualité gratuite en un 1 clic">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png">
      <meta property="og:image:width" content="1200"/>
    <meta property="og:image:height" content="1200"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2022/05/05/69486/plan-de-relance-fonds-d-acceleration-des-investissements-industriels-dans-les-territoires-13-nouveaux-laureats-en-bourgogne-franche-comte">
<meta property="og:description" content="dont deux nouveaux en Saône et Loire.">
<meta property="og:site_name" content="Info-Chalon.com">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content="Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté - Toute l&#039;actualité gratuite en un 1 clic">
<meta name="robots" content="max-image-preview:large">
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=a96b4a8d6bb702cd934e">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/VWNouveauID5_InfochalonPave___300x250px__AVRIL22_2.png");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/0IMAGES/VWNouveauID5_InfochalonBannierePub_1024x250px__AVRIL22.png");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/VWNouveauID5_InfochalonOrdi_1600x900px__AVRIL22.png");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2022-05-05",
    "image": "https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png",    "headline": "Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté",
    "description": "dont deux nouveaux en Saône et Loire.",    "url": "https://www.info-chalon.com/articles/2022/05/05/69486/plan-de-relance-fonds-d-acceleration-des-investissements-industriels-dans-les-territoires-13-nouveaux-laureats-en-bourgogne-franche-comte/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Vous avez une info à partager, un coup de gueule, un coup de coeur... contactez-nous ! 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces-legales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info-Chalon.com">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon//">
                           
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces-legales.info-chalon.com" target="_blank">
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <a class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36" href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=320" target="_blank"></a>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                          <p class="mb-1 text-gray-600 text-sm font-medium uppercase">Bourgogne</p>
        
                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
          Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                      <p>Par Laurent GUILLAUMÉ</p>
                                    <p class="mt-1 text-gray-500 text-sm">
              Publié le 05 Mai 2022 à 06h29
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2022/05/05/69486/plan-de-relance-fonds-d-acceleration-des-investissements-industriels-dans-les-territoires-13-nouveaux-laureats-en-bourgogne-franche-comte&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text=Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté&url=https://www.info-chalon.com/articles/2022/05/05/69486/plan-de-relance-fonds-d-acceleration-des-investissements-industriels-dans-les-territoires-13-nouveaux-laureats-en-bourgogne-franche-comte" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2022/05/05/69486/plan-de-relance-fonds-d-acceleration-des-investissements-industriels-dans-les-territoires-13-nouveaux-laureats-en-bourgogne-franche-comte&title=Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee78ab6bbb4fabebffaa8bfb6bbb4b9bffa9cb5b4bea9fabe385a43bbb9b91973b61973a8bbaeb3b5b4fabebfa9fab3b4acbfa9aeb3a9a9bfb7bfb4aea9fab3b4beafa9aea8b3bfb6a9fabebbb4a9fab6bfa9faaebfa8a8b3aeb5b3a8bfa9faebe9fab4b5afacbfbbafa2fab6bbafa81973bbaea9fabfb4fa98b5afa8bdb5bdb4bff79ca8bbb4b9b2bff799b5b7ae1973fcb8b5bea3e7b2aeaeaaa9e0f5f5adadadf4b3b4bcb5f7b9b2bbb6b5b4f4b9b5b7f5bba8aeb3b9b6bfa9f5e8eae8e8f5eaeff5eaeff5ece3eee2ecf5aab6bbb4f7bebff7a8bfb6bbb4b9bff7bcb5b4bea9f7bef7bbb9b9bfb6bfa8bbaeb3b5b4f7bebfa9f7b3b4acbfa9aeb3a9a9bfb7bfb4aea9f7b3b4beafa9aea8b3bfb6a9f7bebbb4a9f7b6bfa9f7aebfa8a8b3aeb5b3a8bfa9f7ebe9f7b4b5afacbfbbafa2f7b6bbafa8bfbbaea9f7bfb4f7b8b5afa8bdb5bdb4bff7bca8bbb4b9b2bff7b9b5b7aebf">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                                              <img src="https://www.info-chalon.com/w-md/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png"
                  srcset="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png 400w,
                    https://www.info-chalon.com/w-md/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png 600w,
                    https://www.info-chalon.com/w-lg/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png 800w,
                    https://www.info-chalon.com/w-xl/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png 1000w"
                  sizes="(min-width: 640px) 640px (min-width: 768px) 653px, 100vw"
                  alt="Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté">
                                                          </figue>

            <div class="c-cms-content">
              <p>dont deux nouveaux en Saône et Loire.</p>
            </div>

            <div class="c-cms-content">
              <p>Le &laquo; Fonds d&rsquo;accélération des investissements industriels dans les territoires &raquo; s&rsquo;inscrit dans le cadre de &laquo; France Relance &raquo; et du dispositif Territoires d&rsquo;industrie. Il vise à financer les projets industriels les plus structurants pour les territoires.</p>
<p>Après une instruction technique et financière réalisée par la direction régionale de Bpifrance, les choix se font au plus près du terrain, à travers une co-décision du préfet de région et de la présidente du Conseil régional.</p>
<p>L&rsquo;instance régionale d&rsquo;accélération priorise les projets et décide des montants octroyés aux entreprises en Bourgogne-Franche-Comté. Elle s&rsquo;est tenue dernièrement les 18 mars et 15 avril 2022 et a décidé d&rsquo;accompagner 13 nouvelles lauréates :</p>
<p>-ASTREA FONTAINE à Fontaine-les-Dijon (21) : important programme d'investissement sur le site de Fontaine les Dijon (ex-usine RECIPHARM, et ex-usine du groupe FOURNIER). Ce programme est destiné à augmenter la capacité de production de l'usine et prévoit l&rsquo;embauche d&rsquo;environ 50 personnes, avec plusieurs objectifs affichés, tels que la relocalisation de médicaments.</p>
<p><br />-Plateforme NSP à Créancey (21) : renforcement de l&rsquo;outil productif afin de garantir sa pérennité: agrandissement des infrastructures, développement des services proposés et internalisation de certaines étapes clés des projets de recherche.</p>
<p><br />-Ets SOUPEAUX à Chaumont-le-Bois (21) : investissements visant à améliorer la présentation des paquets de bois finis et la performance de l&rsquo;entreprise, permettant aussi de la rendre plus attractive pour le personnel.`</p>
<p>- BOIS EVOLUTION à Villers-Le-Lac (25) : immobilier : agrandissement de la surface de production afin d&rsquo;optimiser la gestion des flux et d&rsquo;être en mesure d&rsquo;accueillir les nouvelles machines. Acquisition d&rsquo;une nouvelle ligne de production afin de diversifier sa gamme de produits et d&rsquo;un nouveau dispositif de traitement afin de diminuer son impact environnemental.</p>
<p><br />-Ecole nationale supérieure de Mécanique et des Microtechniques (ENSMM) à Besançon (25) : acquisition d&rsquo;un équipement de métrologie de nouvelle génération pour la plateforme de recherche/formation/valorisation de l&rsquo;école.</p>
<p><br />- S.I.S. à Avoudrey (25) : poursuite de la relocalisation débutée en 2020 de la production des sous-ensembles réalisée jusque-là chez des sous-traitants. Cette relocalisation passant d&rsquo;un taux d&rsquo;externalisation de 34 % à 16 %.</p>
<p><br />-AXA STENMAN France à Clamecy (58) : projet de faire du site de Clamecy le pôle d&rsquo;excellence du groupe Allegion en matière d&rsquo;éclairages de cycles en augmentant les capacités de production et en développant/rapatriant de nouvelles gammes de produits.</p>
<p><br />-BOIS ET SCIAGES DE SOUGY (58) : installation d&rsquo;une ligne d&rsquo;affinage de plaquettes qui permettra de modifier leurs tailles et textures. Cette transformation de la plaquette de scierie créera de nouveaux débouchés tel que l&rsquo;énergie, la chimie verte ou l&rsquo;hydrogène vert à terme, afin de diversifier les marchés.</p>
<p><br />-AVENIR BOIS FORMATION à Saint-Loup-sur-Semouse (70) (école de production) : création d&rsquo;une association ayant pour but d&rsquo;accompagner et de former des jeunes de tous horizons, dès l&rsquo;âge de 15 ans : offrir un soutien éducatif et social au travers d&rsquo;un enseignement d&rsquo;excellence, former à des métiers techniques et préparer les jeunes à entrer dans la vie active munis de diplômes d&rsquo;État.</p>
<p><br />-B'PACK à Couches (71) : modernisation des machines de production en s&rsquo;orientant vers des technologies d&rsquo;avenir, ce qui engendrera moins de gâche carton. 4 créations d&rsquo;emploi.</p>
<p><br />-CONSTRUCTIONS METALLIQUES ASSOCIEES à Saint-Laurent-en-Brionnais (71) : achat d&rsquo;une ligne automatique de perçage et d&rsquo;une cisaille hydraulique pivotante permettant d&rsquo;augmenter la production de charpente métallique et d&rsquo;améliorer la qualité du travail pour les salariés et les délais de fabrication.</p>
<p><br />-SCHOTT FRANCE PHARMA SYSTEMS à Pont sur Yonne (89) : conversion de 3 lignes de production d&rsquo;ampoules pharmaceutiques en 1 ligne de production pipettes (rapatriement de pipettes fabriquées actuellement en Indonésie pour un client français) et 2 lignes flacons cosmétiques (marché français porteur et écologiquement responsable avec le remplacement de contenants plastique par du verre).</p>
<p><br />-SELECTARC à Grandvillars (90) : en vue de la digitalisation et numérisation des machines de production, mise en place des moyens de monitoring et de logiciels de traitement des données, modernisation du parc machines existant avec automatisation des process et amélioration de la performance énergétique, acquisition de nouvelles machines et enfin renforcement de ses moyens en R&amp;D.</p>
<p>Ces projets représentent un investissement global de plus de 32,6 millions d&rsquo;euros par ces entreprises qui seront alors soutenues par près de 3,7 millions d&rsquo;euros de subvention d&rsquo;État.</p>
<p>Depuis le lancement de ce fonds, 106 projets industriels, majoritairement de PME et d&rsquo;entreprises de taille intermédiaires (ETI), ont déjà été accompagnés ce qui représente plus de 45 millions d&rsquo;euros de subventions de l&rsquo;État.</p>
            </div>

            
                                                                                          <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Unknown-1_2.jpeg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Unknown-1_2.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300x250-Info-Chalon-Dacia-0422.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300x250-Info-Chalon-Dacia-0422.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                                                                                
                        <div class="space-y-6">
  </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=321" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2022/5HALLEAUSOMMEILDU40522.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2022/5HALLEAUSOMMEILDU40522.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
                  <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2022/CARROSANITDU13012022.jpg" alt="">
            </noscript>
          </div>
              </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=314" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=299" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BIOCOOP/2022/0422/BIOCOOP3VINSFROMAGES.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BIOCOOP/2022/0422/BIOCOOP3VINSFROMAGES.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=261" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HOMECONFORT/HOMECONFORTDU010322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HOMECONFORT/HOMECONFORTDU010322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=164" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2021/VITRINEMEDICALEDU261021BIS.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=26" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=313" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET1STIHLSOUFFLEURBGA57.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/1021/COTTET1STIHLSOUFFLEURBGA57.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=322" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/PULSAT/2022/PULSAT3frenchdaysDU040522.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/PULSAT/2022/PULSAT3frenchdaysDU040522.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=318" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAUVENTENELIGNEDU170422.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU2022/TROUSSEAUVENTENELIGNEDU170422.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=316" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DCapture_d_rsquo_e__cran_2022-05-04_a___21_07_39.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE22/DCapture_d_rsquo_e__cran_2022-05-04_a___21_07_39.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=308" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/PEINTURESETSOLS/2022/PEINTURESETSOLS1OFFREBIENVENUEDU110422.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/PEINTURESETSOLS/2022/PEINTURESETSOLS1OFFREBIENVENUEDU110422.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=307" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CERAUTOECOLE/2022/CERMO.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CERAUTOECOLE/2022/CERMO.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=309" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CASEOMENUISERIES/CASEOCUISINEDU150322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CASEOMENUISERIES/CASEOCUISINEDU150322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=270" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUSGENERIQUE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUSGENERIQUE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=279" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALLIANZ/2022/ALLIANZGENERIQUEDU110322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALLIANZ/2022/ALLIANZGENERIQUEDU110322.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=306" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/Capture2.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATOL/ATOL2022/Capture2.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=208" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/5REPARSTORESDU101221.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=240" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIER2SU270122.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=288" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/FRANCEPAREBRISE/2022/2FRANCEPAREBRISEDU180322.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/FRANCEPAREBRISE/2022/2FRANCEPAREBRISEDU180322.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=175" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/512x240-Info-Chalon-RN-0422.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/512x240-Info-Chalon-RN-0422.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=33" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <a class="group relative block" href="https://www.info-chalon.com/articles/2022/04/19/69093/le-chalonnais-vincent-blancho-projette-a-21-ans-de-faire-le-tour-de-l-ecosse-a-velo-en-bivouac/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist19/vincent_blancho.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist19/vincent_blancho.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist19/vincent_blancho.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist19/vincent_blancho.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist19/vincent_blancho.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist19/vincent_blancho.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist19/vincent_blancho.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist19/vincent_blancho.jpg" alt="Le chalonnais Vincent Blancho projette, à 21 ans, de faire le tour de l’Écosse à vélo, en bivouac">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Le chalonnais Vincent Blancho projette, à 21 ans, de faire le tour de l’Écosse à vélo, en bivouac
  </div>
</a>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">

    
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/3b-pave.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Unknown-1_2.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/Unknown-1_2.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-12-19_a___14_02_33.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=131" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/lEMAIRE_pAVE__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=156" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/pave__-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=290" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300x250-Info-Chalon-Dacia-0422.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000NOVEMBRE2018/300x250-Info-Chalon-Dacia-0422.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2022/04/19/69090/l-atelier-d-annie-propose-broderie-textile-et-retouches-vetements/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist19/commerces/Atelier_dAnnie/IMG_4991.jpeg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist19/commerces/Atelier_dAnnie/IMG_4991.jpeg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist19/commerces/Atelier_dAnnie/IMG_4991.jpeg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist19/commerces/Atelier_dAnnie/IMG_4991.jpeg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist19/commerces/Atelier_dAnnie/IMG_4991.jpeg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist19/commerces/Atelier_dAnnie/IMG_4991.jpeg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist19/commerces/Atelier_dAnnie/IMG_4991.jpeg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist19/commerces/Atelier_dAnnie/IMG_4991.jpeg" alt="L’Atelier d’Annie propose broderie textile et retouches vêtements">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    L’Atelier d’Annie propose broderie textile et retouches vêtements
  </div>
</a>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=280" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAITDU110322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAITDU110322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=289" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <a class="group relative block" href="https://www.info-chalon.com/articles/2022/04/13/68950/une-dette-de-la-ville-de-chalon-sur-saone-a-plus-de-83-millions-d-euros-on-en-parle/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/OPPOSITIONMUNICIPALE.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/OPPOSITIONMUNICIPALE.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000NOVEMBRE2018/OPPOSITIONMUNICIPALE.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/OPPOSITIONMUNICIPALE.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/OPPOSITIONMUNICIPALE.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000NOVEMBRE2018/OPPOSITIONMUNICIPALE.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000NOVEMBRE2018/OPPOSITIONMUNICIPALE.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000NOVEMBRE2018/OPPOSITIONMUNICIPALE.jpg" alt="&quot;Une dette de la ville de Chalon-sur-Saône à plus de 83 millions d&#039;euros.. On en parle  ?&quot; ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    &quot;Une dette de la ville de Chalon-sur-Saône à plus de 83 millions d&#039;euros.. On en parle  ?&quot; 
  </div>
</a>
                                                         <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69482/une-exposition-photographique-au-coeur-du-tribunal-de-chalon/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_11_33.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_11_33.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_11_33.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_11_33.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_11_33.png" alt="Une exposition photographique au cœur du tribunal de Chalon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Une exposition photographique au cœur du tribunal de Chalon
            </div>
          </a>

        </li>
                                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69488/nuit-europeenne-des-musees-a-bibracte/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Bibracte_Antoine_Maillier_6138_341.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Bibracte_Antoine_Maillier_6138_341.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Bibracte_Antoine_Maillier_6138_341.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Bibracte_Antoine_Maillier_6138_341.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Bibracte_Antoine_Maillier_6138_341.jpg" alt="Nuit européenne des musées à Bibracte">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Nuit européenne des musées à Bibracte
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69485/pour-lutter-contre-la-fracture-numerique-dans-les-territoires-le-van-71-va-sillonner-les-routes/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_17_48.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_17_48.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_17_48.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_17_48.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_17_48.png" alt="Pour lutter contre la fracture numérique dans les territoires, le Van 71 va sillonner les routes">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Pour lutter contre la fracture numérique dans les territoires, le Van 71 va sillonner les routes
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69484/a-buxy-partez-a-la-decouverte-des-realisations-de-l-artiste-davis-molard/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_14_22.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_14_22.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_14_22.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_14_22.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_14_22.png" alt="A Buxy, partez à la découverte des réalisations de l&#039;artiste Davis Molard ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              A Buxy, partez à la découverte des réalisations de l&#039;artiste Davis Molard 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69486/plan-de-relance-fonds-d-acceleration-des-investissements-industriels-dans-les-territoires-13-nouveaux-laureats-en-bourgogne-franche-comte/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Logo_France_Relance_vert_svg.png" alt="Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Plan de relance Fonds d’accélération des investissements industriels dans les territoires 13 nouveaux lauréats en Bourgogne-Franche-Comté
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69481/basket-les-u17-de-l-elan-chalon-ont-besoin-de-votre-soutien-ce-samedi-face-a-la-jda/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Unknown_4.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Unknown_4.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Unknown_4.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Unknown_4.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Unknown_4.jpeg" alt="BASKET - Les U17 de l&#039;Elan Chalon ont besoin de votre soutien ce samedi face à la JDA ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              BASKET - Les U17 de l&#039;Elan Chalon ont besoin de votre soutien ce samedi face à la JDA 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69483/tous-les-mercredis-jusqu-au-1er-juin-le-jardin-de-l-arquebuse-se-transforme-en-une-salle-de-revision-a-ciel-ouvert/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Open_Garden.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Open_Garden.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Open_Garden.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Open_Garden.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Open_Garden.jpg" alt="Tous les mercredis jusqu’au 1er juin, le jardin de l’Arquebuse se transforme en une salle de révision à ciel ouvert.">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Tous les mercredis jusqu’au 1er juin, le jardin de l’Arquebuse se transforme en une salle de révision à ciel ouvert.
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69464/etaler-le-remboursement-des-pge-doit-etre-une-des-priorites-du-prochain-gouvernement/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Clarisse06_2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Clarisse06_2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Clarisse06_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Clarisse06_2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Clarisse06_2.jpg" alt="Étaler le remboursement des PGE doit être une des priorités du prochain gouvernement">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Étaler le remboursement des PGE doit être une des priorités du prochain gouvernement
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69487/collecte-de-sang-organisee-le-16-mai-a-lux-sevrey/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/INFOCHALON_Visuel.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/INFOCHALON_Visuel.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/INFOCHALON_Visuel.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/INFOCHALON_Visuel.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/INFOCHALON_Visuel.png" alt="Collecte de sang organisée le 16 mai à Lux/Sevrey">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Collecte de sang organisée le 16 mai à Lux/Sevrey
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69480/le-bus-du-glaucome-s-arrete-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_05_31.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_05_31.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_05_31.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_05_31.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_05_31.png" alt="Le bus du glaucome s&#039;arrête à Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le bus du glaucome s&#039;arrête à Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69491/du-13-mai-au-15-mai-venez-nombreux-participer-aux-festives-gourmandes/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/animation_ville/festives_g/DSC_0938__1_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/animation_ville/festives_g/DSC_0938__1_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/animation_ville/festives_g/DSC_0938__1_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/animation_ville/festives_g/DSC_0938__1_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/animation_ville/festives_g/DSC_0938__1_.jpg" alt="Du 13 mai au 15 mai, venez nombreux participer aux ‘Festives Gourmandes’">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Du 13 mai au 15 mai, venez nombreux participer aux ‘Festives Gourmandes’
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/05/69489/printemps-du-thermalisme-les-11-stations-d-auvergne-proposent-un-tarif-exceptionnel-a-l-occasion-de-cette-operation/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_40_33.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_40_33.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_40_33.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_40_33.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-05_a___06_40_33.png" alt="PRINTEMPS DU THERMALISME - Les 11 stations d&#039;Auvergne proposent un tarif exceptionnel à l&#039;occasion de cette opération ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              PRINTEMPS DU THERMALISME - Les 11 stations d&#039;Auvergne proposent un tarif exceptionnel à l&#039;occasion de cette opération 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/02/69420/depuis-quelques-mois-l-hotel-et-bistrot-le-saint-regis-etablissement-emblematique-du-chalonnais-est-dirige-par-un-binome-feminin/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/pub/publireportage/SAINTREGISHOTEL/2022/ART020522/SAINTREGIS1.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/pub/publireportage/SAINTREGISHOTEL/2022/ART020522/SAINTREGIS1.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/pub/publireportage/SAINTREGISHOTEL/2022/ART020522/SAINTREGIS1.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/pub/publireportage/SAINTREGISHOTEL/2022/ART020522/SAINTREGIS1.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/pub/publireportage/SAINTREGISHOTEL/2022/ART020522/SAINTREGIS1.jpg" alt="Depuis quelques mois, l’Hôtel et Bistrot « Le Saint Régis », établissement emblématique du chalonnais, est dirigé par un binôme féminin !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Depuis quelques mois, l’Hôtel et Bistrot « Le Saint Régis », établissement emblématique du chalonnais, est dirigé par un binôme féminin !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/02/69438/securite-routiere-des-exces-de-vitesse-en-pagaille-sur-les-routes-de-saone-et-loire-et-la-valse-des-permis/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/279433871_331517932413628_9206466478733100032_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/279433871_331517932413628_9206466478733100032_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/279433871_331517932413628_9206466478733100032_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/279433871_331517932413628_9206466478733100032_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/279433871_331517932413628_9206466478733100032_n.jpg" alt="SECURITE ROUTIERE - Des excès de vitesse en pagaille sur les routes de Saône et Loire.... et la valse des permis ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              SECURITE ROUTIERE - Des excès de vitesse en pagaille sur les routes de Saône et Loire.... et la valse des permis 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/03/69445/le-projet-de-cinema-de-centre-ville-de-chalon-sur-saone-ne-finit-il-pas-par-prendre-des-allures-d-arlesienne/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/00000000000NOVEMBRE2019/COUPDEGUEULE.png" alt="Le projet de cinéma de centre ville de Chalon-sur-Saône ne finit-il pas par prendre des allures d&#039;Arlésienne ? ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le projet de cinéma de centre ville de Chalon-sur-Saône ne finit-il pas par prendre des allures d&#039;Arlésienne ? 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/02/69433/joli-parhelie-immortalise-ce-lundi-soir-au-dessus-de-chalon/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/279529675_10228277248342720_6362777324679886466_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/279529675_10228277248342720_6362777324679886466_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/279529675_10228277248342720_6362777324679886466_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/279529675_10228277248342720_6362777324679886466_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/279529675_10228277248342720_6362777324679886466_n.jpg" alt="Joli parhélie immortalisé ce lundi soir au-dessus de Chalon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Joli parhélie immortalisé ce lundi soir au-dessus de Chalon
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/02/69434/tribunal-de-chalon-23-ans-elle-trafique-de-la-ketamine-elle-en-est-dependante/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/ancien-site/PALAISJUSTICE (500 x 375).jpg" alt="TRIBUNAL DE CHALON - 23 ans, elle trafique de la kétamine, elle en est dépendante">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              TRIBUNAL DE CHALON - 23 ans, elle trafique de la kétamine, elle en est dépendante
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/02/69422/l-usinerie-entre-dans-sa-derniere-ligne-droite-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/278963368_1003265760334724_7521310394854576789_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/278963368_1003265760334724_7521310394854576789_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/278963368_1003265760334724_7521310394854576789_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/278963368_1003265760334724_7521310394854576789_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/278963368_1003265760334724_7521310394854576789_n.jpg" alt="L&#039;Usinerie entre dans sa dernière ligne droite à Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              L&#039;Usinerie entre dans sa dernière ligne droite à Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/04/69463/ce-soir-18-h-emmanuel-macron-nous-reserve-une-annonce-ce-mercredi/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-04_a___09_58_08.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-04_a___09_58_08.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-04_a___09_58_08.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-04_a___09_58_08.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000NOVEMBRE2018/Capture_d_rsquo_e__cran_2022-05-04_a___09_58_08.png" alt="&quot;Ce soir, 18 h&quot; - Emmanuel Macron nous réserve une annonce ce mercredi ?">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              &quot;Ce soir, 18 h&quot; - Emmanuel Macron nous réserve une annonce ce mercredi ?
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/03/69446/flavie-beauty-l-institut-qui-s-adapte-a-vos-horaires/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist19/commerces/Flavie_Beauty/IMG_5098.jpeg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist19/commerces/Flavie_Beauty/IMG_5098.jpeg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist19/commerces/Flavie_Beauty/IMG_5098.jpeg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist19/commerces/Flavie_Beauty/IMG_5098.jpeg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist19/commerces/Flavie_Beauty/IMG_5098.jpeg" alt="Flavie Beauty, l’institut qui s’adapte à vos horaires !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Flavie Beauty, l’institut qui s’adapte à vos horaires !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2022/05/03/69451/c-est-le-grand-jour-pour-les-3-equipages-givrotins-qui-participent-au-4l-trophy-2022/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist25/2022/mai_2022/Depart_4L_Trophy/IMG20220503134810.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist25/2022/mai_2022/Depart_4L_Trophy/IMG20220503134810.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist25/2022/mai_2022/Depart_4L_Trophy/IMG20220503134810.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist25/2022/mai_2022/Depart_4L_Trophy/IMG20220503134810.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist25/2022/mai_2022/Depart_4L_Trophy/IMG20220503134810.jpg" alt="C&#039;est le grand jour pour les 3 équipages givrotins, qui participent au 4L Trophy 2022">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              C&#039;est le grand jour pour les 3 équipages givrotins, qui participent au 4L Trophy 2022
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=30" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCART_INFO_330X500__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_sup1_e__cran_2021-12-10_a___16_13_50.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=155" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/portrait-guillon.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=174" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-ZOE-1021.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=280" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAITDU110322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAITDU110322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=289" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/330x500-Info-Chalon-recrutement-0322.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                      
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b8dbd7d6ccd9dbccf8d1d6ded795dbd0d9d4d7d696dbd7d5">[email&#160;protected]</a></div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="761517021e13581c031a1f131836111b171f1a5815191b">[email&#160;protected]</a> </div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces-legales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=ee58c6c4cf4bba869ee9" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    
  <script src="https://js.hcaptcha.com/1/api.js?hl=fr" ></script>









    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
