<!doctype html><html lang="fr"><head><meta charset="utf-8"><title>
                                                            Chalon-sur-Saône | Philippe Guillemain, entre modestie et passion du jazz Info Chalon l&#039;actualité de Info Chalon
            </title><meta name="description" content=""><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="format-detection" content="telephone=no"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><!-- for Facebook --><meta property="og:title" content="Philippe Guillemain, entre modestie et passion du jazz"><meta property="og:type" content="article"><meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/photo_jean-luc_Petit.jpg"><meta property="og:url" content="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/02/42485/philippe-guillemain-entre-modestie-et-passion-du-jazz/"><meta property="og:description" content="Point n’est besoin d’être féru de jazz pour sentir le courant passer. Philippe Guillemain est discret sur sa vie professionnelle, mais devient disert dès qu’on évoque l’univers qui le fait vibrer, et dans lequel il est engagé depuis 33 ans : le jazz. Pionnier du festival Jazz à Couches depuis sa création en 1987 par Franck Tortiller, Philippe Guillemain navigue entre son métier de graphiste et les grands noms du jazz international."><meta property="og:site_name" content="Info Chalon"><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@infochalon"><meta name="twitter:title" content="Philippe Guillemain, entre modestie et passion du jazz"><meta name="twitter:description" content="Point n’est besoin d’être féru de jazz pour sentir le courant passer. Philippe Guillemain est discret sur sa vie professionnelle, mais devient disert dès qu’on évoque l’univers qui le fait vibrer, et..."><meta name="twitter:domain" content="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/02/42485/philippe-guillemain-entre-modestie-et-passion-du-jazz/"><meta name="twitter:image:src" content="https://www.info-chalon.com/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/photo_jean-luc_Petit.jpg"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin><link rel="preconnect dns-prefetch" href="//api.openweathermap.org" crossorigin><link rel="apple-touch-icon" href="https://www.info-chalon.com/public/app/img/ic-apple-touch-icon.png"><link rel="icon" href="https://www.info-chalon.com/public/app/img/ic-favicon.ico"><link rel="stylesheet" href="https://www.info-chalon.com/public/app/css/ic-main.min.css"><script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script><!--[if lt IE 9]><script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script><script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script><![endif]--></head><body id="top"><div class="global"><header class="page-head" role="banner"><div class="page-head__inner wrapper"><div class="layout layout--middle"><div class="layout__item u-1/4-lap-and-up"><a href="https://www.info-chalon.com"><img class="logo" src="data:image/svg+xml;base64,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" alt="Info Chalon"></a></div><div class="layout__item u-3/4-lap-and-up u-hide-palm"><div class="ad-banner"><div class="owl-carousel js-ad-banner"><div><a href="https://www.info-chalon.com/encarts/1136/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/unnamed.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1305/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-banner/media/pub/banniere/JPO-EGC-728x90-mars.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-banner/media/pub/banniere/JPO-EGC-728x90-mars.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1161/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio--ad-banner"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/media/pub/banniere/BANNIER-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div></div></div></div><div class="page-nav"><nav class="page-nav__container page-nav__scroll page-nav__primary" role="navigation"><ul class="page-nav__list page list-bare"><li class="page-nav__item"><a class="page-nav__link" href="https://www.info-chalon.com"><span class="icon-home2"></span></a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">Chalon /autour de Chalon</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/offre-d-emploi/">Offre d&#039;emploi</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/economie/">Economie</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/sport/">Sport</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/politique/">Politique</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/immobilier/">Immobilier</a></li><li class="page-nav__item"><a class="page-nav__link is-active" href="https://www.info-chalon.com/articles/culture/">Culture</a></li></ul></nav></div></header><div class="page-content"><div class="page-content__main page-content__item wrapper"><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1253/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LISSAC/LISSAC1017.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1260/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1303/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LAPPART/LAPPART1909.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1312/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/ATOL/ATOL2020/4ATOLCONFORTDEVUE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/ATOL/ATOL2020/4ATOLCONFORTDEVUE.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1107/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1310/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR20/SELECTOURE4OFFRESEXCEPTIONNELLESDU280220.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SELECTOUR/SELECTOUR20/SELECTOURE4OFFRESEXCEPTIONNELLESDU280220.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1288/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GRUX/GRUX2020/GRUXCARRELAGEETPIERREFEV20.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GRUX/GRUX2020/GRUXCARRELAGEETPIERREFEV20.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1277/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLESOMMEILDU50220.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/HALLEAUSOMMEIL/2020/HALLESOMMEILDU50220.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1261/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/REPARSTORES/REPARSTORESCHALONDU130220.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/REPARSTORES/REPARSTORESCHALONDU130220.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1282/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/COTTET1219/COTTET7reciprocateur.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/COTTET/COTTET2019/COTTET1219/COTTET7reciprocateur.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1167/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER1911.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VOUSFINANCER/VOUSFINANCER1911.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1274/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CITYA/CITYABOUCICAUT010819.jpg" alt=""><![endif]--></div></a></div></div></div><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><!-- @jeremy URL --><meta itemprop="mainEntityOfPage" content=""><div class="article__section u-h6"><a href="https://www.info-chalon.com/articles/bourgogne/">Bourgogne</a></div><h1 class="article__headline" itemprop="headline">
                Philippe Guillemain, entre modestie et passion du jazz
            </h1><ul class="article__extra list-bare u-mb"><li class="article__extra-item"><p class="article__byline u-mb0" itemprop="author" itemscope itemtype="http://schema.org/Person"><a rel="author" itemprop="email" href="/cdn-cgi/l/email-protection#0866697c606964616d656766666d7a6d7c3f39486f65696164266b6765"><span itemprop="name">Nathalie Dunand </span></a></p><p class="article__dateline u-milli u-mb0"><time datetime="2020-03-01T18:08+01:00" itemprop="datePublished">
                            Publié le 02 Février 2020 à 09:40
                        </time></p></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/02/42485/philippe-guillemain-entre-modestie-et-passion-du-jazz/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Philippe Guillemain, entre modestie et passion du jazz&url=https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/02/42485/philippe-guillemain-entre-modestie-et-passion-du-jazz/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0cdf5f4f1f4ededf8bddae8f4f1f1f8f0fcf4f3b1bdf8f3e9eff8bdf0f2f9f8eee9f4f8bdf8e9bdedfceeeef4f2f3bdf9e8bdf7fce7e7bbfff2f9e4a0f5e9e9edeea7b2b2eaeaeab3f4f3fbf2b0fef5fcf1f2f3b3fef2f0b2fcefe9f4fef1f8eeb2fef5fcf1f2f3b0eee8efb0eefcf2f3f8b2afadafadb2adafb2adafb2a9afa9a5a8b2edf5f4f1f4ededf8b0fae8f4f1f1f8f0fcf4f3b0f8f3e9eff8b0f0f2f9f8eee9f4f8b0f8e9b0edfceeeef4f2f3b0f9e8b0f7fce7e7b2" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="representativeOfPage" content="true"><img class="figure__img" src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/photo_jean-luc_Petit.jpg" alt="" itemprop="contentUrl"></figure><p class="article__standfirst article__inner" itemprop="description">
                Point n’est besoin d’être féru de jazz pour sentir le courant passer. Philippe Guillemain est discret sur sa vie professionnelle, mais devient disert dès qu’on évoque l’univers qui le fait vibrer, et dans lequel il est engagé depuis 33 ans : le jazz. Pionnier du festival Jazz à Couches depuis sa création en 1987 par Franck Tortiller, Philippe Guillemain navigue entre son métier de graphiste et les grands noms du jazz international.
            </p><div class="article__body article__inner" itemprop="articleBody"><p style="text-align: justify;">Philippe Guillemain habite deux univers parall&egrave;les, sonore et visuel, qui d&eacute;fient les lois de la g&eacute;om&eacute;trie&nbsp;puisqu&rsquo;ils se rencontrent en un point d&rsquo;intersection qu&rsquo;on nomme &laquo;&thinsp;la cr&eacute;ation&thinsp;&raquo;. Le monde sonore, celui de la musique, n&rsquo;est pas un choix, c&rsquo;est presque une &eacute;vidence, Philippe l&rsquo;a toujours fr&eacute;quent&eacute;. D&egrave;s l&rsquo;&acirc;ge de 8 ans, il s&rsquo;essayait d&eacute;j&agrave; &agrave; la trompette &agrave; l&rsquo;&eacute;cole de musique de Chalon. Et c&rsquo;est avec les amis du Big Band qu&rsquo;il s&rsquo;est remis &agrave; l&rsquo;instrument. &laquo;&thinsp;Je fais du jazz agricole. C&rsquo;est un ami qui a prononc&eacute; cette phrase et je la reprends volontiers. Elle dit &agrave; la fois mon jeu en amateur et l&rsquo;ADN de notre festival de jazz.&thinsp;&raquo; En effet, son nom est indissociable du festival <em>Jazz &agrave; Couches </em>depuis sa cr&eacute;ation par Franck Tortiller, il y a 33 ans. Quant &agrave; l&rsquo;univers visuel, c&rsquo;est celui qu&rsquo;il a choisi et dont il fera son m&eacute;tier&nbsp;: la cr&eacute;ation graphique.</p><p style="text-align: justify;"><strong>De la presse &eacute;crite &agrave; <em>Studio Gire</em></strong></p><p style="text-align: justify;">Nous sommes &agrave; l&rsquo;air des balbutiements de l&rsquo;informatique, Philippe Guillemain r&ecirc;ve de cr&eacute;ation graphique. Apr&egrave;s une formation dans ce domaine, il commence &agrave; travailler &agrave; Beaune, dans les &eacute;tiquettes de vin. Le monde de la presse l&rsquo;attire et c&rsquo;est au <em>Journal de Sa&ocirc;ne-et-Loire</em> &mdash; anciennement <em>Courrier de Sa&ocirc;ne-et-Loire</em> &mdash; qu&rsquo;il exercera 18 ann&eacute;es dans diff&eacute;rents secteurs, jusqu&rsquo;&agrave; celui de commercial. &Ecirc;tre sur le terrain, rencontrer des gens est alors son quotidien. Puis Philippe Guillemain d&eacute;cide de revenir &agrave; ses premi&egrave;res amours&nbsp;: la cr&eacute;ation graphique.</p><p style="text-align: justify;">En 2002, avec son ex-compagne, le projet d&rsquo;une agence de communication voit le jour &agrave; Saint D&eacute;sert, il s&rsquo;appellera <em>Studio Gire. </em>La soci&eacute;t&eacute; d&eacute;veloppe trois aspects de la communication&nbsp;: graphique, &eacute;v&eacute;nementiel, web et multim&eacute;dia. L&agrave;, Philippe est au c&oelig;ur de son m&eacute;tier&nbsp;: cr&eacute;er des identit&eacute;s visuelles et apporter du conseil en communication. L&rsquo;aventure <em>Studio Gire </em>durera 13 ans et l&rsquo;&eacute;quipe comptera 5 personnes. Monter les plans de communication annuels des entreprises, cr&eacute;er des logos (les maillots de l&rsquo;&Eacute;lan), en relooker d&rsquo;autres&hellip; Des ann&eacute;es heureuses dont Philippe garde le souvenir d&rsquo;une p&eacute;riode enrichissante&nbsp;: travail en &eacute;quipe, rencontres, voyages professionnels. L&rsquo;exp&eacute;rience guadeloup&eacute;enne en est une illustration. Avant que le respect de l&rsquo;environnement ne devienne un sujet soci&eacute;tal, la soci&eacute;t&eacute; <em>Studio Gire</em> se distinguait d&eacute;j&agrave; par sa sp&eacute;cificit&eacute;&nbsp;: la communication environnementale ISO&nbsp;14001. C&rsquo;est &agrave; ce titre qu&rsquo;elle a &eacute;t&eacute; sollicit&eacute;e pour le projet d&rsquo;un parc d&rsquo;activit&eacute; outremer, qui devait voir le jour en Guadeloupe, dans la ville d&rsquo;Abymes, pr&egrave;s de Pointe-&agrave;-Pitre. Faire la communication pour cette zone industrielle &agrave; venir, en mettant en avant les d&eacute;marches ISO environnement &eacute;tait un d&eacute;fi int&eacute;ressant en soi, mais pas gagn&eacute;&nbsp;: l&rsquo;agence devait travailler en collaboration avec une agence de communication locale. &laquo;&thinsp;Tu vas te faire massacrer, lui avait pr&eacute;dit une connaissance, parce que les Guadeloup&eacute;ens sont des contestataires, &ldquo;des combattants&rdquo;, comme ils aiment &agrave; se d&eacute;finir eux-m&ecirc;mes.&thinsp;&raquo; Sur place, Philippe Guillemain rencontre le directeur guadeloup&eacute;en et les pr&eacute;dictions volent en &eacute;clats. &laquo;&thinsp;C&rsquo;&eacute;tait une grosse boite qui avait des march&eacute;s jusqu&rsquo;aux EU et qui &eacute;tait tr&egrave;s bien g&eacute;r&eacute;e. On a travaill&eacute; de concert sur 4&nbsp;ann&eacute;es et dans les meilleures conditions. Leur r&ocirc;le &eacute;tait de &ldquo;cr&eacute;oliser&rdquo; notre travail. En effet, les codes, les couleurs, la culture ne sont pas les m&ecirc;mes&nbsp;: la communication donne la priorit&eacute; &agrave; l&rsquo;aspect visuel, les textes sont plus r&eacute;duits, les couleurs, plus &eacute;clatantes. Le directeur avait son brevet de pilote d&rsquo;aviation, il nous a emmen&eacute;s faire des sorties m&eacute;morables&thinsp;!&thinsp;&raquo;</p><p style="text-align: justify;"><strong>L&rsquo;agence <em>Typoman</em></strong></p><p style="text-align: justify;">Malgr&eacute; les al&eacute;as de la vie personnelle qui conduisent &agrave; la dissolution de <em>Studio Gire,</em> Philippe Guillemain poursuit l&rsquo;aventure de la communication avec son agence <em>Typoman, </em>cr&eacute;&eacute;e en 2015.</p><p style="text-align: justify;">Avec qui communiquer, quelles sont les cibles, les meilleurs supports, les meilleurs outils, le type de com sont autant d&rsquo;aspects &agrave; &eacute;valuer pour conseiller et construire une strat&eacute;gie de communication performante.</p><p style="text-align: justify;">Depuis les ann&eacute;es&nbsp;2000, la communication est un secteur en profonde et rapide mutation. &laquo;&thinsp;&Agrave; l&rsquo;&eacute;poque, la com &eacute;tait un Eldorado&thinsp;&raquo; dit Philippe, soulignant combien le num&eacute;rique a op&eacute;r&eacute; de bouleversements&nbsp;: les agences de com &eacute;taient florissantes, la demande ne tarissait pas. Puis la concurrence s&rsquo;est install&eacute;e, &agrave; un degr&eacute; exacerb&eacute;. Les agences se multiplient, majoritairement sous la forme de petites structures. En outre, les outils de cr&eacute;ation se diversifient et leur prise en main se simplifie, permettant aux entreprises de cr&eacute;er leurs propres services de communication&nbsp;: beaucoup de travaux se font maintenant en interne.</p><p style="text-align: justify;">Malgr&eacute; cette conjoncture difficile, Philippe Guillemain jouit d&rsquo;une exp&eacute;rience, de ses r&eacute;seaux et d&rsquo;une connaissance fine de la r&eacute;gion. Une enseigne de la grande distribution continue de miser sur ses atouts, pour laquelle il r&eacute;alise un audit de toutes les activit&eacute;s culturelles autour de la ville. Plus surprenant, c&rsquo;est avec une &eacute;quipe de chercheurs du CNRS qu&rsquo;il travaille sur un th&egrave;me &eacute;tonnant, car il peut sembler futuriste&nbsp;: l&rsquo;alimentation de demain.</p><p style="text-align: justify;">Philippe Guillemain d&eacute;chiffre le terrain de la communication dans un territoire qu&rsquo;il conna&icirc;t bien, tr&egrave;s bien m&ecirc;me, puisqu&rsquo;il ne fait pas que l&rsquo;habiter, il l&rsquo;anime aussi, avec tout ce qu&rsquo;un passionn&eacute; peut apporter dans l&rsquo;univers musical associatif.</p><p style="text-align: justify;"><strong>La naissance d&rsquo;un festival de jazz</strong></p><p style="text-align: justify;">&laquo;&thinsp;En 1986, une petite &eacute;quipe de musiciens originaires de la r&eacute;gion se lance un d&eacute;fi&nbsp;: cr&eacute;er, au c&oelig;ur de la Bourgogne du Sud, en milieu rural, un festival de jazz.&thinsp;&raquo; Ainsi sont r&eacute;sum&eacute;es les pr&eacute;misses du festival de Couches &agrave; la page d&rsquo;accueil du site. Face &agrave; nous, Philippe Guillemain donne corps &agrave; ces premiers pas, dignes d&rsquo;un conte de f&eacute;es. &laquo;&thinsp;On &eacute;tait une bande de copains, certains juste sortis du Conservatoire, en passe de devenir musiciens professionnels, d&rsquo;autres amateurs, comme moi. Le d&eacute;fi &mdash; implanter le jazz en milieu rural &mdash; a &eacute;t&eacute; lanc&eacute; lors d&rsquo;un repas plus arros&eacute; qu&rsquo;&agrave; l&rsquo;habitude. C&rsquo;&eacute;tait une proposition un peu folle parce que &ccedil;a n&rsquo;existait pas du tout &agrave; cette &eacute;poque. D&rsquo;ailleurs, le paysage culturel &eacute;tait plut&ocirc;t d&eacute;sertique, tout &eacute;tait &agrave; cr&eacute;er. Il n&rsquo;y avait pas encore <em>Chalon dans la rue</em> ni<em> Jazz &agrave; Nevers</em>, qui ont &eacute;t&eacute; cr&eacute;&eacute;s la m&ecirc;me ann&eacute;e. &Agrave; ce repas, il y avait Marc Nectoux, premier adjoint au maire de Couches et pr&eacute;sident de l&rsquo;association de l&rsquo;&Eacute;cole de musique locale. Il a tout de suite pens&eacute; &agrave; un espace, derri&egrave;re l&rsquo;&eacute;glise, le parc des C&egrave;dres. La mairie l&rsquo;a mis &agrave; notre disposition. On a fait appel &agrave; tous les copains du coin, ils sont venus jouer en amateur &agrave; la 1<sup>re </sup>&eacute;dition, qui a eu lieu l&rsquo;ann&eacute;e suivante, en 1987. Je fais donc partie des dinosaures du festival, avec Franck Tortiller, son fondateur.&thinsp;&raquo;</p><p style="text-align: justify;">Qui dit conte de f&eacute;es&hellip; Philippe insiste sur le coup de baguette magique qui a permis la naissance de la premi&egrave;re ann&eacute;e du festival&nbsp;: l&rsquo;aide financi&egrave;re de<em> l&rsquo;Accord&eacute;on club </em>de Ch&acirc;tenoy-le-Royal, dirig&eacute; par Jocelyne et Gilbert Drigon (Cl&eacute;ment Drigon, leur petit-fils, est d&rsquo;ailleurs venu jouer l&rsquo;an dernier &agrave; Couches.) Le premier invit&eacute; du festival, d&rsquo;une certaine notori&eacute;t&eacute;, fut accompagn&eacute; par des musiciens r&eacute;gionaux.</p><p style="text-align: justify;"><strong>L&rsquo;ADN du festival</strong></p><p style="text-align: justify;">Sur le berceau de ce festival nouveau-n&eacute; se sont pench&eacute;es d&rsquo;autres marraines bienveillantes. Nourri par le terreau du parc des C&egrave;dres, biberonn&eacute; par la famille des b&eacute;n&eacute;voles dont le nombre s&rsquo;est &eacute;lev&eacute; &agrave; 90 personnes, fortifi&eacute; par l&rsquo;accueil d&rsquo;un public conquis, le festival <em>Jazz &agrave; Couches</em> est pr&ecirc;t &agrave; prendre son envol. En 1990, &acirc;g&eacute; de 3 ans, il emm&eacute;nage sous un chapiteau, &agrave; l&rsquo;entr&eacute;e du village, face au ch&acirc;teau de Couches et re&ccedil;oit ses premiers jazzmen am&eacute;ricains. Le tout premier fut Eddie Gomez, contrebassiste&nbsp;: 1&thinsp;200 personnes se pressent d&eacute;j&agrave; sous le chapiteau. L&rsquo;essor sera exponentiel et la r&eacute;putation du festival d&eacute;passe largement les fronti&egrave;res de la Bourgogne. Si attractif soit-il, le festival ne se laisse pas aveugler par le chant des sir&egrave;nes&nbsp;: il entend garder son ADN, celui qui a pr&eacute;sid&eacute; &agrave; sa cr&eacute;ation et explique sa long&eacute;vit&eacute; &laquo;&thinsp;Notre premi&egrave;re soir&eacute;e reste toujours d&eacute;di&eacute;e aux jeunes musiciens locaux, avec un tarif libre pour le public (chacun donne ce qu&rsquo;il veut) parce que notre but, c&rsquo;est aussi d&rsquo;encourager la pratique de cette musique. Et le mercredi, c&rsquo;est notre Big Band qui se produit, compos&eacute; essentiellement de b&eacute;n&eacute;voles de l&rsquo;association. Dans certains festivals, vous ne verrez que des musiciens am&eacute;ricains&thinsp;! Nous, on ne veut pas que Couches devienne le passage oblig&eacute; des vacanciers am&eacute;ricains. De m&ecirc;me pour la jauge du public. Quand vous vous trouvez dans une salle de 7&thinsp;000 personnes, vous ne pouvez pas voir les musiciens, c&rsquo;est une jauge beaucoup trop importante, alors on assiste au concert sur &eacute;crans. Pour ma part, au-del&agrave; de 1&thinsp;500 &agrave; 2&thinsp;000 personnes, je ne vais pas &agrave; un concert, surtout de jazz, c&rsquo;est une musique qu&rsquo;on appr&eacute;cie en live, dans un minimum d&rsquo;intimit&eacute; avec les musiciens.&thinsp;&raquo;</p><p style="text-align: justify;">Et parce que la volont&eacute; des pionniers du festival est de faire conna&icirc;tre le jazz et le rendre accessible, les tarifs ne grimpent pas au gr&eacute; de sa r&eacute;putation&nbsp;: un concert est &agrave; 17&nbsp;&euro; ou 22&nbsp;&euro;, et le pass pour les 4 soir&eacute;es, 60&nbsp;&euro;. Ce n&rsquo;est m&ecirc;me pas le prix d&rsquo;un concert aujourd&rsquo;hui. &laquo;&thinsp;On est un des rares festivals dont l&rsquo;&eacute;quipe est 100&nbsp;% b&eacute;n&eacute;vole. Notre volont&eacute;, c&rsquo;est de conserver pr&eacute;cieusement ce climat d&rsquo;&eacute;change, parce qu&rsquo;on fait &ccedil;a pour donner du plaisir, sinon, on ne le fait pas. On veut aussi mettre en valeur les richesses de la Bourgogne&nbsp;: les vins, les sp&eacute;cialit&eacute;s culinaires, les activit&eacute;s touristiques.</p><p style="text-align: justify;">Et puis il y a la programmation. Le milieu du jazz n&rsquo;est pas immense, on se conna&icirc;t tous. Alors les musiciens qui sont r&eacute;put&eacute;s d&eacute;sagr&eacute;ables, peu communicatifs avec le public, qui ne signent pas de d&eacute;dicaces par exemple, on ne les invite pas. Mais ce ne sont pas les plus grands qui sont les plus antipathiques, loin de l&agrave; et heureusement&thinsp;!&thinsp;&raquo;</p><p style="text-align: justify;"><strong>Quel avenir pour les festivals de jazz&thinsp;?</strong></p><p style="text-align: justify;">Le jazz a la r&eacute;putation d&rsquo;&ecirc;tre une musique peu accessible, voire &eacute;litiste. Est-ce un pr&eacute;jug&eacute;&thinsp;? &laquo;&thinsp;C&rsquo;est une r&eacute;putation ancienne. Dans les ann&eacute;es guerre et apr&egrave;s-guerre, les stars mondiales jouent un jazz accessible, avec de grands orchestres. Puis, il y a eu une p&eacute;riode, celle du be-bop et du free jazz des ann&eacute;es&nbsp;50 &agrave; 70, o&ugrave; les musiciens se sont mesur&eacute;s dans une sorte de concours de virtuosit&eacute; technique, ce qui a rendu la musique plus c&eacute;r&eacute;brale et moins accessible. Heureusement, le public se rajeunit avec des trompettistes comme Ibrahim MAALOUF ou Erik TRUFFAZ. Cela dit, le jazz souffre, depuis de nombreuses ann&eacute;es, d&rsquo;une absence de m&eacute;diatisation. Cite-moi une seule &eacute;mission&nbsp;populaire o&ugrave; l&rsquo;on diffuse le jazz&thinsp;? Il faudrait chercher du c&ocirc;t&eacute; des chaines du c&acirc;ble&hellip;&thinsp;&raquo;</p><p style="text-align: justify;">&laquo;&thinsp;Il y a d&rsquo;autres points sensibles. Comme le classique, le public de la musique &ldquo;live&rdquo; vieillit et ne se renouvelle pas. La jeune g&eacute;n&eacute;ration va moins aux concerts, et le prix n&rsquo;est pas seulement en cause. Ils &eacute;coutent et consomment la musique de fa&ccedil;on diff&eacute;rente, avec le streaming par exemple.</p><p style="text-align: justify;">En ce qui concerne les festivals, la France cultive un paradoxe. Avant, les festivals &eacute;taient tr&egrave;s pris&eacute;s, et le public, pr&eacute;sent. Depuis 15 ans, l&rsquo;offre est effarante, pl&eacute;thorique&nbsp;: chaque commune monte son festival, sans se pr&eacute;occuper de ce qui se fait &agrave; 15&nbsp;km. C&rsquo;est comme si tout le monde montait son spectacle en autiste, sans aucune consultation des autres acteurs de la vie culturelle. Le calendrier est retreint, mais l&rsquo;offre est exponentielle. C&rsquo;est terrible&thinsp;! Dans la r&eacute;gion par exemple, le festival de Givry a une esth&eacute;tique diff&eacute;rente, il s&rsquo;agit de musiques du monde et de musique classique&thinsp;; mais il a lieu seulement 5 jours avant le n&ocirc;tre. Ou celui de Nuits-Saint-Georges, pareil. <em>Jazz &agrave; Couches</em> b&eacute;n&eacute;ficie de l&rsquo;ant&eacute;riorit&eacute;, mais &ccedil;a va devenir difficile de remplir les salles. On assiste, en France, &agrave; une v&eacute;ritable anarchie sous la forme d&rsquo;une concurrence exacerb&eacute;e. C&rsquo;est stupide, il vaudrait mieux, pour le public comme pour les organisateurs, une entente intelligente pour d&eacute;ployer le calendrier musical. Sur le reste de l&rsquo;ann&eacute;e, il y a de quoi faire. Je d&eacute;plore qu&rsquo;il n&rsquo;y ait jamais eu de d&eacute;marches en ce sens.&thinsp;&raquo;</p><p style="text-align: justify;"><strong>Les grandes pointures invit&eacute;es &agrave; Couches&nbsp;: des anecdotes inoubliables</strong></p><p style="text-align: justify;"><strong>Trilok GURTU</strong>, percussionniste indien mondialement connu, invit&eacute; par <em>Jazz &agrave; Couches</em> en 1999. Philippe Guillemain se souvient&nbsp;: &laquo;&thinsp;3 ou 4 mois avant la date fix&eacute;e pour son concert, son agent m&rsquo;appelle, m&rsquo;expliquant que nous &eacute;tions la premi&egrave;re date de sa tourn&eacute;e et qu&rsquo;il souhaitait venir r&eacute;p&eacute;ter sur place, une semaine avant. C&rsquo;est une demande inhabituelle, alors je leur pr&eacute;cise un peu les choses, du genre &ldquo;Euh&hellip; vous savez, Couches, c&rsquo;est un tout petit bled&hellip;&rdquo;. Ils insistent, r&eacute;clamant seulement une petite salle &eacute;quip&eacute;e. Le jour de leur arriv&eacute;e, ses musiciens arrivent de partout&nbsp;: Italie, Allemagne&hellip; et voil&agrave; le grand Trilok, un type adorable. Et pendant toute la semaine, apr&egrave;s les r&eacute;p&eacute;titions, ils ont fait la tourn&eacute;e de tous les grands crus&nbsp;: en fait, Trilok Gurtu est un grand amateur de bons vins&nbsp;: Chassagne, Pommard, Meursault. Et pendant les d&eacute;gustations &agrave; l&rsquo;aveugle, il nous a tous &eacute;pat&eacute;s&nbsp;: c&rsquo;est un fin connaisseur. Il a m&ecirc;me li&eacute; amiti&eacute; avec le sommelier de l&rsquo;h&ocirc;tel o&ugrave; il logeait. Je vous citerai juste cette phrase bien bourguignonne, de Mimi, le p&egrave;re Tortiller, c&rsquo;&eacute;tait le p&egrave;re spirituel du festival, un vrai personnage&thinsp;! bienveillant, chaleureux et avec un humour&nbsp;hilarant&nbsp;: &ldquo;Dis donc, le Gandhi, il en yope du rouge&thinsp;!&rdquo; Trilok GURTU est un immense musicien, un perfectionniste qui ne laisse pas de place &agrave; l&rsquo;approximation.&thinsp;&raquo; On l&rsquo;aura compris, son perfectionnisme ne s&rsquo;arr&ecirc;te pas &agrave; la musique.</p><p style="text-align: justify;"><strong>TIGNOUS</strong>, le caricaturiste fran&ccedil;ais, mort assassin&eacute; dans l&rsquo;attentat contre Charlie Hebdo en 2015, est aussi venu &agrave; Couches. &laquo;&thinsp;Au d&eacute;part, ce devait &ecirc;tre CABU qui, pendant le concert du quartet <em>In Folio</em>, faisait des dessins projet&eacute;s sur &eacute;cran. Il y avait eu une r&eacute;p&eacute;tition g&eacute;n&eacute;rale &agrave; Paris, c&rsquo;&eacute;tait super. Le contrat de la tourn&eacute;e &eacute;tait sign&eacute;. 10 jours avant le concert de Couches, j&rsquo;ai le saxophoniste du groupe au t&eacute;l&eacute;phone&nbsp;: &ldquo;Cabu a disparu, il est injoignable. Il n&rsquo;est pas au bureau, pas &agrave; Charlie Hebdo.&rdquo; Alors celle-l&agrave;, on nous l&rsquo;avait encore jamais faite&thinsp;! Je n&rsquo;&eacute;tais pas si inquiet&nbsp;: un homme, &ccedil;a ne se perd pas comme &ccedil;a, il restait quelques jours. Mais 1 semaine avant le concert, rien, toujours aucune nouvelle. Finalement, Cabu &eacute;tait parti en vacances avec l&rsquo;attach&eacute;e parlementaire de Strauss-Kahn, il &eacute;tait comme &ccedil;a, impr&eacute;visible. Quelqu&rsquo;un d&eacute;cide d&rsquo;en parler &agrave; Tignous qui accepte de remplacer Cabu. Mais il devait m&rsquo;appeler parce qu&rsquo;il avait une demande particuli&egrave;re, me dit-on. Au t&eacute;l&eacute;phone, Tignous m&rsquo;expose sa condition&nbsp;: il venait avec sa petite fille de 2 ans et demi, il aurait besoin d&rsquo;une nounou. OK, sans probl&egrave;me, c&rsquo;&eacute;tait une demande facile &agrave; satisfaire, j&rsquo;&eacute;tais plus que soulag&eacute;&thinsp;! J&rsquo;ai d&eacute;couvert un homme d&rsquo;une incroyable gentillesse. J&rsquo;ai des dessins de lui. Didier Lockwood &mdash; qui &eacute;tait un ami du festival &mdash; alors en tourn&eacute;e &agrave; Amsterdam, d&eacute;cide de se pointer par surprise &agrave; Couches. Et l&agrave;, le dessin de Tignous est inoubliable&nbsp;: on y voyait un violoniste aux chevaux longs et cette phrase &ldquo;On ne m&rsquo;avait pas dit que Catherine Lara serait l&agrave; ce soir&rdquo; Hilarit&eacute; du public.&thinsp;&raquo;</p><p style="text-align: justify;">Ann&eacute;e apr&egrave;s ann&eacute;e, les anecdotes p&eacute;tillantes se multiplient. Et les g&eacute;nies du jazz d&eacute;filent &agrave; Couches.</p><p style="text-align: justify;"><strong>Le bassiste Marcus MILLER </strong>&mdash; oui, celui qui a vendu le plus d&rsquo;albums de tous les jazzmen et en a produit un pour Miles Davis &mdash; est venu en 2006, pour les 20 ans de <em>Jazz &agrave; Couches</em>. &laquo;&thinsp;&Ccedil;a a &eacute;t&eacute; tr&egrave;s compliqu&eacute; avec la production am&eacute;ricaine&nbsp;: quand ils ont su que la sc&egrave;ne faisait 10 x 8&nbsp;m, ils multipliaient les questions et les r&eacute;serves. Au bout de multiples &eacute;changes, j&rsquo;ai d&ucirc; leur envoyer un mail en leur disant, en gros, de se renseigner aupr&egrave;s des musiciens venus les ann&eacute;es pr&eacute;c&eacute;dentes, et je leur en ai donn&eacute; la liste (il y avait des pointures). Ils ont d&ucirc; avoir des retours convaincants, parce qu&rsquo;ensuite, l&rsquo;affaire &eacute;tait r&eacute;gl&eacute;e&thinsp;! Les productions am&eacute;ricaines ont cette caract&eacute;ristique-l&agrave;&nbsp;: tout doit &ecirc;tre norm&eacute;, il leur faut un nom de chaine d&rsquo;h&ocirc;tels connu, r&eacute;f&eacute;renc&eacute; (et la climatisation, essentielle&thinsp;!)&thinsp;; &ccedil;a les rassure, &ccedil;a correspond &agrave; une qualit&eacute; qu&rsquo;ils connaissent. Mais les musiciens, eux, pr&eacute;f&egrave;rent venir sur des lieux plus restreints, parce que dans les grands festivals, tout est chronom&eacute;tr&eacute; et ils sont des produits parmi d&rsquo;autres. Ici, on prend le temps de tisser une relation plus proche, plus d&eacute;tendue. Je reviens &agrave; Marcus Miller. C&rsquo;est un grand sportif, il faisait ses deux footings par jour. Ce soir-l&agrave;, on a eu un orage monumental&thinsp;! Il y avait 20&nbsp;cm d&rsquo;eau sous le chapiteau, les gens relevaient leurs pantalons, portaient leurs chaussures sur l&rsquo;&eacute;paule et attendaient, s&ucirc;rement en se disant que c&rsquo;&eacute;tait foutu. Alors je suis all&eacute; voir Miller&nbsp;: &ldquo;&Eacute;coute, est-ce qu&rsquo;on peut diff&eacute;rer ton concert de 1&nbsp;h&nbsp;30, le temps que l&rsquo;eau se r&eacute;sorbe et que les conditions de s&eacute;curit&eacute; soient assur&eacute;es&thinsp;?&rdquo; Il m&rsquo;a tout de suite r&eacute;pondu OK, super coop&eacute;ratif. On s&rsquo;est empress&eacute; de tout s&eacute;curiser et&hellip; le concert a &eacute;t&eacute; g&eacute;nial&thinsp;! Les gens sont partis heureux, mais avec des godasses bonnes &agrave; mettre &agrave; la poubelle&thinsp;! Des ann&eacute;es apr&egrave;s, j&rsquo;&eacute;tais &agrave; un concert, et des gens sont venus me dire avec enthousiasme&nbsp;: &ldquo;On &eacute;tait au concert de Marcus Miller en 2006, vous allez le refaire&thinsp;?&rdquo; En effet, on ne peut pas &ecirc;tre plus &eacute;loign&eacute; de ce qu&rsquo;on nomme le public consommateur.</p><p style="text-align: justify;">Philippe Guillemain a encore mille anecdotes croustillantes de moments partag&eacute;s avec les illustres invit&eacute;s&nbsp;: le batteur historique de John Coltrane, Elvin JONES, qui ne se d&eacute;pla&ccedil;ait pas sans sa batterie Yamaha et sa femme japonaise, Manu KATCH&Eacute;, Ren&eacute; URTREGER, illustre pianiste fran&ccedil;ais, le seul qui a jou&eacute; avec toutes les l&eacute;gendes (Dave Brubeck, Miles Davis, Chet Baker) et qui a f&ecirc;t&eacute; ses 80 ans avec l&rsquo;&eacute;quipe de Couches, Ibrahim MAALOUF et tant d&rsquo;autres depuis 33 ans&hellip;</p><p style="text-align: justify;"><strong>Face aux idoles du jazz</strong></p><p style="text-align: justify;">On peut se demander quel effet &ccedil;a procure de se trouver face &agrave; une l&eacute;gende vivante du jazz. Pas seulement face &agrave; elle, mais dans sa promiscuit&eacute;, parfois pendant plusieurs jours. Certains d&rsquo;entre nous se liqu&eacute;fieraient, s&rsquo;an&eacute;antiraient&hellip; bref tomberaient d&rsquo;un bloc, les bras en croix, en insuffisance cardiaque, non&thinsp;? Philippe Guillemain, lui, travaille &agrave; la programmation du festival de jazz depuis ses d&eacute;buts, en 1986. Il contacte les agents artistiques internationaux, alors, oui, l&rsquo;exp&eacute;rience&nbsp;: "Bien s&ucirc;r, il m&rsquo;est arriv&eacute; d&rsquo;&ecirc;tre impressionn&eacute;. Quand je suis all&eacute; chercher <strong>Elvin JONES</strong> &agrave; la gare, en 1997 ou 1998, j&rsquo;avais face &agrave; moi un batteur de l&eacute;gende, LE batteur historique de Coltrane, un g&eacute;nie du jazz&thinsp;! Imagine un amateur de rock qui irait chercher Charlie Watts, tu vois. En plus, Elvin Jones, 1,90&nbsp;m, chapeau, tr&egrave;s class&hellip; Mais avec l&rsquo;exp&eacute;rience, c&rsquo;est vrai que &ccedil;a devient plus facile. Je r&eacute;alise que j&rsquo;ai cette chance-l&agrave;&nbsp;: c&ocirc;toyer des idoles sans &ecirc;tre, &agrave; leurs yeux, un fan. Pour eux, je suis juste un professionnel et le contact est diff&eacute;rent, plus vrai.&rdquo;</p><p style="text-align: right;"><strong>Nathalie DUNAND</strong><br /> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7a9a6b3afa6abaea2e9aea9a1a8a4afa6aba8a987a0aaa6aeabe9a4a8aa">[email&#160;protected]</a> &nbsp;</p><p style="text-align: justify;">&nbsp;</p><p style="text-align: justify;">&nbsp;</p><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Capture_d_rsquo_e__cran_2020-01-30_a___12_27_01.png" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Capture_d_rsquo_e__cran_2020-01-30_a___12_27_01.png" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/philippe-guillemain-entoure-de-denis-lebas-directeur-du-festival-de-cousances-_80000-spectateurs_-et-patrick-kader-du-nancy-jazzz-pulsations-photo-michel-juggery-1467970669.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/philippe-guillemain-entoure-de-denis-lebas-directeur-du-festival-de-cousances-_80000-spectateurs_-et-patrick-kader-du-nancy-jazzz-pulsations-photo-michel-juggery-1467970669.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/le_percussionniste_indien_Trilok_Gurtu_grand_amateur_de_vin.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/le_percussionniste_indien_Trilok_Gurtu_grand_amateur_de_vin.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/avec_Marcus_apre__s_un_concert_memorable.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/avec_Marcus_apre__s_un_concert_memorable.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Marcus_Miller_en_concert_a___Couches__Michel_Ruget_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Marcus_Miller_en_concert_a___Couches__Michel_Ruget_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Marcus_Miller_accorde_une_interview_avant_de_partir_faire_son_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Marcus_Miller_accorde_une_interview_avant_de_partir_faire_son_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Capture_d_rsquo_e__cran_2020-01-30_a___14_37_52.png" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Capture_d_rsquo_e__cran_2020-01-30_a___14_37_52.png" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/La_chanteuse_Stacey_Kent__photo_Michel_Ruget_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/La_chanteuse_Stacey_Kent__photo_Michel_Ruget_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/le_batteur_ame__ricain_Wec_Dave_kl.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/le_batteur_ame__ricain_Wec_Dave_kl.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/le_batteur_Elvin_Jones_avec_le_regrette___Christian_Villeboeuf.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/le_batteur_Elvin_Jones_avec_le_regrette___Christian_Villeboeuf.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Yusef_Latef__compagnon_de_route_de_John_Coltrane_a___Couches_en_2006__Photo_Michel_Ruget_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Yusef_Latef__compagnon_de_route_de_John_Coltrane_a___Couches_en_2006__Photo_Michel_Ruget_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Le_saxophoniste_ame__ricain_Kenny_Garett.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Le_saxophoniste_ame__ricain_Kenny_Garett.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/le_Vienna_Art_Orchestra__Michel_Ruget_.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/le_Vienna_Art_Orchestra__Michel_Ruget_.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/limmense_paniste_Carla_Bley_et_son_mari_Steve_Swallow.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/limmense_paniste_Carla_Bley_et_son_mari_Steve_Swallow.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Tania_Maria_sur_sce__ne_en_2015.jpg" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Tania_Maria_sur_sce__ne_en_2015.jpg" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Urtreger.png" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Urtreger.png" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Tignous.png" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Tignous.png" alt="" itemprop="contentUrl"><![endif]--></figure><figure class="figure u-mb" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject"><!--[if ! lte IE 8]><!--><img class="js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Manu_Katche__.png" alt="" itemprop="contentUrl"><!--<![endif]--><!--[if lte IE 8]><img src="/article/media/0IMAGES/NATHALIE/GUILLEMAIN_JAZZ/Manu_Katche__.png" alt="" itemprop="contentUrl"><![endif]--></figure></div><ul class="article__extra list-bare"><li class="article__extra-item"><ul class="list-inline"><li><div class="article__extra-lib u-milli">Sujet :</div></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/bourgogne/" itemprop="keywords">
                                    Bourgogne
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/chalon-sur-saone/" itemprop="keywords">
                                    Chalon sur Saône
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/cote-chalonnnaise/" itemprop="keywords">
                                    Côte chalonnnaise
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/portrait/" itemprop="keywords">
                                    portrait
                                </a></li><li class="u-ml--"><a class="btn btn--tiny btn--pill" href="https://www.info-chalon.com/articles/culture/" itemprop="keywords">
                                    Culture
                                </a></li></ul></li><li class="article__extra-item"><ul class="social list-inline"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/02/42485/philippe-guillemain-entre-modestie-et-passion-du-jazz/&ref=responsive" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
    --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/intent/tweet?text=Philippe Guillemain, entre modestie et passion du jazz&url=https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/02/42485/philippe-guillemain-entre-modestie-et-passion-du-jazz/" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
    --><li class="social__item"><a class="social__link u-link-block" href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f895adaca9acb5b5a0e582b0aca9a9a0a8a4acabe9e5a0abb1b7a0e5a8aaa1a0b6b1aca0e5a0b1e5b5a4b6b6acaaabe5a1b0e5afa4bfbfe3a7aaa1bcf8adb1b1b5b6ffeaeab2b2b2ebacaba3aae8a6ada4a9aaabeba6aaa8eaa4b7b1aca6a9a0b6eaa6ada4a9aaabe8b6b0b7e8b6a4aaaba0eaf7f5f7f5eaf5f7eaf5f7eaf1f7f1fdf0eab5adaca9acb5b5a0e8a2b0aca9a9a0a8a4acabe8a0abb1b7a0e8a8aaa1a0b6b1aca0e8a0b1e8b5a4b6b6acaaabe8a1b0e8afa4bfbfea" target="_blank"><span class="icon-envelop5"></span><span class="u-hide">Partager par email</span></a></li></ul></li></ul></article><div class="ad-landscape"><div class="owl-carousel js-ad-landscape"><div><a href="https://www.info-chalon.com/encarts/1294/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/TROUSSEAU/TROUSSEAU20/TROUSSEAUPACKSDU1502AU70320.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/TROUSSEAU/TROUSSEAU20/TROUSSEAUPACKSDU1502AU70320.png" alt=""><![endif]--></div></a></div><div><a href="#" ><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/MAISONSFRANCECONFORT/MAISONSFRANCECONFORTDU300120.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/MAISONSFRANCECONFORT/MAISONSFRANCECONFORTDU300120.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1308/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/EUDO/EUDO1912/EUDOPOELESDU161219.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/EUDO/EUDO1912/EUDOPOELESDU161219.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1297/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DIETPLUS/DIETPLUSCHALON3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DIETPLUS/DIETPLUSCHALON3.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1225/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/SOLUBATI/SOLUBATI1DU10120.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/SOLUBATI/SOLUBATI1DU10120.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1289/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2020/UDS50_GRANDESMAARQUESDU1002_AU70320.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2020/UDS50_GRANDESMAARQUESDU1002_AU70320.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1306/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESMENAGEDU181119.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/VIVASERVICES/VIVASERVICESMENAGEDU181119.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1304/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/GIRARDOT/GIRARDOT20/GIRARDOT7MAXICONFORTDU260220.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/GIRARDOT/GIRARDOT20/GIRARDOT7MAXICONFORTDU260220.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1276/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE3.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/DELECLUSE/DELECLUSE2020/DELECLUSE3.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1300/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/CREDITMUTUEL/CREDITMUTUELDU010320.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/CREDITMUTUEL/CREDITMUTUELDU010320.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1102/printPub/" target="_BLANK"><div class="ad-landscape__item o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-landscape"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-landscape/media/pub/paysage/LECAT/LECAT_V_PAYS_DU_27_03_15.png" alt=""><![endif]--></div></a></div></div></div><aside class="band band--expand band--sep u-mb" role="complementary"><h3 class="band__title">A lire sur Info Chalon</h3><div class="band__body"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/02/29/43007/lidl-se-mobilise-aux-cotes-des-restos-du-coeur-pour-la-collecte-nationale/"><div class="top__number media__img">
                                        1
                                    </div><div class="top__body media__body">
                                        Lidl se mobilise aux côtés des Restos du Coeur pour la collecte nationale 
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/02/28/43000/coronavirus-covid-19-un-nouveau-cas-confirme-lie-aux-precedents-pris-en-charge-au-chu-de-dijon/"><div class="top__number media__img">
                                        2
                                    </div><div class="top__body media__body">
                                        Coronavirus-COVID-19: Un nouveau cas confirmé lié aux précédents pris en charge au CHU de Dijon
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/02/28/42992/coronavirus-les-4-patients-hospitalises-au-chu-de-dijon-dont-un-en-reanimation-ont-plus-de-80-ans/"><div class="top__number media__img">
                                        3
                                    </div><div class="top__body media__body">
                                        CORONAVIRUS : «Les 4 patients hospitalisés au CHU de Dijon, dont un en réanimation, ont plus de 80 ans»
                                    </div></a></li></ul></div><div class="layout__item u-1/2-lap-and-up"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/02/28/42984/coronavirus-quatre-cas-hospitalises-au-chu-de-dijon/"><div class="top__number media__img">
                                        4
                                    </div><div class="top__body media__body">
                                        CORONAVIRUS : Quatre cas hospitalisés au CHU de Dijon
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/02/27/42974/cancers-pediatriques-dans-le-haut-jura-point-d-etape-de-l-enquete-epidemiologique/"><div class="top__number media__img">
                                        5
                                    </div><div class="top__body media__body">
                                        Cancers pédiatriques dans le Haut-Jura: Point d’étape de l’enquête épidémiologique
                                    </div></a></li><li class="list-ui__item"><a class="top__item media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/02/27/42972/deces-a-beaune-l-ars-a-leve-toutes-les-restrictions-autour-d-un-possible-cas-de-coronavirus/"><div class="top__number media__img">
                                        6
                                    </div><div class="top__body media__body">
                                        DECES à BEAUNE - L&#039;ARS a levé toutes les restrictions autour d&#039;un possible cas de coronavirus
                                    </div></a></li></ul></div></div></div></aside><section class="band band--highlight band--expand"><h3 class="band__title u-text-inherit-color u-mb-"><a class="u-link-complex u-text-inherit-color" href="http://annonces.info-chalon.com/" target="_blank"><span class="u-link-complex__target">Annonces</span><span class="icon-arrow-right2 u-milli"></span></a></h3><div class="owl-carousel js-birth"><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/chaussures/958/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-958-1579121456.jpg" alt="Bottes noires "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-958-1579121456.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Bottes noires 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/maison-et-decoration/948/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-948-1579113749.jpg" alt="Luminaire cuivre "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-948-1579113749.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Luminaire cuivre 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/meubles/975/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/148-1-975-1580322333.jpg" alt="Table en verre et pieds fer forgé"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/148-1-975-1580322333.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Table en verre et pieds fer forgé
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/vetements-femme/961/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-961-1580133471.jpg" alt="Doudoune kaki"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-961-1580133471.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Doudoune kaki
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/equipement-automobile/969/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-969-1579359039.jpg" alt="Matériel auto radio vintage "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-969-1579359039.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Matériel auto radio vintage 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/chaussures/957/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-957-1579873771.jpg" alt="Bottines à poil "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-957-1579873771.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Bottines à poil 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/saint-marcel/animaux-et-materiel-animalerie/979/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/516-1-979-1580762261.jpg" alt="Tortue "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/516-1-979-1580762261.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Tortue 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/meubles/984/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/78-1-984-1581760603.jpg" alt="Fauteuil relax electrique"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/78-1-984-1581760603.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Fauteuil relax electrique
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/jardins-et-exterieurs/970/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-970-1579359802.jpg" alt="Jardinières "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-970-1579359802.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Jardinières 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/electromenager/968/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-968-1579358305.jpg" alt="Chauffage d&#039;appoint"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-968-1579358305.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chauffage d&#039;appoint
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/immobilier-ventes/935/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/480-4-935-1580415852.jpg" alt="maison de village "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/480-4-935-1580415852.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            maison de village 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/livres-et-revues/971/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-971-1579360694.jpg" alt="BD / beaux livres / pif mickey nounours"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-971-1579360694.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            BD / beaux livres / pif mickey nounours
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/sevrey/image-et-son/978/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/514-1-978-1580664259.jpeg" alt="Téléviseur "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/514-1-978-1580664259.jpeg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Téléviseur 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/fragnes-la-loyere/livres-et-revues/982/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/319-1-982-1581323667.jpg" alt="Livres de cuisine"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/319-1-982-1581323667.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Livres de cuisine
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/divers/974/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/221-1-974-1580288401.jpg" alt="Journée spéciale CARNAVAL"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/221-1-974-1580288401.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Journée spéciale CARNAVAL
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/jardins-et-exterieurs/353/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/186-1-353-1580839167.jpg" alt="Tondeuse HONDA"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/186-1-353-1580839167.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Tondeuse HONDA
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/jeux-et-jouets/954/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-954-1579120265.jpg" alt="Baskets à roulettes "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-954-1579120265.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Baskets à roulettes 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/livres-et-revues/955/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-955-1580134586.jpg" alt="Petits livres demandés par les profs"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-955-1580134586.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Petits livres demandés par les profs
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/meubles/944/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-944-1579871321.jpg" alt="Vends buffet "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-944-1579871321.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Vends buffet 
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/givry/maison-et-decoration/947/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/506-1-947-1579873732.jpg" alt="Luminaire"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/506-1-947-1579873732.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Luminaire
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/hors-du-grand-chalon/animaux-et-materiel-animalerie/980/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/186-1-980-1580839100.jpg" alt="Chiot Jack Russell Terrier LOF"><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/186-1-980-1580839100.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Chiot Jack Russell Terrier LOF
                        </div></a></div><div><a class="block block--center block--tiny u-text-inherit-color u-link-block" href="https://annonces.info-chalon.com/annonces/chalon-sur-saone/divers/981/voir/" target="_blank"><figure class="block__img"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://annonces.info-chalon.com/public/media/annonces/312-3-981-1580913839.jpg" alt="Masques de Carnaval "><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="https://annonces.info-chalon.com/public/media/annonces/312-3-981-1580913839.jpg" alt=""><![endif]--></div></figure><div class="block__body u-h6">
                            Masques de Carnaval 
                        </div></a></div></div></section></div><div class="page-content__aside page-content__item wrapper"><div class="ad-pave u-mb"><div class="owl-carousel js-ad-pave"><div><a href="https://www.info-chalon.com/encarts/1135/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/Chalon-300x250.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1315/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-02-29_a___11_13_03.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-02-29_a___11_13_03.png" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1251/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/MRSTORECHALON9012020.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/MRSTORECHALON9012020.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1163/printPub/" target="_BLANK"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-pave"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-pave/media/pub/pave/PAVE-1-LHOTE.gif" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content src="/ad-pave/media/pub/pave/PAVE-1-LHOTE.gif" alt=""><![endif]--></div></a></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Météo locale</h3><div class="mod__body"><div class="weather flag" id="js-weather"><div class="flag__img"><img class="js-weather-icon" width="72" height="72" alt="Météo"></div><div class="flag__body"><ul class="list-inline"><li class="js-weather-temperature u-hide"></li><li class="weather__temp"><span class="weather__temp-label">Min</span><span class="weather__temp-value js-weather-min"></span></li><li class="weather__temp"><span class="weather__temp-label">Max</span><span class="weather__temp-value js-weather-max"></span></li></ul><div class="weather__city js-weather-place"></div></div></div></div></div><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Suivez l'actualité en temps réel</h3><div class="mod__body"><ul class="social list-inline u-ml--"><li class="social__item"><a class="social__link social__link--facebook u-link-block" href="https://www.facebook.com/pages/info-chaloncom/100706426641938?fref=ts" target="_blank"><span class="icon-facebook"></span><span class="u-hide">Partager sur Facebook</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--twitter u-link-block" href="https://twitter.com/infochalon" target="_blank"><span class="icon-twitter"></span><span class="u-hide">Partager sur Twitter</span></a></li><!--
            --><li class="social__item"><a class="social__link social__link--rss u-link-block" href="https://www.info-chalon.com/rss/" target="_blank"><span class="icon-feed2"></span><span class="u-hide">Suivez l'actualité en RSS</span></a></li></ul></div></div><div class="mod u-mb"><div class="mod__body"><a class="flag u-text-inherit-color u-link-block u-mb-" href="http://agenda.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-agenda.png" alt="L'agenda d'info-chalon"></div><div class="flag__body">
                L'agenda d'info-chalon
            </div></a><a class="flag u-text-inherit-color u-link-block" href="http://annonces.info-chalon.com/" target="_blank"><div class="flag__img"><img width="60" src="https://www.info-chalon.com/public/app/img/ic-icon-annonces.png" alt="Les annonces d'info-chalon"></div><div class="flag__body">
                Les annonces d'info-chalon
            </div></a></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/17/42717/a-la-decouverte-du-nouveau-bar-de-nuit-branche-sur-l-ile-saint-laurent-le-phenix/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/KARIM/2020/FEVRIER/LEPHENIX_13FEVRIER/IMG_1527__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/KARIM/2020/FEVRIER/LEPHENIX_13FEVRIER/IMG_1527__950_x_633_.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                À la découverte du nouveau bar de nuit branché sur l&#039;Île Saint-Laurent, «Le Phénix»
            </div></a></div></section><div class="mod u-mb"><h3 class="mod__title u-h6 u-mb0">Recherche</h3><div class="mod__body"><form class="search" method="get" action="https://www.info-chalon.com/recherche/"><input class="search__input" type="text" name="search"><div class="search__btn"><button class="btn btn--primary btn--small" type="submit"><span class="icon-search2"></span></button></div></form></div></div><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1285/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/lhote-lemaire-INFOCHALON-2-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/lhote-lemaire-INFOCHALON-2-1.jpg" alt=""><![endif]--></div></a></div></div></div><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/champforgeuil/2020/02/16/42763/municipales-champforgeuil-union-d-avenir-a-devoile-sa-liste/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/Photo_groupe.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/Photo_groupe.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                MUNICIPALES -  Champforgeuil Union d’Avenir a dévoilé sa liste 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/16/42757/municipales-isabelle-dechaume-et-chaque-jour-chalon-presentent-les-43-colistiers/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5876.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5876.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                MUNICIPALES - Isabelle Dechaume et Chaque Jour Chalon présentent les 43 colistiers 
            </div></a></div></section><section class="mod u-mb"><h3 class="mod__title u-h6 u-mb0"></h3><div class="mod__body"><a class="focus block-inset u-link-block" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/18/42816/le-palet-vert-a-chalon-sur-saone-du-bio-a-portee-de-main-et-pour-tous-les-gouts/"><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--3by2"></div><!--[if ! lte IE 8]><!--><img class="focus__img block-inset__img o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5894.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="focus__img block-inset__img o-flex-embed__content" src="/plugin-focus/media/0IMAGES/00000000000NOVEMBRE2019/DSC_5894.jpg" alt=""><![endif]--></div><div class="focus__body block-inset__body u-h6 u-text-truncate">
                Le Palet Vert à Chalon sur Saône - Du bio à portée de main... et pour tous les goûts !
            </div></a></div></section><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/lhote-lemaire-INFOCHALON-2-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/lhote-lemaire-INFOCHALON-2-1.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1285/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">Articles populaires</h3><div class="mod__body"><ul class="top list-ui u-h6"><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/29/43014/coronavirus-un-medecin-generaliste-chalonnais-livre-avec-humour-son-amertume-sur-la-gestion-de-la-crise-par-l-etat/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/images.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/images.png" alt=""><![endif]--></div><div class="top__body media__body">
                            CORONAVIRUS - Un médecin généraliste chalonnais livre avec humour son amertume sur la gestion de la crise par l&#039;Etat
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/29/43012/coronavirus-la-ville-de-chalon-sur-saone-informe/"><div class="top__body media__body">
                            CORONAVIRUS - La ville de Chalon sur Saône informe ... 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/agglomeration-chalonnaise/2020/02/28/42998/en-exclusivite-le-pr-henri-joyeux-repond-aux-questions-d-info-chalon-com/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/NATHALIE/Henri_Joyeux_.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/NATHALIE/Henri_Joyeux_.png" alt=""><![endif]--></div><div class="top__body media__body">
                            En exclusivité, le Pr Henri Joyeux répond aux questions d’Info-chalon.com
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2020/02/28/42999/la-discotheque-le-premium-fermee-pour-3-semaines/"><div class="top__body media__body">
                            La discothèque Le Premium fermée pour 3 semaines 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/29/43015/carnaval-de-chalon-la-cavalcade-de-dimanche-maintenue/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/IMG_8204_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/IMG_8204_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            CARNAVAL DE CHALON - La cavalcade de dimanche maintenue  !
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2020/02/29/43016/l-est-de-la-saone-et-loire-frappe-par-des-vents-violents/"><div class="top__body media__body">
                            L&#039;Est de la Saône et Loire frappé par des vents violents 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/societe/2020/02/28/43001/coronavirus-nous-passons-au-stade-2-de-l-epidemie-affirme-le-ministre-de-la-sante-qui-recommande-d-eviter-les-poignees-de-mains/"><div class="top__body media__body">
                            CORONAVIRUS: &quot;nous passons au stade 2&quot; de l&#039;épidémie, affirme le ministre de la Santé, qui recommande &quot;d&#039;éviter les poignées de mains&quot;
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/29/43023/municipales-cultivons-chalon-appelle-gilles-platret-a-se-mettre-en-conformite-avec-la-loi/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/photo1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/photo1.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Cultivons Chalon appelle Gilles Platret à se mettre en conformité avec la loi 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/03/01/43027/vents-violents-des-modifications-annoncees-pour-la-cavalcade-de-ce-dimanche-a-chalon-sur-saone/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/DSC_0340_DxO.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/DSC_0340_DxO.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            VENTS VIOLENTS - Des modifications annoncées pour la cavalcade de ce dimanche à Chalon sur Saône 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/bourgogne/2020/02/28/43000/coronavirus-covid-19-un-nouveau-cas-confirme-lie-aux-precedents-pris-en-charge-au-chu-de-dijon/"><div class="top__body media__body">
                            Coronavirus-COVID-19: Un nouveau cas confirmé lié aux précédents pris en charge au CHU de Dijon
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2020/02/28/42997/municipales-decouvrez-commune-par-commune-les-listes-candidates-aux-elections-municipale-s/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/ELECTIONMUNICIPALE.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/ELECTIONMUNICIPALE.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Découvrez commune par commune les listes candidates aux élections municipale s
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/28/42995/municipales-decouvrez-les-colistiers-d-alain-rousselot-pailley-et-ensemble-chalon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Alain_Rousselot-Pailley1__950_x_1264_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Alain_Rousselot-Pailley1__950_x_1264_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Découvrez les colistiers d&#039;Alain Rousselot-Pailley et Ensemble Chalon 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/28/42996/municipales-decouvrez-les-colistiers-de-franck-diop-et-ensemble-pour-chalon/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/FRANCKDIOP_2.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/FRANCKDIOP_2.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Découvrez les colistiers de Franck Diop  et Ensemble Pour Chalon 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/02/29/43020/et-juste-a-cote/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/CHURROSELVIS_28FEVRIER/IMG_7302__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/CHURROSELVIS_28FEVRIER/IMG_7302__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Et juste à côté...
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/election-municipale/2020/02/29/43022/municipales-au-plateau-saint-jean-cultivons-chalon-deroule-son-programme-pour-le-chalon-de-demain/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/REUPUBLCULTIVCHLNPLATEAU_28FEVRIER/IMG_7311__950_x_633_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/KARIM/2020/FEVRIER/REUPUBLCULTIVCHLNPLATEAU_28FEVRIER/IMG_7311__950_x_633_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            MUNICIPALES - Au Plateau Saint Jean, Cultivons Chalon déroule son programme pour le Chalon de demain
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chatenoy-le-royal/2020/02/28/43002/objectif-chatenoy-le-royal-presente-son-programme/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Municipales/Bergeret/IMG_9209.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Municipales/Bergeret/IMG_9209.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            «  Objectif Châtenoy-le-Royal » présente son programme.
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chalon-sur-saone/2020/03/01/43026/la-nuit-du-carnaval-tres-festive/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/102/soiree_Carnaval/DSC_1349__3_.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/E_CHATEAUNEUF/5-Articles_/102/soiree_Carnaval/DSC_1349__3_.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            La nuit du carnaval très festive !
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/faits-divers/2020/02/29/43004/tribunal-de-chalon-suite-a-un-simple-accrochage-il-met-le-feu-a-la-voiture/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/ancien-site/PALAISJUSTICE%20%28500%20x%20375%29.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            TRIBUNAL DE CHALON - Suite à un simple accrochage, il met le feu à la voiture 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/saone-et-loire/2020/03/01/43025/la-saone-et-loire-placee-en-alerte-orange-aux-vents-violents/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-03-01_a___09_17_49.png" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/00000000000NOVEMBRE2019/Capture_d_rsquo_e__cran_2020-03-01_a___09_17_49.png" alt=""><![endif]--></div><div class="top__body media__body">
                            La Saône et Loire placée en alerte orange aux vents violents 
                        </div></a></li><li class="list-ui__item"><a class="media media--small u-text-inherit-color" href="https://www.info-chalon.com/articles/chatenoy-le-royal/2020/02/28/42993/stephanie-moesen-praticienne-titulaire-en-ortho-bionomy/"><div class="media__img"><!--[if ! lte IE 8]><!--><img class="js-lazy" width="96" height="64" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rue_du_Commerce/Stephanie_Moesen/IMG_9203.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="/plugin-top/media/0IMAGES/Jean-Claude%20Reynaud/Chatenoy_septembre/Rue_du_Commerce/Stephanie_Moesen/IMG_9203.jpg" alt=""><![endif]--></div><div class="top__body media__body">
                            Stéphanie Moesen, praticienne titulaire en Ortho-Bionomy®
                        </div></a></li></ul></div></aside><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/01/3533/concert-frederic-bobin/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1582620386.jpg" alt="CONCERT Frédéric BOBIN"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1582620386.jpg" alt="CONCERT Frédéric BOBIN"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3378/instant-numerique-un-peu-de-logique/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1576747923.jpg" alt="Instant numérique : Un peu de logique…"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1576747923.jpg" alt="Instant numérique : Un peu de logique…"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3512/ecomusee-atelier-creation-d-argile-pendant-les-vacances/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1581511205.jpg" alt="Ecomusée Atelier création d&#039;argile pendant les vacances "><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1581511205.jpg" alt="Ecomusée Atelier création d&#039;argile pendant les vacances "><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3526/mercredi-du-cinema-qu-est-ce-qu-on-a-encore-fait-au-bon-dieu/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1582036276.jpg" alt="Mercredi du Cinéma - Qu&#039;est-ce qu&#039;on a encore fait au Bon Dieu ?"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1582036276.jpg" alt="Mercredi du Cinéma - Qu&#039;est-ce qu&#039;on a encore fait au Bon Dieu ?"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/05/3521/jeudi-de-la-taverne-les-troisbadours/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1581947929.jpg" alt="Jeudi de la Taverne - Les Troisbadours"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1581947929.jpg" alt="Jeudi de la Taverne - Les Troisbadours"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/01/3533/concert-frederic-bobin/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">01</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">CONCERT Frédéric BOBIN</div><div class="top-agenda__sub">LE BREUIL</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3378/instant-numerique-un-peu-de-logique/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Instant numérique : Un peu de logique…</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3512/ecomusee-atelier-creation-d-argile-pendant-les-vacances/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Ecomusée Atelier création d&#039;argile pendant les vacances </div><div class="top-agenda__sub">Pierre-de-Bresse</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3526/mercredi-du-cinema-qu-est-ce-qu-on-a-encore-fait-au-bon-dieu/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Mercredi du Cinéma - Qu&#039;est-ce qu&#039;on a encore fait au Bon Dieu ?</div><div class="top-agenda__sub">Saint-Rémy</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/05/3521/jeudi-de-la-taverne-les-troisbadours/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">05</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Jeudi de la Taverne - Les Troisbadours</div><div class="top-agenda__sub">Saint-Rémy</div></div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/lhote-lemaire-INFOCHALON-2-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/lhote-lemaire-INFOCHALON-2-1.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1285/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><![endif]--></div></a></div></div></div><aside class="mod u-mb" role="complementary"><h3 class="mod__title u-h6 u-mb0">A noter dans vos agendas</h3><div class="mod__body"><div class="owl-carousel u-mb- js-top-agenda"><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/01/3533/concert-frederic-bobin/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1582620386.jpg" alt="CONCERT Frédéric BOBIN"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1582620386.jpg" alt="CONCERT Frédéric BOBIN"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3378/instant-numerique-un-peu-de-logique/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1576747923.jpg" alt="Instant numérique : Un peu de logique…"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1576747923.jpg" alt="Instant numérique : Un peu de logique…"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3512/ecomusee-atelier-creation-d-argile-pendant-les-vacances/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1581511205.jpg" alt="Ecomusée Atelier création d&#039;argile pendant les vacances "><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1581511205.jpg" alt="Ecomusée Atelier création d&#039;argile pendant les vacances "><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3526/mercredi-du-cinema-qu-est-ce-qu-on-a-encore-fait-au-bon-dieu/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1582036276.jpg" alt="Mercredi du Cinéma - Qu&#039;est-ce qu&#039;on a encore fait au Bon Dieu ?"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1582036276.jpg" alt="Mercredi du Cinéma - Qu&#039;est-ce qu&#039;on a encore fait au Bon Dieu ?"><![endif]--></div></a></div><div><a class="u-text-inherit-color" href="https://agenda.info-chalon.com/evenements/culture/2020/03/05/3521/jeudi-de-la-taverne-les-troisbadours/" target="_blank"><div class="o-flex-embed"><div class="o-flex-embed__ratio" style="padding-bottom: 151.51515152%;"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://agenda.info-chalon.com/public/media/affiches/1581947929.jpg" alt="Jeudi de la Taverne - Les Troisbadours"><!--<![endif]--><!--[if lte IE 8]><img width="96" height="64" src="https://agenda.info-chalon.com/public/media/affiches/1581947929.jpg" alt="Jeudi de la Taverne - Les Troisbadours"><![endif]--></div></a></div></div><ul class="top-agenda list-ui u-h6"><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/01/3533/concert-frederic-bobin/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">01</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">CONCERT Frédéric BOBIN</div><div class="top-agenda__sub">LE BREUIL</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3378/instant-numerique-un-peu-de-logique/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Instant numérique : Un peu de logique…</div><div class="top-agenda__sub">Chalon-sur-Saône</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3512/ecomusee-atelier-creation-d-argile-pendant-les-vacances/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Ecomusée Atelier création d&#039;argile pendant les vacances </div><div class="top-agenda__sub">Pierre-de-Bresse</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/04/3526/mercredi-du-cinema-qu-est-ce-qu-on-a-encore-fait-au-bon-dieu/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">04</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Mercredi du Cinéma - Qu&#039;est-ce qu&#039;on a encore fait au Bon Dieu ?</div><div class="top-agenda__sub">Saint-Rémy</div></div></a></li><li class="list-ui__item"><a class="flag flag--small u-text-inherit-color u-link-complex" href="https://agenda.info-chalon.com/evenements/culture/2020/03/05/3521/jeudi-de-la-taverne-les-troisbadours/" target="_blank"><div class="flag__img"><div class="top-agenda__date"><div class="top-agenda__date-day">05</div><div class="top-agenda__date-month">Mar</div></div></div><div class="top-agenda__body flag__body"><div class="top-agenda__title u-link-complex__target">Jeudi de la Taverne - Les Troisbadours</div><div class="top-agenda__sub">Saint-Rémy</div></div></a></li></ul></div></aside><div class="ad-portrait u-mb"><div class="ad-portrait__inner owl-carousel js-ad-portrait"><div><a href="https://www.info-chalon.com/encarts/1285/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/CARNAVALPORTRAITDU702AU010320.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1162/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/lhote-lemaire-INFOCHALON-2-1.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/lhote-lemaire-INFOCHALON-2-1.jpg" alt=""><![endif]--></div></a></div><div><a href="https://www.info-chalon.com/encarts/1137/printPub/" ><div class="o-flex-embed"><div class="o-flex-embed__ratio o-flex-embed__ratio--ad-portrait"></div><!--[if ! lte IE 8]><!--><img class="o-flex-embed__content js-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><!--<![endif]--><!--[if lte IE 8]><img class="o-flex-embed__content" src="/ad-portrait/media/pub/portrait/Chalon-330x500.jpg" alt=""><![endif]--></div></a></div></div></div></div></div><footer class="page-foot" role="contentinfo"><div class="page-foot__primary"><div class="wrapper"><a class="u-text-inherit-color u-link-complex" href="#top"><span class="icon-circle-up2 u-mr--"></span><span class="u-link-complex__target">Haut de page</span></a></div></div><div class="page-foot__secondary"><div class="wrapper"><div class="layout"><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Diffuser une information sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Laurent GUILLAUMÉ</strong><br>06 66 52 37 45
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c7a0b2aeababa6b2aaa2e9aba6b2b5a2a9b3eaa1b587b0a6a9a6a3a8a8e9a1b5">[email&#160;protected]</a>
                    </div></div><div class="layout__item u-1/2-lap-and-up"><h4 class="u-text-inherit-color u-mb-">Votre publicité sur Info Chalon</h4><div class="u-h6 u-mb-"><strong>Catherine JULIEN</strong><br>06 46 56 34 25
                        <br><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3a595b4e525f14504f56535f547a5d575b535614595557">[email&#160;protected]</a>
                    </div></div></div><nav class="page-foot__nav" role="navigation"><ul class="list-inline u-h6"><li class="u-mr-"><a href="https://www.info-chalon.com/mentions-legales/">Mentions légales</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/contact/">Contact</a></li><li class="u-mr-"><a href="https://www.info-chalon.com/espace-publicitaire/">Espace publicitaire</a></li><li><a href="http://www.twee-b.fr/" target="_BLANK">Réalisation Twee B</a></li></ul></nav></div></div></footer></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.info-chalon.com/public/app/js/main.min.js"></script><script>
        $(function() {
        	$('.js-weather-temperature').openWeather({
        		key: '5ee9e6d0fdda8426a06a74e2e3b5e0f3',
                lang: 'fr',
        		city: 'Chalon-sur-Saone, FR',
        		minTemperatureTarget: '.js-weather-min',
        		maxTemperatureTarget: '.js-weather-max',
        		placeTarget: '.js-weather-place',
        		iconTarget: '.js-weather-icon',
        		customIcons: 'https://www.info-chalon.com/public/app/img/weather/',
        		success: function() {
        			$('.js-weather-').show();
        		},
        		error: function() {
        			console.log("Météo indisponible");
        		}
        	});
        });
    </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-18659096-41', 'auto');
        ga('send', 'pageview');
    </script><script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script></body></html>