<!doctype html>
<html class="no-js text-gray-800 bg-white" lang="FR">
<head>
          <meta charset="utf-8">
<title>Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant  - Info Chalon l&#039;actualité de Chalon sur Saône</title>
<meta name="description" content="">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:title" content="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant  - Info Chalon l&#039;actualité de Chalon sur Saône">
  <meta property="og:type" content="website">
    <meta property="og:image" content="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg">
      <meta property="og:image:width" content="1920"/>
    <meta property="og:image:height" content="1271"/>
  <meta property="og:url" content="https://www.info-chalon.com/articles/2021/08/29/62781/au-bois-de-marloux-les-fusilles-d-aout-44-ont-repris-vie-un-court-instant">
<meta property="og:description" content="Ce dimanche matin, les autorités ont salué la mémoire des fusillés du Bois de Marloux. Un moment de recueillement toujours emblématique sur le Chalonnais.">
<meta property="og:site_name" content="Info Chalon">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:alt" content="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant  - Info Chalon l&#039;actualité de Chalon sur Saône">

<link rel="preconnect dns-prefetch" href="//www.google-analytics.com">
<link rel="stylesheet" href="https://www.info-chalon.com/App/assets/css/app.css?id=6095607036c9ba0affc0">
<link rel="icon" href="https://www.info-chalon.com/favicon.ico">
<link rel="apple-touch-icon" href="https://www.info-chalon.com/apple-touch-icon.png">

<style>
  .no-js img.lazyload { display: none; }
  [x-cloak] { display: none !important; }
</style>

<script>
  document.documentElement.classList.remove('no-js');
  document.documentElement.classList.add('js');
  document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
</script>
  

      <style>
      .ad-bg {
        background-image: url("https://www.info-chalon.com/media/pub/publireportage/LECAT/LECAT2021/0721HABILLAGE/LECATSmartphone.png");
      }

      @media (min-width: 1024px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/publireportage/LECAT/LECAT2021/0721HABILLAGE/LECATTablette.png");
        }
      }

      @media (min-width: 1280px) {
        .ad-bg {
          background-image: url("https://www.info-chalon.com/media/pub/publireportage/LECAT/LECAT2021/0721HABILLAGE/LECATPC.jpg");
        }
      }
    </style>
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "name": "Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ",
    "publisher": {
      "@type": "Organization",
      "name": "Info Chalon",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.info-chalon.com/App/assets/img/IC-image-sub.jpg"
      }
    },
    "datePublished": "2021-08-29",
    "image": ["https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg"],    "headline": "Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ",    "articleBody": "Ce dimanche matin, les autorités ont salué la mémoire des fusillés du Bois de Marloux. Un moment de recueillement toujours emblématique sur le Chalonnais.",    "url": "https://www.info-chalon.com/articles/2021/08/29/62781/au-bois-de-marloux-les-fusilles-d-aout-44-ont-repris-vie-un-court-instant/"
  }
</script>
</head>
<body class="bg-gray-50">
  <!--googleoff: all-->
  <div class="c-browser-happy">
          <div class="c-browser-happy__title">
        Votre navigateur est obsolète
      </div>
    
          <div class="c-browser-happy__content">
        Veuillez mettre à jour votre navigateur pour améliorer votre expérience et votre sécurité.
      </div>
    
          <a class="c-browser-happy__btn" href="https://browsehappy.com"
        target="_blank" rel="noopeener noreferrer">
        Mettre à jour votre navigateur
      </a>
      </div>
<!--googleon: all-->
      
          <div class="sticky top-0 z-50">
          <div class="relative bg-yellow-500">
    <div class="max-w-7xl mx-auto px-4 py-3 sm:px-6">
      <div class="pr-16 sm:px-16 sm:text-center">
        <p class="text-white text-sm font-medium">
          <span>
            Info-chalon innove et adapte une nouvelle charte graphique pour toujours plus d&#039;efficacité 
          </span>

            
        </p>
      </div>

    </div>
  </div>

        <header role="banner" x-data="{ navOpen: false }">
    
<nav class="hidden text-white bg-gray-700 md:block"
  role="navigation"
  aria-label="Menu secondaire">

  <div class="max-w-7xl mx-auto px-6">
    <ul class="flex justify-end space-x-4">
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces-legales.info-chalon.com/" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 20H5a2 2 0 01-2-2V6a2 2 0 012-2h10a2 2 0 012 2v1m2 13a2 2 0 01-2-2V7m2 13a2 2 0 002-2V9a2 2 0 00-2-2h-2m-4-3H9M7 16h6M7 8h6v4H7V8z" />
          </svg>
          Annonces légales
        </a>
      </li>
      <li>
        <a class="inline-flex items-center py-1.5 text-sm font-medium hover:text-gray-300" href="https://annonces.info-chalon.com" target="_blank">
          <svg class="h-6 w-6 mr-1 text-gray-400" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
            <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11 5.882V19.24a1.76 1.76 0 01-3.417.592l-2.147-6.15M18 13a3 3 0 100-6M5.436 13.683A4.001 4.001 0 017 6h1.832c4.1 0 7.625-1.234 9.168-3v14c-1.543-1.766-5.067-3-9.168-3H7a3.988 3.988 0 01-1.564-.317z" />
          </svg>
          Annonces
        </a>
      </li>
    </ul>
  </div>
</nav>

    <div class="text-white bg-brand-500">
    <div class="max-w-7xl mx-auto">
      <div class="relative flex justify-between items-center">

                <div class="flex items-center">

                    <button class="flex-shrink-0 inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-25 transition-colors duration-200 ease-in-out hover:bg-opacity-20 focus:outline-white
            md:h-16 md:w-16"
            type="button"
            @click="navOpen = true"
            aria-label="Ouvrir le menu"
            :aria-expanded="navOpen">
            <svg class="h-6 w-6" aria-hidden="true" stroke="currentColor" fill="none" viewBox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"/></svg>
          </button>

                    <div class="flex-shrink-0 flex" x-data="{ searchOpen: false }" x-cloak>
  <button class="inline-flex justify-center items-center h-14 w-14 bg-black bg-opacity-0 transition-colors ease-in-out hover:bg-opacity-5 focus:outline-white
    md:h-16 md:w-16"
    type="button"
    @click="searchOpen = true"
    aria-label="Ouvrir la recherche">
    <svg class="h-6 w-6" aria-hidden="true" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" viewBox="0 0 24 24" stroke="currentColor"><path d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg>
  </button>

  <form class="absolute inset-0 z-10 flex items-center px-4 bg-brand-500 md:px-6"
    x-show="searchOpen"
    x-transition:enter="duration-500"
    x-transition:enter-start="opacity-0"
    x-transition:enter-end="opacity-100"
    x-transition:leave="duration-300"
    x-transition:leave-start="opacity-100"
    x-transition:leave-end="opacity-0"
    @click.away="searchOpen = false" method="GET" action="https://www.info-chalon.com/recherche/">
    <div class="flex-1 relative text-gray-400 focus-within:text-gray-600">

      <div class="absolute left-0 inset-y-0 flex justify-center items-center pl-4 pointer-events-none">
        <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
          <path fill-rule="evenodd" d="M8 4a4 4 0 100 8 4 4 0 000-8zM2 8a6 6 0 1110.89 3.476l4.817 4.817a1 1 0 01-1.414 1.414l-4.816-4.816A6 6 0 012 8z" clip-rule="evenodd" />
        </svg>
      </div>

      <input class="c-input pl-10 rounded-full text-gray-900" type="search" inputmode="search" name="search"
        aria-label="Recherche">
    </div>

    <button class="flex-shrink-0 ml-3 inline-flex justify-center items-center h-11 w-11 text-gray-100 rounded-md
      hover:text-white focus:outline-white"
      type="button"
      @click="searchOpen = false"
      aria-label="Fermer la recherche">
      <svg class="h-6 w-6" aria-hidden="true" fill="currentColor" viewBox="0 0 20 20"><path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path></svg>
    </button>
  </form>
</div>

                    <div class="h-8 w-px mr-4 bg-gray-700 md:h-10 md:mr-6"></div>

                    <div class="flex-shrink-0">
            <a href="https://www.info-chalon.com">
              <img class="h-8 w-auto md:h-10" src="https://www.info-chalon.com/App/assets/img/info-chalon-logo.svg" alt="Info Chalon">
            </a>
          </div>
        </div>

                <div class="hidden md:flex md:pr-6">
          
  <ul class="flex justify-center items-center space-x-2">
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://www.facebook.com/info-chaloncom-100706426641938">
          <span class="sr-only">Facebook</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
        </a>
      </li>
    
    
          <li>
        <a class="inline-flex justify-center items-center h-11 w-11 rounded-full hover:bg-brand-600 focus:outline-white" href="https://twitter.com/infochalon">
          <span class="sr-only">Twitter</span>
          <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
        </a>
      </li>
    
    
      </ul>
        </div>
      </div>
    </div>
  </div>

  <div class="fixed inset-0 z-50 overflow-hidden" x-show="navOpen" x-cloak>
  <div class="absolute inset-0 overflow-hidden">

        <div class="absolute inset-0 bg-gray-500 bg-opacity-75 transition-opacity ease-in-out"
      x-show="navOpen"
      x-transition:enter="duration-500"
      x-transition:enter-start="opacity-0"
      x-transition:enter-end="opacity-100"
      x-transition:leave="duration-500"
      x-transition:leave-start="opacity-100"
      x-transition:leave-end="opacity-0"
      aria-hidden="true"></div>

        <div class="absolute inset-y-0 left-0 pr-10 max-w-full flex"
      @click.away="navOpen = false">

      <div class="w-screen max-w-md transform transition ease-in-out"
        x-show="navOpen"
        x-transition:enter="duration-500 sm:duration-700"
        x-transition:enter-start="-translate-x-full"
        x-transition:enter-end="translate-x-0"
        x-transition:leave="duration-500 sm:duration-700"
        x-transition:leave-start="translate-x-0"
        x-transition:leave-end="-translate-x-full">
        <div class="h-full px-2 py-6 bg-white shadow-xl overflow-y-scroll">

                    <div class="mb-2 text-right">
            <button class="inline-flex justify-center items-center h-11 w-11 rounded-md text-gray-400
              hover:text-gray-500 hover:bg-gray-100 focus:outline-black"
              type="button"
              @click="navOpen = false"
              aria-label="Fermer le menu"
              :aria-expanded="navOpen">
              <svg class="h-6 w-6" aria-hidden="true" fill="none" viewBox="0 0 24 24" stroke="currentColor"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"/></svg>
            </button>
          </div>

                    <nav role="navigation">
            
            <ul class="space-y-1">

              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/">
                        Chalon /autour de Chalon
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/grand-chalon/">
                           Grand Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/epervans/">
                           Epervans
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/bresse-chalonnaise/">
                           Bresse Chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/agglomeration-chalonnaise/">
                           Agglomération chalonnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/givry/">
                           Givry
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/lux/">
                           Lux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/mercurey/">
                           Mercurey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/nord-de-l-agglomeration/">
                           Nord de l&#039;agglomération
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-marcel/">
                           Saint-Marcel
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saint-remy/">
                           Saint-Rémy
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/dracy-le-fort/">
                           Dracy le Fort
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/crissey/">
                           Crissey
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chagny/">
                           Chagny
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chalon-sur-saone/">
                           Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/champforgeuil/">
                           Champforgeuil
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/chatenoy-le-royal/">
                           Châtenoy le Royal
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/cote-chalonnnaise/">
                           Côte chalonnnaise
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/communes-de-la-2e-couronne/">
                           Communes de la 2e couronne
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/saone-doubs-bresse/">
                           Saône Doubs Bresse
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/vallee-des-vaux/">
                           Vallée des Vaux
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/varennes-le-grand/">
                           Varennes le Grand 
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/chalon-autour-de-chalon/sud-de-l-agglomeration/">
                           Sud de l&#039;agglomération
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/bourgogne/">
                        Bourgogne
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/bourgogne/saone-et-loire/">
                           Saône et Loire
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/offre-d-emploi/">
                      Offre d&#039;emploi
                    </a>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/economie/">
                      Economie
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/sport/">
                        Sport
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/rugby/">
                           Rugby
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-d-aviron-de-chalon-sur-saone/">
                           Cercle d&#039;Aviron de Chalon sur Saône
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/cercle-nautique-chalonnais/">
                           Cercle Nautique Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/chalon-basket-club/">
                           Chalon Basket Club
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/elan-chalon/">
                           Elan Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football/">
                           Football
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/football-club-chalon/">
                           Football Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/handball-club-chalon/">
                           Handball Club Chalon
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/judo-club-chalonnais/">
                           Judo Club Chalonnais
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/sport/volley-ball-club-chalon/">
                           Volley Ball Club Chalon 
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/politique/">
                        Politique
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-droite/">
                           Politique de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-droite/">
                           Opinion de droite
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion/">
                           Opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/opinion-de-gauche/">
                           Opinion de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/politique-de-gauche/">
                           Politique de gauche
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-opinion/">
                           Autre opinion
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/politique/autre-politique/">
                           Autre politique
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
                                                   <li>
                    <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/immobilier/">
                      Immobilier
                    </a>
                  </li>
                              
                                 <li x-data="{ open: false }">
                    <div class="flex">
                                            <a class="flex-1 flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://www.info-chalon.com/articles/culture/">
                        Culture
                      </a>
                      <button class="flex items-center justify-center p-3 ml-1 rounded-md text-gray-700 hover:text-gray-900 hover:bg-gray-50"
                        @click="open = !open"
                        :aria-label="open ? 'Fermer le sous-menu' : 'Ouvrir le sous-menu'"
                        :aria-expanded="open">
                        <svg class="h-5 w-5 transform" :class="{ 'rotate-90': open, '': !open }" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                          <path fill-rule="evenodd" d="M7.293 14.707a1 1 0 010-1.414L10.586 10 7.293 6.707a1 1 0 011.414-1.414l4 4a1 1 0 010 1.414l-4 4a1 1 0 01-1.414 0z" clip-rule="evenodd" />
                        </svg>
                      </button>
                    </div>
                    <ul x-show="open">
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/cinema/">
                           Cinéma
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/livres/">
                           Livres
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/a-lire/">
                           A lire
                          </a>
                        </li>
                                                                    <li>
                          <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50 pl-6" href="https://www.info-chalon.com/articles/culture/chalon-dans-la-rue/">
                           Chalon dans la rue
                          </a>
                        </li>
                                          </ul>
                  </li>
                              
              <li class="mx-3 py-2" aria-hidden="false">
                <div class="border-t border-gray-100"></div>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces.info-chalon.com" target="_blank">
                  Annonces
                </a>
              </li>

              <li>
                <a class="flex items-center px-3 py-2 rounded-md font-medium text-gray-700 hover:text-gray-900 hover:bg-gray-50" href="https://annonces-legales.info-chalon.com" target="_blank">
                  Annonces légales
                </a>
              </li>


            </ul>
          </nav>

        </div>
      </div>
    </div>
  </div>
</div>
</header>

      </div>
    
              
              
    <div class="relative pt-62.5">
              <a class="ad-bg absolute inset-0 bg-no-repeat bg-top xl:fixed xl:top-36" href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=84" target="_blank"></a>
        
    <main id="content" role="main">
          <div class="relative z-10 max-w-2xl mx-auto px-4 pt-6 pb-8 bg-white md:max-w-5xl">
    <article>

      <header class="relative mb-6">
                <p class="mb-1 text-gray-600 text-sm font-medium uppercase">Côte chalonnnaise</p>

                <h1 class="text-brand-500 text-2xl font-serif font-semibold sm:text-3xl lg:text-4xl">
          Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant 
        </h1>

        <div class="mt-3 lg:flex lg:justify-between">
          <div>

                                      <p>Par Laurent Guillaumé </p>
                                    <p class="mt-1 text-gray-500 text-sm">
              Publié le 29 Août 2021 à 17h58
                          </p>

          </div>
          <div class="mt-2 lg:mt-0">

                                    
            <ul class="flex items-center space-x-2">
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.facebook.com/sharer/sharer.php?u=https://www.info-chalon.com/articles/2021/08/29/62781/au-bois-de-marloux-les-fusilles-d-aout-44-ont-repris-vie-un-court-instant&ref=responsive" target="_blank">
                  <span class="sr-only">Partager sur Facebook</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://twitter.com/intent/tweet?text=Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant &url=https://www.info-chalon.com/articles/2021/08/29/62781/au-bois-de-marloux-les-fusilles-d-aout-44-ont-repris-vie-un-court-instant" target="_blank">
                  <span class="sr-only">Partager sur Twitter</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.info-chalon.com/articles/2021/08/29/62781/au-bois-de-marloux-les-fusilles-d-aout-44-ont-repris-vie-un-court-instant&title=Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
                  <span class="sr-only">Partager sur LinkedIn</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></svg>
                </a>
              </li>
              <li>
                <a class="inline-flex justify-center items-center h-10 w-10 text-gray-500 border rounded-full hover:text-brand-500" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d04784c195b56504a195d5c1974584b55564c411519555c4a195f4c4a505555fa904a195d1f1a090a00025856fa824d190d0d1956574d194b5c494b504a194f505c194c57195a564c4b4d1950574a4d58574d191f5b565d4004514d4d494a0316164e4e4e1750575f56145a5158555657175a565416584b4d505a555c4a160b090b08160901160b00160f0b0e010816584c145b56504a145d5c1454584b55564c4114555c4a145f4c4a5055555c4a145d1458564c4d140d0d1456574d144b5c494b504a144f505c144c57145a564c4b4d1450574a4d58574d">
                  <span class="sr-only">Partager par E-mail</span>
                  <svg class="h-5 w-5" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor">
                    <path d="M2.003 5.884L10 9.882l7.997-3.998A2 2 0 0016 4H4a2 2 0 00-1.997 1.884z" />
                    <path d="M18 8.118l-8 4-8-4V14a2 2 0 002 2h12a2 2 0 002-2V8.118z" />
                  </svg>
                </a>
              </li>
            </ul>

          </div>
        </div>
      </header>

      <div class="c-grid">
        <div class="overflow-hidden md:w-2/3">

          <div class="space-y-6">
            <figue>
                              <div class="flex flex-wrap">
  <div class="w-1/2">
    <div class="c-ratio c-ratio--4x3">
      <img class="object-cover lazyload"
        src="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-srcset="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg 100w,
          https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg 200w,
          https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg 400w,
          https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg 600w,
          https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg 800w"
        data-sizes="auto"
        alt="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
      <noscript>
        <img src="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0261.jpg" alt="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
      </noscript>
    </div>
  </div>
  <div class="w-1/2">
    <div class="c-ratio c-ratio--4x3">
      <img class="object-cover lazyload"
        src="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0246.jpg"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-srcset="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0246.jpg 100w,
          https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0246.jpg 200w,
          https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0246.jpg 400w,
          https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0246.jpg 600w,
          https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0246.jpg 800w"
        data-sizes="auto"
        alt="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
      <noscript>
        <img src="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0246.jpg" alt="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
      </noscript>
    </div>
  </div>
  <div class="w-1/2">
    <div class="c-ratio c-ratio--4x3">
      <img class="object-cover lazyload"
        src="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0256.jpg"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-srcset="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0256.jpg 100w,
          https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0256.jpg 200w,
          https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0256.jpg 400w,
          https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0256.jpg 600w,
          https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0256.jpg 800w"
        alt="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
      <noscript>
        <img src="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0256.jpg" alt="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
      </noscript>
    </div>
  </div>
  <div class="w-1/2">
    <div class="c-ratio c-ratio--4x3">
      <img class="object-cover lazyload"
        src="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0241.jpg"
        srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
        data-srcset="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0241.jpg 100w,
          https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0241.jpg 200w,
          https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0241.jpg 400w,
          https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0241.jpg 600w,
          https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0241.jpg 800w"
        alt="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
      <noscript>
        <img src="https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0241.jpg" alt="Au bois de Marloux, les fusillés d&#039;août 44 ont repris vie un court instant ">
      </noscript>
    </div>
  </div>
</div>
                                        </figue>

            <div class="c-cms-content">
              <p>Ce dimanche matin, les autorités ont salué la mémoire des fusillés du Bois de Marloux. Un moment de recueillement toujours emblématique sur le Chalonnais.</p>
            </div>

            <div class="c-cms-content">
              <p>Toujours un moment d'&eacute;motion que de comm&eacute;morer la m&eacute;moire de ceux qui ont &eacute;t&eacute; fusill&eacute;s en ce jour d'ao&ucirc;t 1944 alors que le r&egrave;gime nazi connaissait ses derniers instants. Un massacre qui est l&agrave; pour nous rappeler sans cesse que si aujourd'hui nous vivons en paix, on le doit au sacrifice d'un grand nombre de compatriotes, sacrifice volontaire ou involontaire, &agrave; l'image de ces hommes assassin&eacute;s l&acirc;chement &agrave; l'or&eacute;e du bois de Marloux.&nbsp;</p>
<p>Et ce dimanche, Gilles Platret au nom du Comit&eacute; Intercommunal pour l&rsquo;Organisation des C&eacute;r&eacute;monies du Bois de Marloux a redonn&eacute; vie l'espace d'un instant aux fusill&eacute;s du Bois de Marloux. En prenant soin de citer Georges BERNARD, Emile BLANCHOT, Henri BRANCHARD, Louis DOLLET, Pierre FORT, Etienne FOYARD, Christian GODARD, Georges GUYONNET, Camille TISSIER, Jean VIARD ainsi que les 4 anonymes dont les noms restent &agrave; tout jamais perdus dans les limbes de l'Histoire, Gilles Platret a permis un moment de faire en sorte que les fusill&eacute;s de Marloux entrent davantage dans nos consciences, &eacute;num&eacute;rant leurs vies familiales et professionnelles ainsi que leurs engagements de r&eacute;sistants &agrave; notre profit.&nbsp;</p>
<p>Une mani&egrave;re "d'accomplir notre devoir de souvenir" a conclu le maire de Chalon sur Sa&ocirc;ne.</p>
<p>Elus locaux, parlementaires de Sa&ocirc;ne et Loire et surtout l'Unit&eacute; locale de la Croix Rouge ont comm&eacute;mor&eacute; comme il se doit la m&eacute;moire de ceux tomb&eacute;s pour la France en "ces funestes journ&eacute;es d'ao&ucirc;t 1944".</p>
<p>&nbsp;</p>
<p style="text-align: right;"><strong>Laurent Guillaum</strong>&eacute;</p>
            </div>

            
                                                            <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_3_.jpeg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_3_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-RN_2.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-RN_2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                <div class="md:hidden">

  <div class="swiper-container js-ad-square-mobile">
    <div class="swiper-wrapper">
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_3_.jpeg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_3_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-RN_2.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-RN_2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
            <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg"
              alt="">

              <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          </div>
  </div>

</div>
                                                                                                                                                                                                                                                                                          
                        <div class="space-y-6">
    
          <div class="space-y-6">
  
        <div>
      <div class="c-grid c-gutter-4 -mt-4 js-gallery">
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0243.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0250.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0258.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0254.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0242.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0277.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0248.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0236.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0244.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0257.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0270.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0267.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0271.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0269.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0265.jpg" alt="">
              </noscript>
            </a>
          </div>
                  <div class="mt-4 w-1/2 md:w-1/3">
            <a class="c-ratio" href="/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              data-at-200="https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              data-at-400="https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              data-at-600="https://www.info-chalon.com/w-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              data-at-800="https://www.info-chalon.com/w-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              data-at-1000="https://www.info-chalon.com/w-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              data-at-1300="https://www.info-chalon.com/w-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              data-at-1600="https://www.info-chalon.com/w-3xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              data-at-1900="https://www.info-chalon.com/w-4xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
              >
              <img class="object-cover lazyload"
                src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg"
                srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                data-srcset="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg 200w,
                https://www.info-chalon.com/square-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg 100w,
                https://www.info-chalon.com/square-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg 400w,
                https://www.info-chalon.com/square-md/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg 600w,
                https://www.info-chalon.com/square-lg/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg 800w,
                https://www.info-chalon.com/square-xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg 1000w,
                https://www.info-chalon.com/square-2xl/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg 1300w"
                data-sizes="auto"
                alt="">

              <noscript>
                <img src="https://www.info-chalon.com/square-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0264.jpg" alt="">
              </noscript>
            </a>
          </div>
              </div>
    </div>
  </div>
      </div>

                          <div class="c-carousel swiper-container js-ad-landscape">
  <div class="swiper-wrapper">
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=24" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARROSANIT/2020/CARROSANIT1CUISINE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=98" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/COTTET3STIHLRECIPROCATEUR.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/COTTET3STIHLRECIPROCATEUR.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=53" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/BISTROREGENT/2021/BISTROREGENTDU280621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/BISTROREGENT/2021/BISTROREGENTDU280621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=48" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/EUDO/EUDO030621.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=37" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIERDU260121.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CARTALLIER/CARTALLIERDU260121.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=33" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALEXANDRE-PAYSAGE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=106" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU21/TROUSSEAUDU120821.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/TROUSSEAU/TROUSSEAU21/TROUSSEAUDU120821.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=79" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ALLIANZ/2021/ALLIANZGENERIQUECANAPE.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ALLIANZ/2021/ALLIANZGENERIQUECANAPE.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=101" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2021/UDS8DESTOCKAGE_ETEDU2807AU290821.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/UNIVERSDUSOMMEIL/UDS2021/UDS8DESTOCKAGE_ETEDU2807AU290821.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=62" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DIETPLUS/DIETPLUSCHALON3.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DIETPLUS/DIETPLUSCHALON3.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=73" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Campagne_Tourisme_Prendre.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/Campagne_Tourisme_Prendre.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=39" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCARTS_INFO_512X240__Side_04__copie.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/ENCARTS_INFO_512X240__Side_04__copie.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=32" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2020/VITRINEMEDICALELUX1BIS.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/VITRINEMEDICALE/2020/VITRINEMEDICALELUX1BIS.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=28" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/AQUILUS/AQUILUS2018/AQUILUSGENERIQUEMARS18.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=36" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/4REPARSTORESDU100221.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/REPARSTORES/4REPARSTORESDU100221.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=82" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/ATABLE/ATABLEGENERALE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/ATABLE/ATABLEGENERALE.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=103" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/CERAUTOECOLE/CER4PROMODU01AU310821.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/CERAUTOECOLE/CER4PROMODU01AU310821.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=26" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-1.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=97" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/COTTET7STIHLRE130HOMME.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/COTTET7STIHLRE130HOMME.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=96" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/COTTET6STIHLRE150.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/COTTET/COTTET2021/COTTET6STIHLRE150.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=99" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2021/HALLESOMMEILPROMOSETEDU_2807AU040921.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/HALLEAUSOMMEIL/2021/HALLESOMMEILPROMOSETEDU_2807AU040921.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=108" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/MMA/MMA2021/SEPTOCT21/1MMA15_SANTEAUTODU280821.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/MMA/MMA2021/SEPTOCT21/1MMA15_SANTEAUTODU280821.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=40" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/LECAT/LECAT2021/LECAT1.png" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=29" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/SOLUBATI/SOLUBATI1DU10120.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/SOLUBATI/SOLUBATI1DU10120.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
          <div class="swiper-slide">
        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=100" target="_blank">          <div class="c-ratio c-ratio--ad-landscape">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE21/DELECLUSE8.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/paysage/DELECLUSE/DELECLUSE21/DELECLUSE8.jpg" alt="">
            </noscript>
          </div>
        </a>      </div>
      </div>

  <div class="swiper-button-prev"></div>
  <div class="swiper-button-next"></div>
</div>
                      </div>

        </div>
        <div class="hidden space-y-4 md:block md:w-1/3">

                                                    <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_3_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_3_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-RN_2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-RN_2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=27" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/PAVEANNONCESLEGALES.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=35" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/pave/PREMIERE-PAVE.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=38" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-Dacia.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=43" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_3_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_3_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=47" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-RN_2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/300x250-Info-Chalon-0121-RN_2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=51" target="_blank">          <div class="c-ratio c-ratio--ad-square">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-pave__.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2021/08/24/62659/medef-saone-et-loire-le-chiffre-d-affaires-des-entreprises-de-saone-et-loire-a-grimpe-de-13-15-sur-le-premier-semestre-2021-explique-laurent-letourneaux/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/LAURENTLETOURNEAUXMEDEFSAONEETLOIRE_2.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/LAURENTLETOURNEAUXMEDEFSAONEETLOIRE_2.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/LAURENTLETOURNEAUXMEDEFSAONEETLOIRE_2.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/LAURENTLETOURNEAUXMEDEFSAONEETLOIRE_2.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/LAURENTLETOURNEAUXMEDEFSAONEETLOIRE_2.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/LAURENTLETOURNEAUXMEDEFSAONEETLOIRE_2.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/LAURENTLETOURNEAUXMEDEFSAONEETLOIRE_2.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/LAURENTLETOURNEAUXMEDEFSAONEETLOIRE_2.jpg" alt="MEDEF SAONE ET LOIRE - &quot;Le chiffre d&#039;affaires des entreprises de Saône et Loire a grimpé de + 13,15% sur le premier semestre 2021&quot; explique Laurent Letourneaux">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    MEDEF SAONE ET LOIRE - &quot;Le chiffre d&#039;affaires des entreprises de Saône et Loire a grimpé de + 13,15% sur le premier semestre 2021&quot; explique Laurent Letourneaux
  </div>
</a>
                                                         <div class="bg-white border border-brand-500">
  <div class="flex items-end px-2">
    <div class="p-2 pt-5 text-white bg-brand-500">
      <svg class="h-6 w-6" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M11.049 2.927c.3-.921 1.603-.921 1.902 0l1.519 4.674a1 1 0 00.95.69h4.915c.969 0 1.371 1.24.588 1.81l-3.976 2.888a1 1 0 00-.363 1.118l1.518 4.674c.3.922-.755 1.688-1.538 1.118l-3.976-2.888a1 1 0 00-1.176 0l-3.976 2.888c-.783.57-1.838-.197-1.538-1.118l1.518-4.674a1 1 0 00-.363-1.118l-3.976-2.888c-.784-.57-.38-1.81.588-1.81h4.914a1 1 0 00.951-.69l1.519-4.674z" />
      </svg>
    </div>
    <div class="ml-3 py-2">
      Articles populaires
    </div>
  </div>

  <ul class="p-1 divide-y">
                  <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62760/focus-sur-le-grand-prix-motonautique-de-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/Motonautique/2021/DSC_1026.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/Motonautique/2021/DSC_1026.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/Motonautique/2021/DSC_1026.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Motonautique/2021/DSC_1026.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/Motonautique/2021/DSC_1026.jpg" alt="Focus sur le Grand Prix Motonautique de Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Focus sur le Grand Prix Motonautique de Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/29/62772/le-conducteur-de-la-voiture-utilitaire-qui-a-percute-un-arbre-est-decede-il-avait-17-ans/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/montchanin-5-blesses-dont-3-en-urgence-absolue-dans-une-voiture-utilitaire-contre-un-arbre-491833.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/montchanin-5-blesses-dont-3-en-urgence-absolue-dans-une-voiture-utilitaire-contre-un-arbre-491833.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/montchanin-5-blesses-dont-3-en-urgence-absolue-dans-une-voiture-utilitaire-contre-un-arbre-491833.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/montchanin-5-blesses-dont-3-en-urgence-absolue-dans-une-voiture-utilitaire-contre-un-arbre-491833.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/montchanin-5-blesses-dont-3-en-urgence-absolue-dans-une-voiture-utilitaire-contre-un-arbre-491833.jpg" alt="Le conducteur de la voiture utilitaire, qui a percuté un arbre, est décédé, il avait 17 ans">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Le conducteur de la voiture utilitaire, qui a percuté un arbre, est décédé, il avait 17 ans
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/29/62773/devant-3200-personnes-le-trio-lej-enflamme-le-port-villiers-de-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/Concerts/LEJ/DSC_1015__1_.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/Concerts/LEJ/DSC_1015__1_.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/Concerts/LEJ/DSC_1015__1_.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Concerts/LEJ/DSC_1015__1_.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/Concerts/LEJ/DSC_1015__1_.jpg" alt="Devant 3200 personnes, le trio LEJ enflamme le Port Villiers de Chalon-sur-Saône">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Devant 3200 personnes, le trio LEJ enflamme le Port Villiers de Chalon-sur-Saône
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62764/eric-dupond-moretti-et-l-anecdote-guacamol-429/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225_2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225_2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225_2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225_2.jpg" alt="Eric Dupond-Moretti et l&#039;anecdote Guacamol 429 ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Eric Dupond-Moretti et l&#039;anecdote Guacamol 429 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62756/deux-gardes-des-sceaux-pour-le-prix-d-un/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0204.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0204.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0204.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0204.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0204.jpg" alt="Deux Gardes des Sceaux pour le prix d&#039;un !">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Deux Gardes des Sceaux pour le prix d&#039;un !
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62758/a-genouilly-l-heure-du-bilan-pour-emmanuel-macron-et-son-gouvernement/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/DSC_0225.jpg" alt="A Genouilly, l&#039;heure du bilan pour Emmanuel Macron et son gouvernement ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              A Genouilly, l&#039;heure du bilan pour Emmanuel Macron et son gouvernement 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62763/un-ambulancier-tue-lors-d-une-intervention-a-besan-on/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/SAPEURSPOMPIERS.jpg" alt="Un ambulancier tué lors d&#039;une intervention à Besançon">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Un ambulancier tué lors d&#039;une intervention à Besançon
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62766/nouveau-samedi-de-mobilisation-contre-le-pass-sanitaire-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/240832047_653112592746856_987492975247311541_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/240832047_653112592746856_987492975247311541_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/240832047_653112592746856_987492975247311541_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/240832047_653112592746856_987492975247311541_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/240832047_653112592746856_987492975247311541_n.jpg" alt="Nouveau samedi de mobilisation contre le pass sanitaire  à Chalon sur Saône ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Nouveau samedi de mobilisation contre le pass sanitaire  à Chalon sur Saône 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/27/62730/carnet-noir-au-rtc-avec-la-disparition-de-jean-levasseur/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/RTC/Deuil/image_50375425.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/RTC/Deuil/image_50375425.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/RTC/Deuil/image_50375425.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/RTC/Deuil/image_50375425.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/RTC/Deuil/image_50375425.jpg" alt="CARNET NOIR  au RTC avec la disparition de Jean Levasseur">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              CARNET NOIR  au RTC avec la disparition de Jean Levasseur
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62744/chalon-sur-saone-decouvrez-le-groupe-de-k-pop-be-u-crew/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/Groupe_de_danse/Be_U_crew/IMG_20210827_122521.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/Groupe_de_danse/Be_U_crew/IMG_20210827_122521.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/Groupe_de_danse/Be_U_crew/IMG_20210827_122521.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Groupe_de_danse/Be_U_crew/IMG_20210827_122521.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/Groupe_de_danse/Be_U_crew/IMG_20210827_122521.jpg" alt="Chalon-sur-Saône : Decouvrez le groupe de K-Pop  ‘Be : U Crew’">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Chalon-sur-Saône : Decouvrez le groupe de K-Pop  ‘Be : U Crew’
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/29/62775/beau-feu-d-artifice-a-chalon-sur-saone/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/Feu_dartifice/Chalon_2021/DSC_1141.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/Feu_dartifice/Chalon_2021/DSC_1141.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/Feu_dartifice/Chalon_2021/DSC_1141.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Feu_dartifice/Chalon_2021/DSC_1141.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/Feu_dartifice/Chalon_2021/DSC_1141.jpg" alt="Beau feu d’artifice à Chalon-sur-Saône ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Beau feu d’artifice à Chalon-sur-Saône 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62749/presidentielles-2022-en-saone-et-loire-un-premier-comite-de-soutien-a-la-candidature-d-emmanuel-macron/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PRESIDENTIELLE_2.jpg" alt="PRESIDENTIELLES 2022 - En Saône et Loire, un premier comité de soutien à la candidature d&#039;Emmanuel Macron ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              PRESIDENTIELLES 2022 - En Saône et Loire, un premier comité de soutien à la candidature d&#039;Emmanuel Macron 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/29/62732/l-amicale-des-anciens-tangos-chalonnais-rend-hommage-a-jean-levasseur-qui-nous-a-quittes-brusquement-jeudi-matin/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/FB_IMG_1629983881786.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/FB_IMG_1629983881786.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/FB_IMG_1629983881786.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/FB_IMG_1629983881786.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/FB_IMG_1629983881786.jpg" alt="L&#039;amicale des anciens Tangos chalonnais rend hommage à Jean Levasseur, qui nous a quittés brusquement jeudi matin">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              L&#039;amicale des anciens Tangos chalonnais rend hommage à Jean Levasseur, qui nous a quittés brusquement jeudi matin
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62747/chalon-sur-saone-dernier-concert-hier-du-festival-gar-on-la-note-a-la-cathe-by-mr-moustache-avec-jeannette-berger/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist16/Garcon_la_note/Berger/DSC_1003.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist16/Garcon_la_note/Berger/DSC_1003.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist16/Garcon_la_note/Berger/DSC_1003.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist16/Garcon_la_note/Berger/DSC_1003.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist16/Garcon_la_note/Berger/DSC_1003.jpg" alt="Chalon-sur-Saône : Dernier concert hier du festival  ‘Garçon la Note’ à La Cathé By Mr. Moustache avec Jeannette Berger ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Chalon-sur-Saône : Dernier concert hier du festival  ‘Garçon la Note’ à La Cathé By Mr. Moustache avec Jeannette Berger 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62753/mercurey-a-tire-son-feu-d-artifice-du-13-juillet/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/240827072_991120215062876_1070562494821564598_n.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/240827072_991120215062876_1070562494821564598_n.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/240827072_991120215062876_1070562494821564598_n.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/240827072_991120215062876_1070562494821564598_n.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/240827072_991120215062876_1070562494821564598_n.jpg" alt="Mercurey a tiré son feu d&#039;artifice du 13 juillet">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Mercurey a tiré son feu d&#039;artifice du 13 juillet
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/29/62783/pass-sanitaire-quelles-sont-les-nouvelles-regles-qui-s-imposent-a-compter-de-ce-lundi/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/PASSSANITAITRE.png" alt="PASS SANITAIRE -  Quelles sont les nouvelles règles qui s&#039;imposent à compter de  ce lundi ?">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              PASS SANITAIRE -  Quelles sont les nouvelles règles qui s&#039;imposent à compter de  ce lundi ?
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/29/62782/miss-bourgogne-presentation-officielle-des-candidates-au-concours-2021/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/miss-bourgogne-les-noms-des-candidates-au-concours-2021-sont-reveles-483926.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/miss-bourgogne-les-noms-des-candidates-au-concours-2021-sont-reveles-483926.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/miss-bourgogne-les-noms-des-candidates-au-concours-2021-sont-reveles-483926.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/miss-bourgogne-les-noms-des-candidates-au-concours-2021-sont-reveles-483926.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/miss-bourgogne-les-noms-des-candidates-au-concours-2021-sont-reveles-483926.jpg" alt="MISS BOURGOGNE : Présentation officielle des candidates au concours 2021">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              MISS BOURGOGNE : Présentation officielle des candidates au concours 2021
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/27/62725/k-danse-pompons-recrute-des-le-1er-septembre/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/journalist18/Christian/St_Remy/K_Danse_pompons/IMG_4616.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/journalist18/Christian/St_Remy/K_Danse_pompons/IMG_4616.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/journalist18/Christian/St_Remy/K_Danse_pompons/IMG_4616.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/journalist18/Christian/St_Remy/K_Danse_pompons/IMG_4616.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/journalist18/Christian/St_Remy/K_Danse_pompons/IMG_4616.jpg" alt="K Danse pompons recrute dès le 1er septembre">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              K Danse pompons recrute dès le 1er septembre
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62765/l-adn-d-un-squelette-trouve-en-indonesie-revele-une-lignee-humaine-encore-jamais-identifiee/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_57_32.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_57_32.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_57_32.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_57_32.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_57_32.png" alt="L&#039;ADN d&#039;un squelette trouvé en Indonésie révèle une lignée humaine encore jamais identifiée">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              L&#039;ADN d&#039;un squelette trouvé en Indonésie révèle une lignée humaine encore jamais identifiée
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62755/reprise-des-cours-de-l-atelier-danse-a-la-maison-de-quartier-du-plateau-st-jean/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___12_34_46.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___12_34_46.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___12_34_46.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___12_34_46.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___12_34_46.png" alt="Reprise des cours de l’atelier danse  à la maison de quartier du plateau St Jean">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              Reprise des cours de l’atelier danse  à la maison de quartier du plateau St Jean
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62757/covid-19-les-indicateurs-repartent-au-vert-en-saone-et-loire/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-la-hausse-de-la-circulation-virale-marque-le-pas-en-bourgogne-franche-comte-247402.jpg"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-la-hausse-de-la-circulation-virale-marque-le-pas-en-bourgogne-franche-comte-247402.jpg 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-la-hausse-de-la-circulation-virale-marque-le-pas-en-bourgogne-franche-comte-247402.jpg 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-la-hausse-de-la-circulation-virale-marque-le-pas-en-bourgogne-franche-comte-247402.jpg 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/coronavirus-la-hausse-de-la-circulation-virale-marque-le-pas-en-bourgogne-franche-comte-247402.jpg" alt="COVID-19 - Les indicateurs repartent au vert en Saône et Loire ">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              COVID-19 - Les indicateurs repartent au vert en Saône et Loire 
            </div>
          </a>

        </li>
                        <li>

          <a class="flex items-center py-1 hover:bg-gray-50" href="https://www.info-chalon.com/articles/2021/08/28/62762/touche-pas-a-mon-poste-didier-raoult-sera-le-premier-invite-de-la-saison/">
            <div class="w-1/3">
              <div class="c-ratio c-ratio--4x3">
                <img class="object-cover lazyload"
                  src="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_04_27.png"
                  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                  data-srcset="https://www.info-chalon.com/w-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_04_27.png 100w,
                    https://www.info-chalon.com/w-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_04_27.png 200w,
                    https://www.info-chalon.com/w-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_04_27.png 400w"
                  alt="">

                <noscript>
                  <img src="https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-28_a___19_04_27.png" alt="« Touche pas à mon poste » : Didier Raoult sera le premier invité de la saison">
                </noscript>
              </div>
            </div>
            <div class="w-2/3 pl-3 text-sm font-medium break-words">
              « Touche pas à mon poste » : Didier Raoult sera le premier invité de la saison
            </div>
          </a>

        </li>
            </ul>
</div>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2021/08/24/62669/grand-prix-motonautique-chalon-bernard-duhayer-revient-pour-les-lecteurs-d-info-chalon-com-sur-cette-edition-pas-comme-les-autres/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-24_a___12_41_00.png"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-24_a___12_41_00.png 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-24_a___12_41_00.png 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-24_a___12_41_00.png 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-24_a___12_41_00.png 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-24_a___12_41_00.png 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-24_a___12_41_00.png 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-08-24_a___12_41_00.png" alt="GRAND PRIX MOTONAUTIQUE CHALON - Bernard Duhayer revient pour les lecteurs d&#039;info-chalon.com sur cette édition pas comme les autres ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    GRAND PRIX MOTONAUTIQUE CHALON - Bernard Duhayer revient pour les lecteurs d&#039;info-chalon.com sur cette édition pas comme les autres 
  </div>
</a>
                                                         <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=41" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <div class="swiper-container js-ad-square">
  <div class="swiper-wrapper">
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=25" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/00000000000NOVEMBRE2019/serge-info-2.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=34" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/PREMIERE-VUE-_PORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=41" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAIT.png"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/pub/portrait/ALLIANZPORTRAIT.png" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=44" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/megarama_2_.jpeg" alt="">
            </noscript>
          </div>
        </a>
      </div>
          <div class="swiper-slide">

        <a href="https://www.info-chalon.com/pub-stats/?type=encarts&pub=50" target="_blank">          <div class="c-ratio c-ratio--ad-portrait">
            <img class="object-contain lazyload"
              src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
              data-src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-portrait.jpg"
              alt="">

            <noscript>
              <img src="https://www.info-chalon.com/media/0IMAGES/000000000000SEPTEMBRE2020/bs-portrait.jpg" alt="">
            </noscript>
          </div>
        </a>
      </div>
    
  </div>
</div>
                                                          <a class="group relative block" href="https://www.info-chalon.com/articles/2021/07/22/62062/chalon-sur-saone-le-grill-saint-laurent-renait-de-ses-cendres/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/journalist16/Grill/DSC_0957__7_.jpg"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/journalist16/Grill/DSC_0957__7_.jpg 400w,
        https://www.info-chalon.com/4x3-2xs/media/journalist16/Grill/DSC_0957__7_.jpg 100w,
        https://www.info-chalon.com/4x3-xs/media/journalist16/Grill/DSC_0957__7_.jpg 200w,
        https://www.info-chalon.com/4x3-sm/media/journalist16/Grill/DSC_0957__7_.jpg 400w,
        https://www.info-chalon.com/4x3-md/media/journalist16/Grill/DSC_0957__7_.jpg 600w,
        https://www.info-chalon.com/4x3-lg/media/journalist16/Grill/DSC_0957__7_.jpg 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/journalist16/Grill/DSC_0957__7_.jpg" alt="Chalon-sur-Saône : Le Grill Saint Laurent  renait de ses cendres">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Chalon-sur-Saône : Le Grill Saint Laurent  renait de ses cendres
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2021/07/21/62055/des-idees-de-sorties-en-saone-et-loire-pour-les-vacances-d-ete/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___19_34_58.png"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___19_34_58.png 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___19_34_58.png 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___19_34_58.png 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___19_34_58.png 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___19_34_58.png 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___19_34_58.png 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___19_34_58.png" alt="Des idées de sorties en Saône et Loire pour les vacances d&#039;été ? ">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
    Des idées de sorties en Saône et Loire pour les vacances d&#039;été ? 
  </div>
</a>
                                                         <a class="group relative block" href="https://www.info-chalon.com/articles/2021/07/21/62049/centre-eden-des-escapades-nature-pour-cet-ete-decouvrez-tout-le-programme/">
  <div class="c-ratio c-ratio--4x3 overflow-hidden">
    <img class="object-cover transition-transform duration-200 ease-in-out transform group-hover:scale-110 lazyload"
      src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___18_29_02.png"
      srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
      data-srcset="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___18_29_02.png 400w,
        https://www.info-chalon.com/4x3-2xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___18_29_02.png 100w,
        https://www.info-chalon.com/4x3-xs/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___18_29_02.png 200w,
        https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___18_29_02.png 400w,
        https://www.info-chalon.com/4x3-md/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___18_29_02.png 600w,
        https://www.info-chalon.com/4x3-lg/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___18_29_02.png 800w"
      alt="">

    <noscript>
      <img src="https://www.info-chalon.com/4x3-sm/media/0IMAGES/000000000000SEPTEMBRE2020/Capture_d_rsquo_e__cran_2021-07-21_a___18_29_02.png" alt=" Centre Eden - Des escapades nature pour cet été - Découvrez tout le programme">
    </noscript>
  </div>

  <div class="absolute inset-x-0 bottom-0 p-4 text-white bg-black bg-opacity-30 text-sm font-medium text-center uppercase">
     Centre Eden - Des escapades nature pour cet été - Découvrez tout le programme
  </div>
</a>
                                     
        </div>
      </div>
    </article>
  </div>
    </main>

  </div>
          <div class="relative z-10 text-white bg-brand-500">
  <div class="max-w-5xl mx-auto px-4 py-2 lg:px-0">

    <a class="group flex items-center" href="#">
      <div class="inline-flex justify-center items-center p-1 border border-gray-700 group-hover:bg-brand-600">
        <svg class="h-6 w-6" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor">
          <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M5 15l7-7 7 7" />
        </svg>
      </div>
      <div class="ml-3 text-sm uppercase">
        Retour en haut
      </div>
    </a>

  </div>
</div>

<footer class="relative z-10 text-gray-400 bg-gray-700" role="contentinfo">
  <div class="max-w-5xl mx-auto px-4 py-12 lg:px-0">

                <div class="c-grid -mt-6">
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Rédaction</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Laurent GUILLAUMÉ</div>
          <div class="text-sm">
            <div>06 66 52 37 45</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="20434f4e5441435460494e464f0d4348414c4f4e0e434f4d">[email&#160;protected]</a></div>
          </div>
          <div class="mt-2">
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/contact/">
              Contact
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Publicité</div>

        <div class="mt-4 space-y-2 text-gray-200">
          <div class="font-medium">Catherine JULIEN</div>
          <div class="text-sm">
            <div>06 46 56 34 25</div>
            <div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="91f2f0e5f9f4e3f8fff4d1f8fff7febcf2f9f0fdfeffbff2fefc">[email&#160;protected]</a></div>
          </div>
          <div>
            <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/espace-publicitaire/">
              Espace publicitaire
            </a>
          </div>
        </div>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Services</div>


        <ul class="mt-4 space-y-2">

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces.info-chalon.com" target="_blank">
              Annonces
            </a>
          </li>

          <li>
            <a class="text-gray-200 hover:text-white" href="https://annonces-legales.info-chalon.com/" target="_blank">
              Annonces légales
            </a>
          </li>

                  </ul>

      </div>
      <div class="mt-6 sm:w-1/2 lg:w-1/4">

        <div class="text-gray-400 text-sm font-semibold tracking-wider uppercase">Légal</div>

        <ul class="mt-4 space-y-2">
                                    <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/mentions-legales/">
                  Mentions légales
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/donnees-personnelles/">
                  Données personnelles
                </a>
              </li>
                                                <li>
                <a class="text-gray-200 hover:text-white" href="https://www.info-chalon.com/plan-du-site/">
                  Plan du site
                </a>
              </li>
                              </ul>

      </div>
    </div>

    <div class="pt-6 mt-6 border-t border-gray-600">
      <p class="text-sm text-center">
        Réalisation Com & cie
      </p>
    </div>
  </div>
</footer>
    
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
      <script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
      <script src="https://www.info-chalon.com/App/assets/js/app.js?id=23fff5c095f48e51813c" defer></script>
      <script>window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/gh/nuxodin/ie11CustomProperties@4.1.0/ie11CustomProperties.min.js"><\/script>');</script>
      <script type="text/javascript" src="https://tarteaucitron.io/load.js?domain=www.info-chalon.com&uuid=03311b816725e0af1d158863a0105207df85fd7e"></script>
    


    <script type="text/javascript">
        var _wsq = _wsq || [];
        _wsq.push(['_setNom', 'infochalon ']);
        _wsq.push(['_wysistat']);
        (function(){
            var ws   = document.createElement('script');
            ws.type  = 'text/javascript';
            ws.async = true;
            ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
            var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
            s.parentNode.insertBefore(ws, s);
        })();
    </script>


  </body>
</html>
